<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>La ciudad distinguió a los mejores deportistas del 2016 | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; La ciudad distinguió a los mejores deportistas del 2016 RSS de los comentarios" href="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PRISIÓN PREVENTIVA PARA LOS ASALTANTES DE LA JOYERÍA' href='http://www.colonnoticias.com.ar/2016/12/31/prision-preventiva-para-los-asaltantes-de-la-joyeria/' />
<link rel='next' title='Ubajay: trabajos en el cementerio , museo y mantenimiento de calles' href='http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=8639' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-8639 single-format-standard la-ciudad-distinguio-a-los-mejores-deportistas-del-2016 td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">35.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado, diciembre 31, 2016
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_586814e969adc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_586814e969adc" ><script>var block_td_uid_2_586814e969adc = new tdBlock();
block_td_uid_2_586814e969adc.id = "td_uid_2_586814e969adc";
block_td_uid_2_586814e969adc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_586814e969adc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_586814e969adc.td_column_number = "3";
block_td_uid_2_586814e969adc.block_type = "td_block_mega_menu";
block_td_uid_2_586814e969adc.post_count = "5";
block_td_uid_2_586814e969adc.found_posts = "89";
block_td_uid_2_586814e969adc.header_color = "";
block_td_uid_2_586814e969adc.ajax_pagination_infinite_stop = "";
block_td_uid_2_586814e969adc.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_2_586814e969adc);
</script><div id=td_uid_2_586814e969adc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/30/natalio-gerdau-dijo-que-recorre-el-departamento-gualeguaychu-militando-y-trabajando-para-la-gente/" rel="bookmark" title="Natalio Gerdau dijo que recorre el departamento Gualeguaychú “militando y trabajando para la gente”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Bandera-Gilbert_640x480-218x150.jpg" alt="" title="Natalio Gerdau dijo que recorre el departamento Gualeguaychú “militando y trabajando para la gente”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/30/natalio-gerdau-dijo-que-recorre-el-departamento-gualeguaychu-militando-y-trabajando-para-la-gente/" rel="bookmark" title="Natalio Gerdau dijo que recorre el departamento Gualeguaychú “militando y trabajando para la gente”">Natalio Gerdau dijo que recorre el departamento Gualeguaychú “militando y trabajando&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/30/frente-entrerriano-federal-fin-de-ano-con-vecinos-ano-en-viale/" rel="bookmark" title="Frente Entrerriano Federal &#8211; Fin de año con vecinos año en Viale"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Viale-Busti-Zavallo_640x360-218x150.jpg" alt="" title="Frente Entrerriano Federal &#8211; Fin de año con vecinos año en Viale"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/30/frente-entrerriano-federal-fin-de-ano-con-vecinos-ano-en-viale/" rel="bookmark" title="Frente Entrerriano Federal &#8211; Fin de año con vecinos año en Viale">Frente Entrerriano Federal &#8211; Fin de año con vecinos año en Viale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/30/gran-convocatoria-del-peronismo-entrerriano-en-concepcion-del-uruguay/" rel="bookmark" title="Gran convocatoria del peronismo entrerriano en Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/DSC_4084_640x243-218x150.jpg" alt="" title="Gran convocatoria del peronismo entrerriano en Concepción del Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/30/gran-convocatoria-del-peronismo-entrerriano-en-concepcion-del-uruguay/" rel="bookmark" title="Gran convocatoria del peronismo entrerriano en Concepción del Uruguay">Gran convocatoria del peronismo entrerriano en Concepción del Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/25/cristina-cremer-celebro-la-aprobacion-de-la-ley-que-endurece-las-penas-por-delitos-viales/" rel="bookmark" title="Cristina Cremer celebró la aprobación de la ley que endurece las penas por delitos viales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Cris-delitos-viales_640x432-218x150.jpg" alt="" title="Cristina Cremer celebró la aprobación de la ley que endurece las penas por delitos viales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/25/cristina-cremer-celebro-la-aprobacion-de-la-ley-que-endurece-las-penas-por-delitos-viales/" rel="bookmark" title="Cristina Cremer celebró la aprobación de la ley que endurece las penas por delitos viales">Cristina Cremer celebró la aprobación de la ley que endurece las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/22/el-concejal-walser-de-la-union-vecinal-responde-las-declaraciones-del-intendente/" rel="bookmark" title="El concejal Walser de la Unión Vecinal responde las declaraciones del Intendente"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/José-Luis-Walser_Banca_360x480-218x150.jpg" alt="" title="El concejal Walser de la Unión Vecinal responde las declaraciones del Intendente"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/22/el-concejal-walser-de-la-union-vecinal-responde-las-declaraciones-del-intendente/" rel="bookmark" title="El concejal Walser de la Unión Vecinal responde las declaraciones del Intendente">El concejal Walser de la Unión Vecinal responde las declaraciones del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_586814e969adc" data-td_block_id="td_uid_2_586814e969adc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_586814e969adc" data-td_block_id="td_uid_2_586814e969adc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_586814e9717dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_586814e9717dc" ><script>var block_td_uid_3_586814e9717dc = new tdBlock();
block_td_uid_3_586814e9717dc.id = "td_uid_3_586814e9717dc";
block_td_uid_3_586814e9717dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_586814e9717dc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_586814e9717dc.td_column_number = "3";
block_td_uid_3_586814e9717dc.block_type = "td_block_mega_menu";
block_td_uid_3_586814e9717dc.post_count = "5";
block_td_uid_3_586814e9717dc.found_posts = "353";
block_td_uid_3_586814e9717dc.header_color = "";
block_td_uid_3_586814e9717dc.ajax_pagination_infinite_stop = "";
block_td_uid_3_586814e9717dc.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_3_586814e9717dc);
</script><div id=td_uid_3_586814e9717dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/prision-preventiva-para-los-asaltantes-de-la-joyeria/" rel="bookmark" title="PRISIÓN PREVENTIVA PARA LOS ASALTANTES DE LA JOYERÍA"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="PRISIÓN PREVENTIVA PARA LOS ASALTANTES DE LA JOYERÍA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/prision-preventiva-para-los-asaltantes-de-la-joyeria/" rel="bookmark" title="PRISIÓN PREVENTIVA PARA LOS ASALTANTES DE LA JOYERÍA">PRISIÓN PREVENTIVA PARA LOS ASALTANTES DE LA JOYERÍA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/30/traslado-de-tres-peligrosos-delincuentes-del-asalto-a-joyeria/" rel="bookmark" title="TRASLADO DE TRES PELIGROSOS DELINCUENTES DEL ASALTO A JOYERÍA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/IMG-20161230-WA0010_640x424-218x150.jpg" alt="" title="TRASLADO DE TRES PELIGROSOS DELINCUENTES DEL ASALTO A JOYERÍA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/30/traslado-de-tres-peligrosos-delincuentes-del-asalto-a-joyeria/" rel="bookmark" title="TRASLADO DE TRES PELIGROSOS DELINCUENTES DEL ASALTO A JOYERÍA">TRASLADO DE TRES PELIGROSOS DELINCUENTES DEL ASALTO A JOYERÍA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/30/detenido-por-desobediencia-judicial-3/" rel="bookmark" title="DETENIDO POR DESOBEDIENCIA JUDICIAL"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="DETENIDO POR DESOBEDIENCIA JUDICIAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/30/detenido-por-desobediencia-judicial-3/" rel="bookmark" title="DETENIDO POR DESOBEDIENCIA JUDICIAL">DETENIDO POR DESOBEDIENCIA JUDICIAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/detenido-en-flagrancia-2/" rel="bookmark" title="Detenido en flagrancia"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Detenido en flagrancia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/detenido-en-flagrancia-2/" rel="bookmark" title="Detenido en flagrancia">Detenido en flagrancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/accidente-de-transito-14/" rel="bookmark" title="Accidente de tránsito"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Accidente de tránsito"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/accidente-de-transito-14/" rel="bookmark" title="Accidente de tránsito">Accidente de tránsito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_586814e9717dc" data-td_block_id="td_uid_3_586814e9717dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_586814e9717dc" data-td_block_id="td_uid_3_586814e9717dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_586814e978d0d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_586814e978d0d" ><script>var block_td_uid_4_586814e978d0d = new tdBlock();
block_td_uid_4_586814e978d0d.id = "td_uid_4_586814e978d0d";
block_td_uid_4_586814e978d0d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_586814e978d0d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_586814e978d0d.td_column_number = "3";
block_td_uid_4_586814e978d0d.block_type = "td_block_mega_menu";
block_td_uid_4_586814e978d0d.post_count = "5";
block_td_uid_4_586814e978d0d.found_posts = "124";
block_td_uid_4_586814e978d0d.header_color = "";
block_td_uid_4_586814e978d0d.ajax_pagination_infinite_stop = "";
block_td_uid_4_586814e978d0d.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_4_586814e978d0d);
</script><div id=td_uid_4_586814e978d0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/22/exponen-el-padron-provisorio-para-el-sorteo-de-36-viviendas-del-iapv-en-nogoya/" rel="bookmark" title="Exponen el padrón provisorio para el sorteo de 36 viviendas del IAPV en Nogoyá"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/P1050674-2_640x480-218x150.jpg" alt="" title="Exponen el padrón provisorio para el sorteo de 36 viviendas del IAPV en Nogoyá"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/22/exponen-el-padron-provisorio-para-el-sorteo-de-36-viviendas-del-iapv-en-nogoya/" rel="bookmark" title="Exponen el padrón provisorio para el sorteo de 36 viviendas del IAPV en Nogoyá">Exponen el padrón provisorio para el sorteo de 36 viviendas del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/22/comenzo-la-apertura-de-sobres-ofertas-para-la-construccion-de-315-viviendas/" rel="bookmark" title="Comenzó la apertura de sobres ofertas para la construcción de 315 viviendas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/1482354709_640x480-218x150.jpg" alt="" title="Comenzó la apertura de sobres ofertas para la construcción de 315 viviendas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/22/comenzo-la-apertura-de-sobres-ofertas-para-la-construccion-de-315-viviendas/" rel="bookmark" title="Comenzó la apertura de sobres ofertas para la construcción de 315 viviendas">Comenzó la apertura de sobres ofertas para la construcción de 315&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/19/bordet-y-macri-inauguraron-el-puente-mas-largo-de-entre-rios-sobre-el-rio-gualeguay/" rel="bookmark" title="Bordet y Macri inauguraron el puente más largo de Entre Ríos sobre el río Gualeguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/1481985666-218x150.jpg" alt="" title="Bordet y Macri inauguraron el puente más largo de Entre Ríos sobre el río Gualeguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/19/bordet-y-macri-inauguraron-el-puente-mas-largo-de-entre-rios-sobre-el-rio-gualeguay/" rel="bookmark" title="Bordet y Macri inauguraron el puente más largo de Entre Ríos sobre el río Gualeguay">Bordet y Macri inauguraron el puente más largo de Entre Ríos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/19/trabajo-mancomunado-con-las-196-juntas-de-gobierno/" rel="bookmark" title="Trabajo mancomunado con las 196 juntas de gobierno"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/1482085560-218x150.jpg" alt="" title="Trabajo mancomunado con las 196 juntas de gobierno"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/19/trabajo-mancomunado-con-las-196-juntas-de-gobierno/" rel="bookmark" title="Trabajo mancomunado con las 196 juntas de gobierno">Trabajo mancomunado con las 196 juntas de gobierno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/18/se-inauguraron-10-nuevas-viviendas-del-iapv-en-colonia-san-justo/" rel="bookmark" title="Se inauguraron 10 nuevas viviendas del IAPV en Colonia San Justo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/COLONIA-SAN-JUSTO-7_640x480-218x150.jpg" alt="" title="Se inauguraron 10 nuevas viviendas del IAPV en Colonia San Justo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/18/se-inauguraron-10-nuevas-viviendas-del-iapv-en-colonia-san-justo/" rel="bookmark" title="Se inauguraron 10 nuevas viviendas del IAPV en Colonia San Justo">Se inauguraron 10 nuevas viviendas del IAPV en Colonia San Justo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_586814e978d0d" data-td_block_id="td_uid_4_586814e978d0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_586814e978d0d" data-td_block_id="td_uid_4_586814e978d0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_586814e9819af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_586814e9819af" ><script>var block_td_uid_5_586814e9819af = new tdBlock();
block_td_uid_5_586814e9819af.id = "td_uid_5_586814e9819af";
block_td_uid_5_586814e9819af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_586814e9819af_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_586814e9819af.td_column_number = "3";
block_td_uid_5_586814e9819af.block_type = "td_block_mega_menu";
block_td_uid_5_586814e9819af.post_count = "5";
block_td_uid_5_586814e9819af.found_posts = "84";
block_td_uid_5_586814e9819af.header_color = "";
block_td_uid_5_586814e9819af.ajax_pagination_infinite_stop = "";
block_td_uid_5_586814e9819af.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_5_586814e9819af);
</script><div id=td_uid_5_586814e9819af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/27/la-joven-atleta-yazmin-de-los-santos-se-quedo-con-el-premio-ramon-martinez-de-oro/" rel="bookmark" title="La joven atleta Yazmín de los Santos se quedó con el premio Ramón Martínez de Oro"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1482419537_640x426-218x150.jpg" alt="" title="La joven atleta Yazmín de los Santos se quedó con el premio Ramón Martínez de Oro"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/27/la-joven-atleta-yazmin-de-los-santos-se-quedo-con-el-premio-ramon-martinez-de-oro/" rel="bookmark" title="La joven atleta Yazmín de los Santos se quedó con el premio Ramón Martínez de Oro">La joven atleta Yazmín de los Santos se quedó con el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/17/la-union-de-colon-bomba-psicologica/" rel="bookmark" title="La Unión de Colón &#8211; Bomba psicológica"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/DEC_2138-Medium_640x429-218x150.jpg" alt="" title="La Unión de Colón &#8211; Bomba psicológica"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/17/la-union-de-colon-bomba-psicologica/" rel="bookmark" title="La Unión de Colón &#8211; Bomba psicológica">La Unión de Colón &#8211; Bomba psicológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/12/finalizo-el-master-de-itape-tenis-club/" rel="bookmark" title="FINALIZÓ EL MASTER DE ITAPE TENIS CLUB"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/20161207_204032_622x480-218x150.jpg" alt="" title="FINALIZÓ EL MASTER DE ITAPE TENIS CLUB"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/12/finalizo-el-master-de-itape-tenis-club/" rel="bookmark" title="FINALIZÓ EL MASTER DE ITAPE TENIS CLUB">FINALIZÓ EL MASTER DE ITAPE TENIS CLUB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/23/este-fin-de-semana-se-corre-la-regata-rio-uruguay-concordia-colon/" rel="bookmark" title="Este fin de semana se corre la Regata Río Uruguay Concordia &#8211; Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/11/Regata_640x241-218x150.jpg" alt="" title="Este fin de semana se corre la Regata Río Uruguay Concordia &#8211; Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/23/este-fin-de-semana-se-corre-la-regata-rio-uruguay-concordia-colon/" rel="bookmark" title="Este fin de semana se corre la Regata Río Uruguay Concordia &#8211; Colón">Este fin de semana se corre la Regata Río Uruguay Concordia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/22/encuentro-de-la-escuela-de-tenis-y-minitenis-en-i-t-c/" rel="bookmark" title="ENCUENTRO DE LA ESCUELA DE TENIS Y MINITENIS EN I.T.C."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/11/IMG-20161120-WA0013_640x476-218x150.jpg" alt="" title="ENCUENTRO DE LA ESCUELA DE TENIS Y MINITENIS EN I.T.C."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/22/encuentro-de-la-escuela-de-tenis-y-minitenis-en-i-t-c/" rel="bookmark" title="ENCUENTRO DE LA ESCUELA DE TENIS Y MINITENIS EN I.T.C.">ENCUENTRO DE LA ESCUELA DE TENIS Y MINITENIS EN I.T.C.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_586814e9819af" data-td_block_id="td_uid_5_586814e9819af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_586814e9819af" data-td_block_id="td_uid_5_586814e9819af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_586814e98a268_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_586814e98a268" ><script>var block_td_uid_6_586814e98a268 = new tdBlock();
block_td_uid_6_586814e98a268.id = "td_uid_6_586814e98a268";
block_td_uid_6_586814e98a268.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_586814e98a268_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_586814e98a268.td_column_number = "3";
block_td_uid_6_586814e98a268.block_type = "td_block_mega_menu";
block_td_uid_6_586814e98a268.post_count = "5";
block_td_uid_6_586814e98a268.found_posts = "78";
block_td_uid_6_586814e98a268.header_color = "";
block_td_uid_6_586814e98a268.ajax_pagination_infinite_stop = "";
block_td_uid_6_586814e98a268.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_6_586814e98a268);
</script><div id=td_uid_6_586814e98a268 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/14/avelino-pichon-bravo/" rel="bookmark" title="Avelino “Pichón” Bravo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Avelino-Bravo_640x428-218x150.jpg" alt="" title="Avelino “Pichón” Bravo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/14/avelino-pichon-bravo/" rel="bookmark" title="Avelino “Pichón” Bravo">Avelino “Pichón” Bravo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/12/el-chamarritero-presenta-perfil-de-luz-y-silencio/" rel="bookmark" title="El Chamarritero presenta “Perfil de Luz y Silencio”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Jose-Castro-El-Chamarritero-1_339x480-218x150.jpg" alt="" title="El Chamarritero presenta “Perfil de Luz y Silencio”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/12/el-chamarritero-presenta-perfil-de-luz-y-silencio/" rel="bookmark" title="El Chamarritero presenta “Perfil de Luz y Silencio”">El Chamarritero presenta “Perfil de Luz y Silencio”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/08/cultura-san-jose-convoca-a-artistas-y-hacedores-culturales-para-el-2017/" rel="bookmark" title="CULTURA SAN JOSÉ CONVOCA A ARTISTAS Y HACEDORES CULTURALES PARA EL 2017"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1481031816_640x427-218x150.jpg" alt="" title="CULTURA SAN JOSÉ CONVOCA A ARTISTAS Y HACEDORES CULTURALES PARA EL 2017"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/08/cultura-san-jose-convoca-a-artistas-y-hacedores-culturales-para-el-2017/" rel="bookmark" title="CULTURA SAN JOSÉ CONVOCA A ARTISTAS Y HACEDORES CULTURALES PARA EL 2017">CULTURA SAN JOSÉ CONVOCA A ARTISTAS Y HACEDORES CULTURALES PARA EL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/24/mejor-companero-y-personalidades-destacadas-por-el-rotary-club-colon/" rel="bookmark" title="MEJOR COMPAÑERO Y PERSONALIDADES DESTACADAS POR EL ROTARY CLUB COLÓN"><img width="218" height="106" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/11/umed-1-218x106.jpg" alt="" title="MEJOR COMPAÑERO Y PERSONALIDADES DESTACADAS POR EL ROTARY CLUB COLÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/24/mejor-companero-y-personalidades-destacadas-por-el-rotary-club-colon/" rel="bookmark" title="MEJOR COMPAÑERO Y PERSONALIDADES DESTACADAS POR EL ROTARY CLUB COLÓN">MEJOR COMPAÑERO Y PERSONALIDADES DESTACADAS POR EL ROTARY CLUB COLÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/23/festival-de-la-musica-ultimo-dia-de-inscripcion/" rel="bookmark" title="Festival de la Música: último día de inscripción"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Festival de la Música: último día de inscripción"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/23/festival-de-la-musica-ultimo-dia-de-inscripcion/" rel="bookmark" title="Festival de la Música: último día de inscripción">Festival de la Música: último día de inscripción</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_586814e98a268" data-td_block_id="td_uid_6_586814e98a268"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_586814e98a268" data-td_block_id="td_uid_6_586814e98a268"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_586814e992739_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_586814e992739" ><script>var block_td_uid_7_586814e992739 = new tdBlock();
block_td_uid_7_586814e992739.id = "td_uid_7_586814e992739";
block_td_uid_7_586814e992739.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_586814e992739_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_586814e992739.td_column_number = "3";
block_td_uid_7_586814e992739.block_type = "td_block_mega_menu";
block_td_uid_7_586814e992739.post_count = "5";
block_td_uid_7_586814e992739.found_posts = "456";
block_td_uid_7_586814e992739.header_color = "";
block_td_uid_7_586814e992739.ajax_pagination_infinite_stop = "";
block_td_uid_7_586814e992739.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_7_586814e992739);
</script><div id=td_uid_7_586814e992739 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/mensaje-final-de-fin-de-ano/" rel="bookmark" title="Mensaje final de fin de año"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Mariano-Rebord-1_640x480-218x150.jpg" alt="" title="Mensaje final de fin de año"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/mensaje-final-de-fin-de-ano/" rel="bookmark" title="Mensaje final de fin de año">Mensaje final de fin de año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/puesta-en-valor-del-puerto-de-colon-espacio-publico-de-recreacion/" rel="bookmark" title="Puesta en valor del puerto de Colón: espacio público de recreación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Mejoras-Puerto_640x480-218x150.jpg" alt="" title="Puesta en valor del puerto de Colón: espacio público de recreación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/puesta-en-valor-del-puerto-de-colon-espacio-publico-de-recreacion/" rel="bookmark" title="Puesta en valor del puerto de Colón: espacio público de recreación">Puesta en valor del puerto de Colón: espacio público de recreación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/trabajos-de-hermanamiento-entre-colon-concepcion-del-uruguay-y-paysandu/" rel="bookmark" title="Trabajos de hermanamiento entre Colón, Concepción del Uruguay y Paysandú"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Jornadas-de-Integración_640x480-218x150.jpg" alt="" title="Trabajos de hermanamiento entre Colón, Concepción del Uruguay y Paysandú"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/trabajos-de-hermanamiento-entre-colon-concepcion-del-uruguay-y-paysandu/" rel="bookmark" title="Trabajos de hermanamiento entre Colón, Concepción del Uruguay y Paysandú">Trabajos de hermanamiento entre Colón, Concepción del Uruguay y Paysandú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/finalizo-el-primer-grupo-de-la-colonia-de-vacaciones-municipal/" rel="bookmark" title="Finalizó el primer grupo de la Colonia de Vacaciones Municipal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Colonia-de-Vacaciones-1_640x427-218x150.jpg" alt="" title="Finalizó el primer grupo de la Colonia de Vacaciones Municipal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/finalizo-el-primer-grupo-de-la-colonia-de-vacaciones-municipal/" rel="bookmark" title="Finalizó el primer grupo de la Colonia de Vacaciones Municipal">Finalizó el primer grupo de la Colonia de Vacaciones Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/plan-vial-repavimentacion-de-avenida-urquiza-2/" rel="bookmark" title="Plan Vial: repavimentación de Avenida Urquiza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Repavimentación-Urquiza-II_640x427-218x150.jpg" alt="" title="Plan Vial: repavimentación de Avenida Urquiza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/plan-vial-repavimentacion-de-avenida-urquiza-2/" rel="bookmark" title="Plan Vial: repavimentación de Avenida Urquiza">Plan Vial: repavimentación de Avenida Urquiza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_586814e992739" data-td_block_id="td_uid_7_586814e992739"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_586814e992739" data-td_block_id="td_uid_7_586814e992739"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_586814e99aff4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_586814e99aff4" ><script>var block_td_uid_8_586814e99aff4 = new tdBlock();
block_td_uid_8_586814e99aff4.id = "td_uid_8_586814e99aff4";
block_td_uid_8_586814e99aff4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_586814e99aff4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_586814e99aff4.td_column_number = "3";
block_td_uid_8_586814e99aff4.block_type = "td_block_mega_menu";
block_td_uid_8_586814e99aff4.post_count = "5";
block_td_uid_8_586814e99aff4.found_posts = "168";
block_td_uid_8_586814e99aff4.header_color = "";
block_td_uid_8_586814e99aff4.ajax_pagination_infinite_stop = "";
block_td_uid_8_586814e99aff4.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_8_586814e99aff4);
</script><div id=td_uid_8_586814e99aff4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/continuara-dictandose-la-tecnicatura-avicola-de-san-jose/" rel="bookmark" title="Continuará dictándose la Tecnicatura Avícola de San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1482934878_640x400-218x150.jpg" alt="" title="Continuará dictándose la Tecnicatura Avícola de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/continuara-dictandose-la-tecnicatura-avicola-de-san-jose/" rel="bookmark" title="Continuará dictándose la Tecnicatura Avícola de San José">Continuará dictándose la Tecnicatura Avícola de San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/27/san-jose-sigue-posicionandose-como-destino-turistico-de-calidad/" rel="bookmark" title="San José sigue posicionándose como destino turístico de calidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1482850540_640x426-218x150.jpg" alt="" title="San José sigue posicionándose como destino turístico de calidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/27/san-jose-sigue-posicionandose-como-destino-turistico-de-calidad/" rel="bookmark" title="San José sigue posicionándose como destino turístico de calidad">San José sigue posicionándose como destino turístico de calidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/27/la-unidad-movil-de-anses-atendio-en-san-jose/" rel="bookmark" title="La Unidad Móvil de ANSES atendió en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1482850502_640x426-218x150.jpg" alt="" title="La Unidad Móvil de ANSES atendió en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/27/la-unidad-movil-de-anses-atendio-en-san-jose/" rel="bookmark" title="La Unidad Móvil de ANSES atendió en San José">La Unidad Móvil de ANSES atendió en San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/27/san-jose-sufrio-las-consecuencias-del-temporal/" rel="bookmark" title="San José sufrió las consecuencias del temporal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1482783388_360x480-218x150.jpeg" alt="" title="San José sufrió las consecuencias del temporal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/27/san-jose-sufrio-las-consecuencias-del-temporal/" rel="bookmark" title="San José sufrió las consecuencias del temporal">San José sufrió las consecuencias del temporal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/27/irma-monjo-avanza-en-gestiones-para-un-proyecto-de-hodima/" rel="bookmark" title="Irma Monjo avanza en gestiones para un proyecto de HODIMA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/sanjose1482503278_392x480-218x150.jpg" alt="" title="Irma Monjo avanza en gestiones para un proyecto de HODIMA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/27/irma-monjo-avanza-en-gestiones-para-un-proyecto-de-hodima/" rel="bookmark" title="Irma Monjo avanza en gestiones para un proyecto de HODIMA">Irma Monjo avanza en gestiones para un proyecto de HODIMA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_586814e99aff4" data-td_block_id="td_uid_8_586814e99aff4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_586814e99aff4" data-td_block_id="td_uid_8_586814e99aff4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_586814e9a38ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_586814e9a38ae" ><script>var block_td_uid_9_586814e9a38ae = new tdBlock();
block_td_uid_9_586814e9a38ae.id = "td_uid_9_586814e9a38ae";
block_td_uid_9_586814e9a38ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_586814e9a38ae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_586814e9a38ae.td_column_number = "3";
block_td_uid_9_586814e9a38ae.block_type = "td_block_mega_menu";
block_td_uid_9_586814e9a38ae.post_count = "5";
block_td_uid_9_586814e9a38ae.found_posts = "335";
block_td_uid_9_586814e9a38ae.header_color = "";
block_td_uid_9_586814e9a38ae.ajax_pagination_infinite_stop = "";
block_td_uid_9_586814e9a38ae.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_9_586814e9a38ae);
</script><div id=td_uid_9_586814e9a38ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/29/nuevo-sistema-de-emision-de-licencias-de-conducir/" rel="bookmark" title="NUEVO SISTEMA DE EMISIÓN DE LICENCIAS DE CONDUCIR"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/dscn9810_640x462-218x150.jpg" alt="" title="NUEVO SISTEMA DE EMISIÓN DE LICENCIAS DE CONDUCIR"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/29/nuevo-sistema-de-emision-de-licencias-de-conducir/" rel="bookmark" title="NUEVO SISTEMA DE EMISIÓN DE LICENCIAS DE CONDUCIR">NUEVO SISTEMA DE EMISIÓN DE LICENCIAS DE CONDUCIR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/29/iniciamos-el-2017-con-el-festival-de-musicos-populares/" rel="bookmark" title="INICIAMOS EL 2017 CON EL FESTIVAL DE MÚSICOS POPULARES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/dscn9689-1_640x480-218x150.jpg" alt="" title="INICIAMOS EL 2017 CON EL FESTIVAL DE MÚSICOS POPULARES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/29/iniciamos-el-2017-con-el-festival-de-musicos-populares/" rel="bookmark" title="INICIAMOS EL 2017 CON EL FESTIVAL DE MÚSICOS POPULARES">INICIAMOS EL 2017 CON EL FESTIVAL DE MÚSICOS POPULARES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/29/asueto-administrativo-por-las-fiestas/" rel="bookmark" title="ASUETO ADMINISTRATIVO POR LAS FIESTAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/dscn2819-4_640x480-218x150.jpg" alt="" title="ASUETO ADMINISTRATIVO POR LAS FIESTAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/29/asueto-administrativo-por-las-fiestas/" rel="bookmark" title="ASUETO ADMINISTRATIVO POR LAS FIESTAS">ASUETO ADMINISTRATIVO POR LAS FIESTAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/gestiones-en-vialidad-provincial/" rel="bookmark" title="GESTIONES EN VIALIDAD PROVINCIAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/vialidad_pcial_640x360-218x150.jpg" alt="" title="GESTIONES EN VIALIDAD PROVINCIAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/gestiones-en-vialidad-provincial/" rel="bookmark" title="GESTIONES EN VIALIDAD PROVINCIAL">GESTIONES EN VIALIDAD PROVINCIAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/experiencia-de-tratamiento-plastico-sobre-blvd-schroeder/" rel="bookmark" title="EXPERIENCIA DE TRATAMIENTO PLÁSTICO SOBRE BLVD. SCHROEDER"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/dscn9980_640x480-218x150.jpg" alt="" title="EXPERIENCIA DE TRATAMIENTO PLÁSTICO SOBRE BLVD. SCHROEDER"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/experiencia-de-tratamiento-plastico-sobre-blvd-schroeder/" rel="bookmark" title="EXPERIENCIA DE TRATAMIENTO PLÁSTICO SOBRE BLVD. SCHROEDER">EXPERIENCIA DE TRATAMIENTO PLÁSTICO SOBRE BLVD. SCHROEDER</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_586814e9a38ae" data-td_block_id="td_uid_9_586814e9a38ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_586814e9a38ae" data-td_block_id="td_uid_9_586814e9a38ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_586814e9acd1e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_586814e9acd1e" ><script>var block_td_uid_10_586814e9acd1e = new tdBlock();
block_td_uid_10_586814e9acd1e.id = "td_uid_10_586814e9acd1e";
block_td_uid_10_586814e9acd1e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_586814e9acd1e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_586814e9acd1e.td_column_number = "3";
block_td_uid_10_586814e9acd1e.block_type = "td_block_mega_menu";
block_td_uid_10_586814e9acd1e.post_count = "4";
block_td_uid_10_586814e9acd1e.found_posts = "796";
block_td_uid_10_586814e9acd1e.header_color = "";
block_td_uid_10_586814e9acd1e.ajax_pagination_infinite_stop = "";
block_td_uid_10_586814e9acd1e.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_10_586814e9acd1e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_586814e9acd1e" id="td_uid_11_586814e9ae4a0" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_586814e9acd1e"  id="td_uid_12_586814e9aec61" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_586814e9acd1e"  id="td_uid_13_586814e9af430" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_586814e9acd1e"  id="td_uid_14_586814e9afbff" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_586814e9acd1e"  id="td_uid_15_586814e9b03d1" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_586814e9acd1e"  id="td_uid_16_586814e9b0ba3" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_586814e9acd1e"  id="td_uid_17_586814e9b1370" data-td_block_id="td_uid_10_586814e9acd1e" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_586814e9acd1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/" rel="bookmark" title="Avanzan las tareas de bloqueo y eliminación del Dengue"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Pulverización-y-descacharrado-617x289-218x150.jpg" alt="" title="Avanzan las tareas de bloqueo y eliminación del Dengue"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/" rel="bookmark" title="Avanzan las tareas de bloqueo y eliminación del Dengue">Avanzan las tareas de bloqueo y eliminación del Dengue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/" rel="bookmark" title="Construyen cordón cuneta en Avenida Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Cordon-Cuneta-Avenida-Entre-Ríos-617x289-218x150.jpg" alt="" title="Construyen cordón cuneta en Avenida Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/" rel="bookmark" title="Construyen cordón cuneta en Avenida Entre Ríos">Construyen cordón cuneta en Avenida Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/" rel="bookmark" title="Disponen asueto a la administración pública municipal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Municipalidad-617x289-218x150.jpg" alt="" title="Disponen asueto a la administración pública municipal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/" rel="bookmark" title="Disponen asueto a la administración pública municipal">Disponen asueto a la administración pública municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/" rel="bookmark" title="Ubajay: trabajos en el cementerio , museo y mantenimiento de calles"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/413125_n-218x150.jpg" alt="" title="Ubajay: trabajos en el cementerio , museo y mantenimiento de calles"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/" class="td-post-category">Ubajay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/" rel="bookmark" title="Ubajay: trabajos en el cementerio , museo y mantenimiento de calles">Ubajay: trabajos en el cementerio , museo y mantenimiento de calles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_586814e9acd1e" data-td_block_id="td_uid_10_586814e9acd1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_586814e9acd1e" data-td_block_id="td_uid_10_586814e9acd1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_586814e9e3c13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_586814e9e3c13" ><script>var block_td_uid_18_586814e9e3c13 = new tdBlock();
block_td_uid_18_586814e9e3c13.id = "td_uid_18_586814e9e3c13";
block_td_uid_18_586814e9e3c13.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_586814e9e3c13_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_586814e9e3c13.td_column_number = "3";
block_td_uid_18_586814e9e3c13.block_type = "td_block_mega_menu";
block_td_uid_18_586814e9e3c13.post_count = "5";
block_td_uid_18_586814e9e3c13.found_posts = "28";
block_td_uid_18_586814e9e3c13.header_color = "";
block_td_uid_18_586814e9e3c13.ajax_pagination_infinite_stop = "";
block_td_uid_18_586814e9e3c13.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_18_586814e9e3c13);
</script><div id=td_uid_18_586814e9e3c13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Finaliza la capacitación para mejorar calidad turística"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística">Finaliza la capacitación para mejorar calidad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed2_640x424-218x150.jpg" alt="" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad">FEHGRA y CFT: Declaración conjunta para actuar a favor de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/bordet-entrego-un-reconocimiento-a-aldo-germanier-le-entrego-una-plaqueta-por-su-trayectoria/" rel="bookmark" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed1_640x360-218x150.jpg" alt="" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/bordet-entrego-un-reconocimiento-a-aldo-germanier-le-entrego-una-plaqueta-por-su-trayectoria/" rel="bookmark" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria">Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/05/la-microrregion-tierra-de-palmares-se-reunio-en-la-fit/" rel="bookmark" title="La Microrregión Tierra de Palmares se reunió en la FIT."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed_640x359-218x150.jpg" alt="" title="La Microrregión Tierra de Palmares se reunió en la FIT."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/05/la-microrregion-tierra-de-palmares-se-reunio-en-la-fit/" rel="bookmark" title="La Microrregión Tierra de Palmares se reunió en la FIT.">La Microrregión Tierra de Palmares se reunió en la FIT.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/05/nueva-salida-del-tren-historico-de-villa-elisa/" rel="bookmark" title="NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/tren_historico_oct16jpg_228x480-218x150.jpg" alt="" title="NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/05/nueva-salida-del-tren-historico-de-villa-elisa/" rel="bookmark" title="NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA">NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_586814e9e3c13" data-td_block_id="td_uid_18_586814e9e3c13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_586814e9e3c13" data-td_block_id="td_uid_18_586814e9e3c13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Otras localidades" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/"><span itemprop="title">Otras localidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en C del Uruguay" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/"><span itemprop="title">C del Uruguay</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La ciudad distinguió a los mejores deportistas del 2016"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/">La ciudad distinguió a los mejores deportistas del 2016</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8639" class="post-8639 post type-post status-publish format-standard has-post-thumbnail hentry category-c-del-uruguay" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/">Otras localidades</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La ciudad distinguió a los mejores deportistas del 2016</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T19:23:11+00:00" >31 diciembre, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8639">65</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+ciudad+distingui%C3%B3+a+los+mejores+deportistas+del+2016&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427.jpg&description=La+ciudad+distingui%C3%B3+a+los+mejores+deportistas+del+2016" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+ciudad+distingui%C3%B3+a+los+mejores+deportistas+del+2016%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427.jpg" alt="" title="41_640x427"/></a></div>
        <p>Anoche en plaza Ramírez se entregaron los premios a los deportistas uruguayenses destacados durante 2016. Fueron 30 ternas, sumado a las menciones y distinciones especiales. Sobre el final de la fiesta se entregó el premio a la revelación del año, que fue el campeón del TC Pista Mouras Agustín Debrabandere y finalmente se eligió a la mejor deportista del año, que fue para la palista del Club Regatas Uruguay, Magdalena Garro.</p>
<p>Magui Garro participó de la Copa del Mundo en República Checa, logrando el 3º puesto en k2 200 metros, el 8º lugar en k4 200 metros y 7º en k4 500 metros. Además, estuvo presente en el Campeonato Sudamericano en Nordelta, siendo 1ª en k1 1000 metros, k2 1000 metros y k4 1000 metros, 1ª en k1 500 metros, k4 500 metros y 1ª en k4 200 metros.</p>
<p>Pero como máximo logro, Magdalena Garro, participó de los Juegos Olímpicos en Río de Janeiro, siendo la primera dama de nuestra ciudad que logra llegar a la máxima cita del deporte. Su mejor resultado en Río 2016, fue el 5º puesto en la final B. Además, días pasados, estuvo ternada para los premios Olimpia, máxima distinción para el deporte nacional.</p>
<p><img class=" wp-image-8642 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/39_640x427.jpg" alt="39_640x427" width="390" height="260" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/39_640x427.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/39_640x427-300x200.jpg 300w, http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/39_640x427-630x420.jpg 630w" sizes="(max-width: 390px) 100vw, 390px" /></p>
<p><strong>Todos los deportistas destacados</strong></p>
<p>ATLETISMO: PABLO ZAFFARONI UNREIN (Salto Con Garrocha). Integrante Del Proyecto 2018 Para Los Juegos Olímpicos De La Juventud Buenos Aires 2018</p>
<p>AUTOMOVILISMO: AGUSTÍN DEBRABANDERE, Campeón Nacional De Automovilismo En La Categoría T.C. Pista Mouras. 2016</p>
<p>BÁSQUET FEMENINO: CAMILA SUAREZ, integrante d los planteles mayores del club tomás de rocamora que participaron del torneo federal y la superliga de básquetbol femenino.</p>
<p>BASQUET MASCULINO: GUIDO DELLAVEDOVA: se consagró sub campeón provincial y sub campeón argentino de clubes  categoría u-19 con el club tomás de Rocamora siendo el base y pieza fundamental del equipo.</p>
<p>BOCHAS: MILAGROS PEREYRA. Campeona local en damas, tercetos y pentacampeona con el club sarmiento. Campeona provincial individual-pareja y tercetos. Campeona argentina individual-Subcampeona panamericana de tercetos-parejas y por equipos. Fue nominada para los premios Olimpia 2016 en la terna de bochas</p>
<p>NATACIÓN: FLORENCIA LAZZA:  Campeona nacional de invierno Mar Del Plata en 200 mariposa. Integrante del seleccionado nacional que compitió en el sudamericano escolar desarrollado en  Colombia, obteniendo el campeonato sudamericano medalla de oro en la posta 4 x 50 metros combinados, subcampeona sudamericana en 50 metros mariposa, 3ª medalla de bronce en los 100 metros mariposa.</p>
<p>CANOTAJE: MAGDALENA GARRO. Copa Del Mundo (República Checa) 3º En K2 200m, 8º En K4 200m, 7º En K4 500m. Juegos Olímpicos Rio 2016, 5º Final B En K4 500m.</p>
<p>CICLISMO (PISTA Y RUTA): VALENTÍN MEDINA. Valentín obtuvo el 8° puesto campeonato argentino de ruta en San Juan categoría 2001. Actualmente integra el seleccionado argentino sub 15 con vistas a los juegos olímpicos para la juventud 2018 con el cual compitió en la ciudad de venado tuerto en el mes de septiembre y participó de la vuelta ciclista del uruguay</p>
<p>DUATLÓN Y TRIATLÓN: NELSON FEDERICO RODE. Se coronó subcampeón entrerriano del circuito de duatlón 2016. Obtuvo el subcampeonato entrerriano del circuito de triatlón 2015 – 2016. El atleta uruguayense es uno de los máximos referente del duatlón y triatlón del circuito entrerriano que organiza la Asociación Entrerriana de Triatlon.-</p>
<p>FÚTBOL FEMENINO: AGUSTINA GARNIER. Jugadora y delantera uruguayense del club social y deportivo san marcial.- disputó en el año tanto el torneo clausura como en el apertura con un total de 33 partidos sobre los 34 que jugó su club, siendo la goleadora con 25 tantos de la liga de futbol de concepción del uruguay. Su equipo obtuvo el tricampeonato en el fútbol de la liga local.</p>
<p><img class="wp-image-8640 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/40_640x427.jpg" alt="40_640x427" width="359" height="239" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/40_640x427.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/40_640x427-300x200.jpg 300w, http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/40_640x427-630x420.jpg 630w" sizes="(max-width: 359px) 100vw, 359px" /></p>
<p>FÚTBOL MASCULINO: EMANUEL PIÑÓN: jugador del club Gimnasia y Esgrima. Capitán y lider de la primera división campeona del torneo apertura y clausura del fútbol uruguayense. Su buen desempeño lo llevó también a ser considerado por Carlos Roldán como titular indiscutido en la línea media de la mitad de cancha del equipo del federal A.</p>
<p>GIMNASIA ARTÍSTICA: MARIANO PRALONG. Categoría juvenil nivel elite 17 años. Practica éste deporte desde los 8 años. Campeón provincial 2016. Participo de los selectivos para el panamericano de a mediados de año, obteniendo el 8º puesto, quedando como suplente del equipo.</p>
<p>GOLF: FRANCISCO PADAY:  Ganó el abierto ciudad de Rosario, uno de los torneos más importantes del interior del país. Ha tenido buenas actuaciones en los torneos de la federación de golf del Litoral.</p>
<p>HANDBOL: MATÍAS BENAY:  Armador central y capitán del equipo en las instancias finales del la liga provincial. Integrante del equipo del CPEF 3 que logró el tercer puesto de la liga provincial y clasificado al nacional 2017. Seleccionado para representar a Entre Ríos en los juegos nacionales de playa, en handball de playa en Río Negro .</p>
<p>HOCKEY SOBRE CÉSPED: Atina Pagani:  jugadora del club Regatas Uruguay. Integró el seleccionado obteniendo el 2do puesto “Torneo Regional De Selecciones” en la categoría sub 16 en Resistencia Chaco. Fue convocada para el programa de talentos para conformar el equipo conformado por las provincias de Corrientes, Misiones, Chaco Y Formosa  y fue citada para el 1er campamento en el Cenard, preparatorio para los juegos olímpicos de la juventud, quedando en una lista de 18 jugadoras del país.</p>
<p>JUDO: RODOLFO FRANCOU: participó en todos los torneos de la provincia de judo  logrando un 3er puesto en Colón, un 2do puesto en Concordia y un 1er puesto en Villa Elisa. Disputó el máximo evento nacional en Mar Del Plata el campeonato nacional clausura de jugo, logrando llegar hasta semifinales y luchar por una medalla, finalmente quedándose con el 5to puesto.</p>
<p>KARTING: ALEXIS DOBLER: Participó Del Campeonato Entrerriano De Karting En La Categoría 150 Cc. 4 Tiempos Mayores “B” . Obtuvo El 4 ° puesto en el campeonato con 123 puntos siendo el mejor uruguayense clasificado en el campeonato provincial.-</p>
<p>MARATÓN: MARÍA DEL PILAR RÍOS: campeona del circuito de maratones 2016 organizado por la dirección de deportes, ganando 6 carreras en dicho circuito, obteniendo el primer puesto en la categoría general damas. Disputó 27 competencias durante el presente año 2016.-</p>
<p>MOTOCICLISMO: AGUSTÍN BENITEZ:  se consagró bicampeón del campeonato argentino de motociclismo en Santa Clara De La Buena Vista, Santa Fe.  Agustín venció en seis de las ocho competencias disputadas. En la Catedral del motociclismo ganó la serie y la final, consiguiendo el bicampeonato faltando dos fechas para que concluya el torneo.</p>
<p>MOUNTAIN BIKE (CICLISMO DE MONTAÑA): MERCEDES ALMEYRA: Compitió en el campeonato argentino de Mountain Bike.</p>
<p>PADDLE: MARIA FERNANDA TASSO. Se consagró campeona nacional en la “categoría damas” de 4ta; en el  torneo nacional disputado en la ciudad de Mar Del Plata junto a su compañera Patricia Argachá. Disputo el circuito provincial de paddle 2016 con destacados resultados.Jugadora de reconocida trayectoria del paddle uruguayense.</p>
<p>PATÍN: VICTORIA CHARRIERE. Participó de los dos torneos entrerrianos en la categoría b tercera juniors.  Participó en el torneo selectivo para formar parte de la selección entrerriana en el campeonato argentino de la Categoría B de 8 años A mayores en la provincia de San Luis obteniendo el 2do puesto en la serie B enfrentándose con 36 patinadoras de todo el país lo que le permitió el pase a la final de su categoría compitiendo con las 5 mejores de la serie A. En la final de la categoría se consagró sub- campeona argentina al competir con las 10 mejores deportistas del ranking nacional.</p>
<p>PELOTA PALETA: LORENZO CARDOZO. Jugador de Gimnasia Y Esgrima, demostró que sigue siendo una de las “joyas” de la pelota argentina. Volvió a ser campeón argentino y nuevamente elegido como el mejor jugador del torneo argentino de menores modalidad trinquete que se jugó en Trenque Lauquen.  Lorenzo Cardozo logró la medalla de oro para Entre Ríos en los nacionales Evita 2016 disputado en mar del plata del 5 al 10 de octubre venciendo en la final a provincia de buenos aires.-</p>
<p>PESCA DEPORTIVA: L. EDUARDO SOLIS. 1° Puesto En El Ranking Del Club De Pesca “La Histórica”. 3° Puesto En El Campeonato De La Federación Entrerriana De Pesca 2016</p>
<p>RUGBY: GASTÓN CAIRE. En 2016 su equipo alcanza el bicampeonato en la Categoría M18 del Club Universitario Y elegido por sus compañeros capitán del equipo. Como integrante de la selección entrerriana de rugby en Categoría M18, participa del Torneo Juvenil Argentino. Este Año Tuvo Su Debut En Primera División Del Club Universitario.</p>
<p>TAEKWONDO: AXEL MARTÍN. En marzo participa del 3er. y último selectivo Londres 2106 Logrando El 1er. Puesto En Lucha Y 3er Puesto En Forma. Representando Al Grupo Entre Rios. En el mes de julio es designado por la Federación Argentina De Taekwon-Do, para representar al país en el campeonato mundial realizado en Brighton, Inglaterra logrando el sub campeonato mundial en formas.</p>
<p>TENIS: VALENTÍN DUN. Representa Al Gimnasia Tenis Club. 2° Ranking Provincial. 19° Ranking Nacional. 23° Ranking Sudamericano.  Campeón En Singles Torneo G3 Nacional, Liga Del Litoral Sta Fe Mayo De 2016. Campeón En Singles Torneo G3 Nacional En Paraná, Concordia, Gualeguaychú Y Concepción Del Uruguay.-</p>
<p>TIRO: AYELÉN OLIVER. Participó del 39° campeonato nacional juvenil de tiro deportivo” realizado en Salta en la que la uruguayense logró retener el título al imponerse en la categoría rifle aire que esta vez se quedó con la copa “Héroes De Malvinas”.-  Ayelén Oliver tuvo una destacada labor en el “Campeonato Sudamericano Específico De Tiro Al Blanco , Chile 2016” que se disputó en Santiago. Con sólo 15 años participó de la categoría Juniors donde compiten chicos y chicas de hasta 20 años. Culminando un gran año Ayelén fue tercera en individual en la especialidad 10 metros rifle de aire y campeonas sudamericanas por equipo junto a Elisa Pasquini de La Plata y Milagros Vergara de la rioja.</p>
<p>VELA: ANIBAL GALEANO.  1º Campeonato De Vela Del Rio Uruguay En La Serie &#8220;B&#8221;. 1º Regata Nocturna Serie &#8220;B&#8221;.  1º Regata Coronación Clasif General.  1º Serie &#8220;B&#8221; Regata Coronación. 2º Serie &#8220;B&#8221; Regata Palmar.  2º Serie &#8220;B&#8221; Regata Meseta De Artigas.</p>
<p>VOLEY: LARA MASTROIANI. Capitana y pieza fundamental del equipo Rivadavia “B”, quien se consagrara campeón de la Liga Uruguayense de clubes femenina edición 2016.  Lara Mastroiani tuvo también una destacada actuación en el elenco tricolor que obtuviera el 3º puesto en la Liga “Dos Naciones” que organiza la asociación concordiense de voley.</p>
<p><img class=" wp-image-8641 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Fiesta-del-Deporte-2016_640x427.jpg" alt="fiesta-del-deporte-2016_640x427" width="398" height="265" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Fiesta-del-Deporte-2016_640x427.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Fiesta-del-Deporte-2016_640x427-300x200.jpg 300w, http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Fiesta-del-Deporte-2016_640x427-630x420.jpg 630w" sizes="(max-width: 398px) 100vw, 398px" /></p>
<p><strong>Distinción Especial:</strong></p>
<p>Ciclismo Adaptado: Raúl Villalba &#8211; Juegos Paralímpicos Río 2016</p>
<p><strong> </strong></p>
<p><strong>Menciones Especiales:</strong></p>
<p>Turf: Brian Almada</p>
<p>Boxeo: Emanuel Roa</p>
<p>Fútbol Argentino: Maximiliano Velázquez.-</p>
<p>Fútbol Internacional: Mauro Díaz.-</p>
<p>Básquet: Equipo U19 Club Tomás de Rocamora – Sub Campeón Nacional</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+ciudad+distingui%C3%B3+a+los+mejores+deportistas+del+2016&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427.jpg&description=La+ciudad+distingui%C3%B3+a+los+mejores+deportistas+del+2016" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+ciudad+distingui%C3%B3+a+los+mejores+deportistas+del+2016%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2016%2F12%2F31%2Fla-ciudad-distinguio-a-los-mejores-deportistas-del-2016%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/" data-text="La ciudad distinguió a los mejores deportistas del 2016" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2016/12/31/prision-preventiva-para-los-asaltantes-de-la-joyeria/">PRISIÓN PREVENTIVA PARA LOS ASALTANTES DE LA JOYERÍA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/">Ubajay: trabajos en el cementerio , museo y mantenimiento de calles</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2016-12-31T19:23:11+00:00"><meta itemprop="dateModified" content="2016-12-31T19:23:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="La ciudad distinguió a los mejores deportistas del 2016"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_19_586814ea05576_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_586814ea05576" ><script>var block_td_uid_19_586814ea05576 = new tdBlock();
block_td_uid_19_586814ea05576.id = "td_uid_19_586814ea05576";
block_td_uid_19_586814ea05576.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_586814ea05576_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8639,"live_filter_cur_post_author":"1"}';
block_td_uid_19_586814ea05576.td_column_number = "3";
block_td_uid_19_586814ea05576.block_type = "td_block_related_posts";
block_td_uid_19_586814ea05576.post_count = "6";
block_td_uid_19_586814ea05576.found_posts = "528";
block_td_uid_19_586814ea05576.header_color = "";
block_td_uid_19_586814ea05576.ajax_pagination_infinite_stop = "";
block_td_uid_19_586814ea05576.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_19_586814ea05576);
</script><h4 class="td-related-title"><a id="td_uid_20_586814ea068fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_586814ea05576" href="#">Artículo relacionados</a><a id="td_uid_21_586814ea06ce3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_586814ea05576" href="#">Más del autor</a></h4><div id=td_uid_19_586814ea05576 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/concepcion-del-uruguay-inauguro-la-primera-playa-accesible/" rel="bookmark" title="Concepción del Uruguay inauguró la primera playa accesible"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Playa-accesible-Isla-del-Puerto-11_640x426-218x150.jpg" alt="" title="Concepción del Uruguay inauguró la primera playa accesible"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/concepcion-del-uruguay-inauguro-la-primera-playa-accesible/" rel="bookmark" title="Concepción del Uruguay inauguró la primera playa accesible">Concepción del Uruguay inauguró la primera playa accesible</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/lauritto-presento-el-proyecto-de-remodelacion-del-sistema-cloacal-en-obras-publicas-de-nacion/" rel="bookmark" title="Lauritto presentó el proyecto de remodelación del sistema cloacal en Obras Públicas de Nación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Lauritto_640x360-218x150.jpg" alt="" title="Lauritto presentó el proyecto de remodelación del sistema cloacal en Obras Públicas de Nación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/lauritto-presento-el-proyecto-de-remodelacion-del-sistema-cloacal-en-obras-publicas-de-nacion/" rel="bookmark" title="Lauritto presentó el proyecto de remodelación del sistema cloacal en Obras Públicas de Nación">Lauritto presentó el proyecto de remodelación del sistema cloacal en Obras Públicas de Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/la-fiesta-de-la-playa-suma-un-atractivo-el-paseo-artesanal/" rel="bookmark" title="La Fiesta de la Playa suma un atractivo: El Paseo Artesanal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/paseo-artesanal_340x480-218x150.jpg" alt="" title="La Fiesta de la Playa suma un atractivo: El Paseo Artesanal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/la-fiesta-de-la-playa-suma-un-atractivo-el-paseo-artesanal/" rel="bookmark" title="La Fiesta de la Playa suma un atractivo: El Paseo Artesanal">La Fiesta de la Playa suma un atractivo: El Paseo Artesanal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/28/en-la-ciudad-rigen-los-controles-de-venta-y-expendio-de-alcohol/" rel="bookmark" title="En la ciudad rigen los controles de venta y expendio de alcohol"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/16159994_n-218x150.jpg" alt="" title="En la ciudad rigen los controles de venta y expendio de alcohol"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/28/en-la-ciudad-rigen-los-controles-de-venta-y-expendio-de-alcohol/" rel="bookmark" title="En la ciudad rigen los controles de venta y expendio de alcohol">En la ciudad rigen los controles de venta y expendio de alcohol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/26/la-ciudad-contara-con-un-moderno-sistema-integral-de-seguridad/" rel="bookmark" title="La ciudad contará con un moderno sistema integral de seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Urribarri-Lauritto-Seguridad-container-camaras-8_640x426-218x150.jpg" alt="" title="La ciudad contará con un moderno sistema integral de seguridad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/26/la-ciudad-contara-con-un-moderno-sistema-integral-de-seguridad/" rel="bookmark" title="La ciudad contará con un moderno sistema integral de seguridad">La ciudad contará con un moderno sistema integral de seguridad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/26/el-municipio-entrego-un-aporte-a-adra/" rel="bookmark" title="El municipio entregó un aporte a ADRA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Adra-4_640x427-218x150.jpg" alt="" title="El municipio entregó un aporte a ADRA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/26/el-municipio-entrego-un-aporte-a-adra/" rel="bookmark" title="El municipio entregó un aporte a ADRA">El municipio entregó un aporte a ADRA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_586814ea05576" data-td_block_id="td_uid_19_586814ea05576"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_586814ea05576" data-td_block_id="td_uid_19_586814ea05576"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 829</p>
            <p>Yesterday: 2283</p>
            <p>This Week: 11284</p>
            <p>This Month: 34905</p>
            <p>Total: 34905</p>
            <p>Currently Online: 248</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_23_586814ea1f774_rand td-pb-border-top"  data-td-block-uid="td_uid_23_586814ea1f774" ><script>var block_td_uid_23_586814ea1f774 = new tdBlock();
block_td_uid_23_586814ea1f774.id = "td_uid_23_586814ea1f774";
block_td_uid_23_586814ea1f774.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_586814ea1f774_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_586814ea1f774.td_column_number = "1";
block_td_uid_23_586814ea1f774.block_type = "td_block_21";
block_td_uid_23_586814ea1f774.post_count = "5";
block_td_uid_23_586814ea1f774.found_posts = "2608";
block_td_uid_23_586814ea1f774.header_color = "#";
block_td_uid_23_586814ea1f774.ajax_pagination_infinite_stop = "";
block_td_uid_23_586814ea1f774.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_23_586814ea1f774);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_23_586814ea1f774 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/" rel="bookmark" title="Avanzan las tareas de bloqueo y eliminación del Dengue"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Pulverización-y-descacharrado-617x289-150x150.jpg" alt="" title="Avanzan las tareas de bloqueo y eliminación del Dengue"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/" rel="bookmark" title="Avanzan las tareas de bloqueo y eliminación del Dengue">Avanzan las tareas de bloqueo y eliminación del Dengue</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T20:10:01+00:00" >31 diciembre, 2016</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Personal de los Departamentos de Medio Ambiente e Inspección General desarrollan tareas de descacharrado y pulverización, tendientes al bloqueo y eliminación del mosquito que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/" rel="bookmark" title="Construyen cordón cuneta en Avenida Entre Ríos"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Cordon-Cuneta-Avenida-Entre-Ríos-617x289-150x150.jpg" alt="" title="Construyen cordón cuneta en Avenida Entre Ríos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/" rel="bookmark" title="Construyen cordón cuneta en Avenida Entre Ríos">Construyen cordón cuneta en Avenida Entre Ríos</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T20:09:06+00:00" >31 diciembre, 2016</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En el marco de ejecución de  la segunda etapa de la obra denominada “CORDON CUNETA – CONCESIÓN 192 – BARRIO TRES FOCOS”, se construye...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/" rel="bookmark" title="Disponen asueto a la administración pública municipal"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Municipalidad-617x289-150x150.jpg" alt="" title="Disponen asueto a la administración pública municipal"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/" rel="bookmark" title="Disponen asueto a la administración pública municipal">Disponen asueto a la administración pública municipal</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T20:08:10+00:00" >31 diciembre, 2016</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El Presidente Municipal Dr. Marcelo Fabián Berthet, en consideración a la apreciable disminución de las actividades administrativas que se registran en torno a las festividades...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/" rel="bookmark" title="Ubajay: trabajos en el cementerio , museo y mantenimiento de calles"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/413125_n-150x150.jpg" alt="" title="Ubajay: trabajos en el cementerio , museo y mantenimiento de calles"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/" rel="bookmark" title="Ubajay: trabajos en el cementerio , museo y mantenimiento de calles">Ubajay: trabajos en el cementerio , museo y mantenimiento de calles</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/" class="td-post-category">Ubajay</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T19:54:46+00:00" >31 diciembre, 2016</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2016/12/31/ubajay-trabajos-en-el-cementerio-museo-y-mantenimiento-de-calles/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Construcción en el Cementerio Municipal.
Desde el área de Obras Públicas se informa que se comenzó con la construcción de 20 nuevos nichos en el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/" rel="bookmark" title="La ciudad distinguió a los mejores deportistas del 2016"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/41_640x427-150x150.jpg" alt="" title="La ciudad distinguió a los mejores deportistas del 2016"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/" rel="bookmark" title="La ciudad distinguió a los mejores deportistas del 2016">La ciudad distinguió a los mejores deportistas del 2016</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T19:23:11+00:00" >31 diciembre, 2016</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2016/12/31/la-ciudad-distinguio-a-los-mejores-deportistas-del-2016/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Anoche en plaza Ramírez se entregaron los premios a los deportistas uruguayenses destacados durante 2016. Fueron 30 ternas, sumado a las menciones y distinciones...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/" rel="bookmark" title="Avanzan las tareas de bloqueo y eliminación del Dengue"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Pulverización-y-descacharrado-617x289-100x70.jpg" alt="" title="Avanzan las tareas de bloqueo y eliminación del Dengue"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/avanzan-las-tareas-de-bloqueo-y-eliminacion-del-dengue/" rel="bookmark" title="Avanzan las tareas de bloqueo y eliminación del Dengue">Avanzan las tareas de bloqueo y eliminación del Dengue</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T20:10:01+00:00" >31 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/" rel="bookmark" title="Construyen cordón cuneta en Avenida Entre Ríos"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Cordon-Cuneta-Avenida-Entre-Ríos-617x289-100x70.jpg" alt="" title="Construyen cordón cuneta en Avenida Entre Ríos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/construyen-cordon-cuneta-en-avenida-entre-rios/" rel="bookmark" title="Construyen cordón cuneta en Avenida Entre Ríos">Construyen cordón cuneta en Avenida Entre Ríos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T20:09:06+00:00" >31 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/" rel="bookmark" title="Disponen asueto a la administración pública municipal"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/12/Municipalidad-617x289-100x70.jpg" alt="" title="Disponen asueto a la administración pública municipal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/12/31/disponen-asueto-a-la-administracion-publica-municipal/" rel="bookmark" title="Disponen asueto a la administración pública municipal">Disponen asueto a la administración pública municipal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-31T20:08:10+00:00" >31 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 586814ea2f945
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[35.6,96],"today_humidity":60,"today_wind_speed":[1.9,1.2],"today_min":[35.6,96],"today_max":[35.6,96],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1483286400,"day_temp":[30,86],"day_name":"Dom","owm_day_index":1},{"timestamp":1483372800,"day_temp":[31,89],"day_name":"Lun","owm_day_index":2},{"timestamp":1483459200,"day_temp":[33,91],"day_name":"Mar","owm_day_index":3},{"timestamp":1483545600,"day_temp":[30,86],"day_name":"Mie","owm_day_index":4},{"timestamp":1483632000,"day_temp":[33,91],"day_name":"Jue","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>