<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Se realiza junto a la nación un relevamiento de los afectados por las lluvias | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Se realiza junto a la nación un relevamiento de los afectados por las lluvias RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se comenzó a elaborar un plan de gestión ambiental integrado' href='http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/' />
<link rel='next' title='Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos' href='http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=11177' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-11177 single-format-standard se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado, febrero 25, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58b0d300970d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58b0d300970d4" ><script>var block_td_uid_2_58b0d300970d4 = new tdBlock();
block_td_uid_2_58b0d300970d4.id = "td_uid_2_58b0d300970d4";
block_td_uid_2_58b0d300970d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58b0d300970d4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58b0d300970d4.td_column_number = "3";
block_td_uid_2_58b0d300970d4.block_type = "td_block_mega_menu";
block_td_uid_2_58b0d300970d4.post_count = "5";
block_td_uid_2_58b0d300970d4.found_posts = "99";
block_td_uid_2_58b0d300970d4.header_color = "";
block_td_uid_2_58b0d300970d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_58b0d300970d4.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_2_58b0d300970d4);
</script><div id=td_uid_2_58b0d300970d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/16/el-congreso-de-la-ucr-fue-convocado-para-el-18-de-marzo/" rel="bookmark" title="El Congreso de la UCR fue convocado para el 18 de marzo."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/2017-02-15-17.33.49-640x480-218x150.jpg" alt="" title="El Congreso de la UCR fue convocado para el 18 de marzo."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/16/el-congreso-de-la-ucr-fue-convocado-para-el-18-de-marzo/" rel="bookmark" title="El Congreso de la UCR fue convocado para el 18 de marzo.">El Congreso de la UCR fue convocado para el 18 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/05/ni-el-fuerte-temporal-de-lluvia-y-viento-pudo-frenar-el-acto-del-bustismo-en-santa-elena/" rel="bookmark" title="Ni el fuerte temporal de lluvia y viento pudo frenar el acto del bustismo en Santa Elena"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/Busti-en-Santa-Elena-640x480-218x150.jpg" alt="" title="Ni el fuerte temporal de lluvia y viento pudo frenar el acto del bustismo en Santa Elena"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/05/ni-el-fuerte-temporal-de-lluvia-y-viento-pudo-frenar-el-acto-del-bustismo-en-santa-elena/" rel="bookmark" title="Ni el fuerte temporal de lluvia y viento pudo frenar el acto del bustismo en Santa Elena">Ni el fuerte temporal de lluvia y viento pudo frenar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/05/el-radicalismo-entrerriano-se-reunio-en-villaguay/" rel="bookmark" title="EL RADICALISMO ENTRERRIANO SE REUNIO EN VILLAGUAY"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/2017-02-04-13.38.20-640x480-218x150.jpg" alt="" title="EL RADICALISMO ENTRERRIANO SE REUNIO EN VILLAGUAY"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/05/el-radicalismo-entrerriano-se-reunio-en-villaguay/" rel="bookmark" title="EL RADICALISMO ENTRERRIANO SE REUNIO EN VILLAGUAY">EL RADICALISMO ENTRERRIANO SE REUNIO EN VILLAGUAY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/01/25/nuestro-pesar-y-despedida-a-orlando-lovera/" rel="bookmark" title="NUESTRO PESAR Y DESPEDIDA A ORLANDO LOVERA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/01/0019467739-218x150.jpg" alt="" title="NUESTRO PESAR Y DESPEDIDA A ORLANDO LOVERA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/01/25/nuestro-pesar-y-despedida-a-orlando-lovera/" rel="bookmark" title="NUESTRO PESAR Y DESPEDIDA A ORLANDO LOVERA">NUESTRO PESAR Y DESPEDIDA A ORLANDO LOVERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/01/25/la-uocra-se-reunio-con-el-pj-uruguayense-por-el-duro-momento-que-vive-el-sector/" rel="bookmark" title="La Uocra se reunió con el PJ uruguayense “por el duro momento que vive el sector”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/01/IMG_3306_640x360-218x150.jpg" alt="" title="La Uocra se reunió con el PJ uruguayense “por el duro momento que vive el sector”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/01/25/la-uocra-se-reunio-con-el-pj-uruguayense-por-el-duro-momento-que-vive-el-sector/" rel="bookmark" title="La Uocra se reunió con el PJ uruguayense “por el duro momento que vive el sector”">La Uocra se reunió con el PJ uruguayense “por el duro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58b0d300970d4" data-td_block_id="td_uid_2_58b0d300970d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58b0d300970d4" data-td_block_id="td_uid_2_58b0d300970d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58b0d3009e9ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58b0d3009e9ee" ><script>var block_td_uid_3_58b0d3009e9ee = new tdBlock();
block_td_uid_3_58b0d3009e9ee.id = "td_uid_3_58b0d3009e9ee";
block_td_uid_3_58b0d3009e9ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58b0d3009e9ee_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58b0d3009e9ee.td_column_number = "3";
block_td_uid_3_58b0d3009e9ee.block_type = "td_block_mega_menu";
block_td_uid_3_58b0d3009e9ee.post_count = "5";
block_td_uid_3_58b0d3009e9ee.found_posts = "468";
block_td_uid_3_58b0d3009e9ee.header_color = "";
block_td_uid_3_58b0d3009e9ee.ajax_pagination_infinite_stop = "";
block_td_uid_3_58b0d3009e9ee.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_3_58b0d3009e9ee);
</script><div id=td_uid_3_58b0d3009e9ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/incendio-de-un-rodado-en-barrio-zapata/" rel="bookmark" title="INCENDIO DE UN RODADO EN BARRIO ZAPATA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/incendio-auto-24-2-640x480-218x150.jpg" alt="" title="INCENDIO DE UN RODADO EN BARRIO ZAPATA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/incendio-de-un-rodado-en-barrio-zapata/" rel="bookmark" title="INCENDIO DE UN RODADO EN BARRIO ZAPATA">INCENDIO DE UN RODADO EN BARRIO ZAPATA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/vuelco-en-ruta-provincial-no-39/" rel="bookmark" title="VUELCO EN RUTA PROVINCIAL Nº 39"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="VUELCO EN RUTA PROVINCIAL Nº 39"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/vuelco-en-ruta-provincial-no-39/" rel="bookmark" title="VUELCO EN RUTA PROVINCIAL Nº 39">VUELCO EN RUTA PROVINCIAL Nº 39</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/accidente-de-transito-19/" rel="bookmark" title="ACCIDENTE DE TRANSITO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="ACCIDENTE DE TRANSITO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/accidente-de-transito-19/" rel="bookmark" title="ACCIDENTE DE TRANSITO">ACCIDENTE DE TRANSITO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/allanamiento-secuestro-de-motos/" rel="bookmark" title="Allanamiento, secuestro de motos:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Allanamiento, secuestro de motos:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/allanamiento-secuestro-de-motos/" rel="bookmark" title="Allanamiento, secuestro de motos:">Allanamiento, secuestro de motos:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/una-persona-fue-detenida-en-relacion-a-una-causa-por-corrupcion-de-menores/" rel="bookmark" title="Una persona fue detenida en relación a una causa por corrupción de menores:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Una persona fue detenida en relación a una causa por corrupción de menores:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/una-persona-fue-detenida-en-relacion-a-una-causa-por-corrupcion-de-menores/" rel="bookmark" title="Una persona fue detenida en relación a una causa por corrupción de menores:">Una persona fue detenida en relación a una causa por corrupción&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58b0d3009e9ee" data-td_block_id="td_uid_3_58b0d3009e9ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58b0d3009e9ee" data-td_block_id="td_uid_3_58b0d3009e9ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58b0d300a5f1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58b0d300a5f1f" ><script>var block_td_uid_4_58b0d300a5f1f = new tdBlock();
block_td_uid_4_58b0d300a5f1f.id = "td_uid_4_58b0d300a5f1f";
block_td_uid_4_58b0d300a5f1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58b0d300a5f1f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58b0d300a5f1f.td_column_number = "3";
block_td_uid_4_58b0d300a5f1f.block_type = "td_block_mega_menu";
block_td_uid_4_58b0d300a5f1f.post_count = "5";
block_td_uid_4_58b0d300a5f1f.found_posts = "176";
block_td_uid_4_58b0d300a5f1f.header_color = "";
block_td_uid_4_58b0d300a5f1f.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b0d300a5f1f.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_4_58b0d300a5f1f);
</script><div id=td_uid_4_58b0d300a5f1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-gobierno-ofrecio-un-18-por-ciento-de-aumento-a-los-trabajadores-estatales/" rel="bookmark" title="El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/1487954047-640x480-218x150.jpg" alt="" title="El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-gobierno-ofrecio-un-18-por-ciento-de-aumento-a-los-trabajadores-estatales/" rel="bookmark" title="El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales">El gobierno ofreció un 18 por ciento de aumento a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/reiteran-la-importancia-de-continuar-con-las-acciones-de-limpieza-y-descacharrizacion-para-evitar-casos-de-dengue/" rel="bookmark" title="Reiteran la importancia de continuar con las acciones de limpieza y descacharrización para evitar casos de dengue"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/1487954485-640x480-218x150.jpg" alt="" title="Reiteran la importancia de continuar con las acciones de limpieza y descacharrización para evitar casos de dengue"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/reiteran-la-importancia-de-continuar-con-las-acciones-de-limpieza-y-descacharrizacion-para-evitar-casos-de-dengue/" rel="bookmark" title="Reiteran la importancia de continuar con las acciones de limpieza y descacharrización para evitar casos de dengue">Reiteran la importancia de continuar con las acciones de limpieza y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/bordet-firmo-el-convenio-para-el-dragado-del-puerto-de-diamante-que-lo-convertira-en-estacion-de-ultramar/" rel="bookmark" title="Bordet firmó el convenio para el dragado del puerto de Diamante que lo convertirá en estación de ultramar"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/1487787088-640x480-218x150.jpg" alt="" title="Bordet firmó el convenio para el dragado del puerto de Diamante que lo convertirá en estación de ultramar"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/bordet-firmo-el-convenio-para-el-dragado-del-puerto-de-diamante-que-lo-convertira-en-estacion-de-ultramar/" rel="bookmark" title="Bordet firmó el convenio para el dragado del puerto de Diamante que lo convertirá en estación de ultramar">Bordet firmó el convenio para el dragado del puerto de Diamante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/satisfaccion-del-sector-productivo-y-empresario-por-la-firma-del-convenio-para-el-dragado-del-puerto-de-diamante/" rel="bookmark" title="Satisfacción del sector productivo y empresario por la firma del convenio para el dragado del puerto de Diamante"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/1487787240-640x480-218x150.jpg" alt="" title="Satisfacción del sector productivo y empresario por la firma del convenio para el dragado del puerto de Diamante"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/satisfaccion-del-sector-productivo-y-empresario-por-la-firma-del-convenio-para-el-dragado-del-puerto-de-diamante/" rel="bookmark" title="Satisfacción del sector productivo y empresario por la firma del convenio para el dragado del puerto de Diamante">Satisfacción del sector productivo y empresario por la firma del convenio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/con-diversas-propuestas-artisticas-y-culturales-entre-rios-recibe-el-fin-de-semana-largo/" rel="bookmark" title="Con diversas propuestas artísticas y culturales Entre Ríos recibe el fin de semana largo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/1487802899-640x480-218x150.jpg" alt="" title="Con diversas propuestas artísticas y culturales Entre Ríos recibe el fin de semana largo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/con-diversas-propuestas-artisticas-y-culturales-entre-rios-recibe-el-fin-de-semana-largo/" rel="bookmark" title="Con diversas propuestas artísticas y culturales Entre Ríos recibe el fin de semana largo">Con diversas propuestas artísticas y culturales Entre Ríos recibe el fin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b0d300a5f1f" data-td_block_id="td_uid_4_58b0d300a5f1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b0d300a5f1f" data-td_block_id="td_uid_4_58b0d300a5f1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58b0d300ae7d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58b0d300ae7d8" ><script>var block_td_uid_5_58b0d300ae7d8 = new tdBlock();
block_td_uid_5_58b0d300ae7d8.id = "td_uid_5_58b0d300ae7d8";
block_td_uid_5_58b0d300ae7d8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58b0d300ae7d8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58b0d300ae7d8.td_column_number = "3";
block_td_uid_5_58b0d300ae7d8.block_type = "td_block_mega_menu";
block_td_uid_5_58b0d300ae7d8.post_count = "5";
block_td_uid_5_58b0d300ae7d8.found_posts = "97";
block_td_uid_5_58b0d300ae7d8.header_color = "";
block_td_uid_5_58b0d300ae7d8.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b0d300ae7d8.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_5_58b0d300ae7d8);
</script><div id=td_uid_5_58b0d300ae7d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/hay-esperanza/" rel="bookmark" title="Hay esperanza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/DEC_5900-Medium-640x480-218x150.jpg" alt="" title="Hay esperanza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/hay-esperanza/" rel="bookmark" title="Hay esperanza">Hay esperanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/19/voleibol-femenino-san-jose-sigue-invicto-gano-en-parana/" rel="bookmark" title="VOLEIBOL FEMENINO &#8211; SAN JOSE SIGUE INVICTO, GANO EN PARANA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/f_1487479070-640x480-218x150.jpg" alt="" title="VOLEIBOL FEMENINO &#8211; SAN JOSE SIGUE INVICTO, GANO EN PARANA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/19/voleibol-femenino-san-jose-sigue-invicto-gano-en-parana/" rel="bookmark" title="VOLEIBOL FEMENINO &#8211; SAN JOSE SIGUE INVICTO, GANO EN PARANA">VOLEIBOL FEMENINO &#8211; SAN JOSE SIGUE INVICTO, GANO EN PARANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/13/voleibol-femenino-san-jose-es-el-unico-invicto/" rel="bookmark" title="VOLEIBOL FEMENINO  &#8211; SAN JOSE ES EL UNICO INVICTO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/IMG_0487-640x480-218x150.jpg" alt="" title="VOLEIBOL FEMENINO  &#8211; SAN JOSE ES EL UNICO INVICTO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/13/voleibol-femenino-san-jose-es-el-unico-invicto/" rel="bookmark" title="VOLEIBOL FEMENINO  &#8211; SAN JOSE ES EL UNICO INVICTO">VOLEIBOL FEMENINO  &#8211; SAN JOSE ES EL UNICO INVICTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/11/san-jose-obtuvo-otro-importante-triunfo-de-local/" rel="bookmark" title="SAN JOSE OBTUVO OTRO IMPORTANTE TRIUNFO DE LOCAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/IMG_0313-640x480-218x150.jpg" alt="" title="SAN JOSE OBTUVO OTRO IMPORTANTE TRIUNFO DE LOCAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/11/san-jose-obtuvo-otro-importante-triunfo-de-local/" rel="bookmark" title="SAN JOSE OBTUVO OTRO IMPORTANTE TRIUNFO DE LOCAL">SAN JOSE OBTUVO OTRO IMPORTANTE TRIUNFO DE LOCAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/09/la-union-de-colon-tna-sin-salida/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Sin salida"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/DEC_3778-Medium-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; Sin salida"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/09/la-union-de-colon-tna-sin-salida/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Sin salida">La Unión de Colón &#8211; TNA &#8211; Sin salida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58b0d300ae7d8" data-td_block_id="td_uid_5_58b0d300ae7d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58b0d300ae7d8" data-td_block_id="td_uid_5_58b0d300ae7d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58b0d300b7091_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58b0d300b7091" ><script>var block_td_uid_6_58b0d300b7091 = new tdBlock();
block_td_uid_6_58b0d300b7091.id = "td_uid_6_58b0d300b7091";
block_td_uid_6_58b0d300b7091.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58b0d300b7091_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58b0d300b7091.td_column_number = "3";
block_td_uid_6_58b0d300b7091.block_type = "td_block_mega_menu";
block_td_uid_6_58b0d300b7091.post_count = "5";
block_td_uid_6_58b0d300b7091.found_posts = "84";
block_td_uid_6_58b0d300b7091.header_color = "";
block_td_uid_6_58b0d300b7091.ajax_pagination_infinite_stop = "";
block_td_uid_6_58b0d300b7091.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_6_58b0d300b7091);
</script><div id=td_uid_6_58b0d300b7091 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/17/se-reprograma-la-actuacion-de-maria-creuza/" rel="bookmark" title="Se reprograma la actuación de María Creuza"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Se reprograma la actuación de María Creuza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/17/se-reprograma-la-actuacion-de-maria-creuza/" rel="bookmark" title="Se reprograma la actuación de María Creuza">Se reprograma la actuación de María Creuza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/15/cultura-san-jose-lanza-la-primera-edicion-de-la-chamameceada-callejera/" rel="bookmark" title="Cultura San José lanza la primera edición de la “Chamameceada Callejera”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487087405-640x480-218x150.jpg" alt="" title="Cultura San José lanza la primera edición de la “Chamameceada Callejera”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/15/cultura-san-jose-lanza-la-primera-edicion-de-la-chamameceada-callejera/" rel="bookmark" title="Cultura San José lanza la primera edición de la “Chamameceada Callejera”">Cultura San José lanza la primera edición de la “Chamameceada Callejera”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/09/homenaje-a-fito-paez-en-plaza-ramirez/" rel="bookmark" title="Homenaje a Fito Páez en Plaza Ramírez"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Homenaje a Fito Páez en Plaza Ramírez"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/09/homenaje-a-fito-paez-en-plaza-ramirez/" rel="bookmark" title="Homenaje a Fito Páez en Plaza Ramírez">Homenaje a Fito Páez en Plaza Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/03/comienza-el-festival-popular-de-costa-a-costa-en-nuestra-ciudad/" rel="bookmark" title="Comienza el festival popular De Costa a Costa en nuestra ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/Batalla-San-Lorenzo-6-640x480-218x150.jpg" alt="" title="Comienza el festival popular De Costa a Costa en nuestra ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/03/comienza-el-festival-popular-de-costa-a-costa-en-nuestra-ciudad/" rel="bookmark" title="Comienza el festival popular De Costa a Costa en nuestra ciudad">Comienza el festival popular De Costa a Costa en nuestra ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/01/25/actividades-culturales-fin-de-semana/" rel="bookmark" title="Actividades culturales fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/01/IMG-20170123-WA0003_342x480-218x150.jpg" alt="" title="Actividades culturales fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/01/25/actividades-culturales-fin-de-semana/" rel="bookmark" title="Actividades culturales fin de semana">Actividades culturales fin de semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58b0d300b7091" data-td_block_id="td_uid_6_58b0d300b7091"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58b0d300b7091" data-td_block_id="td_uid_6_58b0d300b7091"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58b0d300bf17b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58b0d300bf17b" ><script>var block_td_uid_7_58b0d300bf17b = new tdBlock();
block_td_uid_7_58b0d300bf17b.id = "td_uid_7_58b0d300bf17b";
block_td_uid_7_58b0d300bf17b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58b0d300bf17b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58b0d300bf17b.td_column_number = "3";
block_td_uid_7_58b0d300bf17b.block_type = "td_block_mega_menu";
block_td_uid_7_58b0d300bf17b.post_count = "5";
block_td_uid_7_58b0d300bf17b.found_posts = "602";
block_td_uid_7_58b0d300bf17b.header_color = "";
block_td_uid_7_58b0d300bf17b.ajax_pagination_infinite_stop = "";
block_td_uid_7_58b0d300bf17b.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_7_58b0d300bf17b);
</script><div id=td_uid_7_58b0d300bf17b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/esta-noche-teatro-en-la-casa-del-bicentenario-veranito-de-salon/" rel="bookmark" title="Esta noche: Teatro en la Casa del Bicentenario: “Veranito de Salón”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/Veranito-de-Salón1-640x480-218x150.jpg" alt="" title="Esta noche: Teatro en la Casa del Bicentenario: “Veranito de Salón”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/esta-noche-teatro-en-la-casa-del-bicentenario-veranito-de-salon/" rel="bookmark" title="Esta noche: Teatro en la Casa del Bicentenario: “Veranito de Salón”">Esta noche: Teatro en la Casa del Bicentenario: “Veranito de Salón”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-02-de-marzo-cierre-de-inscripcion-para-la-escuela-de-oficios-turisticos/" rel="bookmark" title="El 02 de marzo cierre de inscripción para la Escuela de Oficios Turísticos"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="El 02 de marzo cierre de inscripción para la Escuela de Oficios Turísticos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-02-de-marzo-cierre-de-inscripcion-para-la-escuela-de-oficios-turisticos/" rel="bookmark" title="El 02 de marzo cierre de inscripción para la Escuela de Oficios Turísticos">El 02 de marzo cierre de inscripción para la Escuela de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/sorteo-de-36-hogares-del-programa-federal-de-viviendas/" rel="bookmark" title="Sorteo de 36 hogares del Programa Federal de Viviendas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/Sorteo-Viviendas-640x480-218x150.jpg" alt="" title="Sorteo de 36 hogares del Programa Federal de Viviendas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/sorteo-de-36-hogares-del-programa-federal-de-viviendas/" rel="bookmark" title="Sorteo de 36 hogares del Programa Federal de Viviendas">Sorteo de 36 hogares del Programa Federal de Viviendas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/abono-a-los-trabajadores-de-la-xxxii-fiesta-nacional-de-la-artesania/" rel="bookmark" title="Abono a los trabajadores de la XXXII Fiesta Nacional de la Artesanía"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Abono a los trabajadores de la XXXII Fiesta Nacional de la Artesanía"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/abono-a-los-trabajadores-de-la-xxxii-fiesta-nacional-de-la-artesania/" rel="bookmark" title="Abono a los trabajadores de la XXXII Fiesta Nacional de la Artesanía">Abono a los trabajadores de la XXXII Fiesta Nacional de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/encuentro-con-colegios-de-profesionales-y-urbanistas/" rel="bookmark" title="Encuentro con Colegios de Profesionales y urbanistas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/Encuentro-Urbanismo-640x480-218x150.jpg" alt="" title="Encuentro con Colegios de Profesionales y urbanistas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/encuentro-con-colegios-de-profesionales-y-urbanistas/" rel="bookmark" title="Encuentro con Colegios de Profesionales y urbanistas">Encuentro con Colegios de Profesionales y urbanistas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58b0d300bf17b" data-td_block_id="td_uid_7_58b0d300bf17b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58b0d300bf17b" data-td_block_id="td_uid_7_58b0d300bf17b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58b0d300c6e7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58b0d300c6e7e" ><script>var block_td_uid_8_58b0d300c6e7e = new tdBlock();
block_td_uid_8_58b0d300c6e7e.id = "td_uid_8_58b0d300c6e7e";
block_td_uid_8_58b0d300c6e7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_58b0d300c6e7e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58b0d300c6e7e.td_column_number = "3";
block_td_uid_8_58b0d300c6e7e.block_type = "td_block_mega_menu";
block_td_uid_8_58b0d300c6e7e.post_count = "5";
block_td_uid_8_58b0d300c6e7e.found_posts = "211";
block_td_uid_8_58b0d300c6e7e.header_color = "";
block_td_uid_8_58b0d300c6e7e.ajax_pagination_infinite_stop = "";
block_td_uid_8_58b0d300c6e7e.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_8_58b0d300c6e7e);
</script><div id=td_uid_8_58b0d300c6e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487952501-640x480-218x150.jpg" alt="" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos">Junto a Vialidad Provincial se relevan daños ocasionados en puentes y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" rel="bookmark" title="Se realiza junto a la nación un relevamiento de los afectados por las lluvias"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480-218x150.jpg" alt="" title="Se realiza junto a la nación un relevamiento de los afectados por las lluvias"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" rel="bookmark" title="Se realiza junto a la nación un relevamiento de los afectados por las lluvias">Se realiza junto a la nación un relevamiento de los afectados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853982-640x480-218x150.jpg" alt="" title="Se comenzó a elaborar un plan de gestión ambiental integrado"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado">Se comenzó a elaborar un plan de gestión ambiental integrado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853725-640x480-218x150.jpg" alt="" title="Culminaron los talleres barriales de verano de Cultura Municipal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal">Culminaron los talleres barriales de verano de Cultura Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/22/el-municipio-de-san-jose-realiza-tareas-de-reparacion-en-la-calzada-de-la-ruta-26/" rel="bookmark" title="El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487703018-640x480-218x150.jpg" alt="" title="El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/22/el-municipio-de-san-jose-realiza-tareas-de-reparacion-en-la-calzada-de-la-ruta-26/" rel="bookmark" title="El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26.">El Municipio de San José realiza tareas de reparación en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58b0d300c6e7e" data-td_block_id="td_uid_8_58b0d300c6e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58b0d300c6e7e" data-td_block_id="td_uid_8_58b0d300c6e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58b0d300cef64_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58b0d300cef64" ><script>var block_td_uid_9_58b0d300cef64 = new tdBlock();
block_td_uid_9_58b0d300cef64.id = "td_uid_9_58b0d300cef64";
block_td_uid_9_58b0d300cef64.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58b0d300cef64_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58b0d300cef64.td_column_number = "3";
block_td_uid_9_58b0d300cef64.block_type = "td_block_mega_menu";
block_td_uid_9_58b0d300cef64.post_count = "5";
block_td_uid_9_58b0d300cef64.found_posts = "435";
block_td_uid_9_58b0d300cef64.header_color = "";
block_td_uid_9_58b0d300cef64.ajax_pagination_infinite_stop = "";
block_td_uid_9_58b0d300cef64.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_9_58b0d300cef64);
</script><div id=td_uid_9_58b0d300cef64 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-retoma-el-adoquinado-en-villa-elisa/" rel="bookmark" title="SE RETOMA EL ADOQUINADO EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/img_0007-15-640x480-218x150.jpg" alt="" title="SE RETOMA EL ADOQUINADO EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-retoma-el-adoquinado-en-villa-elisa/" rel="bookmark" title="SE RETOMA EL ADOQUINADO EN VILLA ELISA">SE RETOMA EL ADOQUINADO EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/villa-elisa-con-ocupacion-del-100-para-carnaval/" rel="bookmark" title="VILLA ELISA CON OCUPACIÓN DEL 100% PARA CARNAVAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/dscn9989-3-640x480-218x150.jpg" alt="" title="VILLA ELISA CON OCUPACIÓN DEL 100% PARA CARNAVAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/villa-elisa-con-ocupacion-del-100-para-carnaval/" rel="bookmark" title="VILLA ELISA CON OCUPACIÓN DEL 100% PARA CARNAVAL">VILLA ELISA CON OCUPACIÓN DEL 100% PARA CARNAVAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/campana-volvamos-a-la-escuela-3/" rel="bookmark" title="CAMPAÑA “VOLVAMOS A LA ESCUELA”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/campana_volvamos_a_la_escuela_flyer_1-1-640x480-218x150.png" alt="" title="CAMPAÑA “VOLVAMOS A LA ESCUELA”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/campana-volvamos-a-la-escuela-3/" rel="bookmark" title="CAMPAÑA “VOLVAMOS A LA ESCUELA”">CAMPAÑA “VOLVAMOS A LA ESCUELA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/reunion-con-la-promo-2017-de-villa-elisa/" rel="bookmark" title="REUNIÓN CON LA PROMO 2017 DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/16935483_259982097762060_1830914625_o-640x480-218x150.jpg" alt="" title="REUNIÓN CON LA PROMO 2017 DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/reunion-con-la-promo-2017-de-villa-elisa/" rel="bookmark" title="REUNIÓN CON LA PROMO 2017 DE VILLA ELISA">REUNIÓN CON LA PROMO 2017 DE VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/22/representacion-de-los-casamientos-en-la-colonia/" rel="bookmark" title="REPRESENTACIÓN DE LOS CASAMIENTOS EN LA COLONIA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/p1010187_002-640x480-218x150.jpg" alt="" title="REPRESENTACIÓN DE LOS CASAMIENTOS EN LA COLONIA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/22/representacion-de-los-casamientos-en-la-colonia/" rel="bookmark" title="REPRESENTACIÓN DE LOS CASAMIENTOS EN LA COLONIA">REPRESENTACIÓN DE LOS CASAMIENTOS EN LA COLONIA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58b0d300cef64" data-td_block_id="td_uid_9_58b0d300cef64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58b0d300cef64" data-td_block_id="td_uid_9_58b0d300cef64"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58b0d300d7c06_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58b0d300d7c06" ><script>var block_td_uid_10_58b0d300d7c06 = new tdBlock();
block_td_uid_10_58b0d300d7c06.id = "td_uid_10_58b0d300d7c06";
block_td_uid_10_58b0d300d7c06.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58b0d300d7c06_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58b0d300d7c06.td_column_number = "3";
block_td_uid_10_58b0d300d7c06.block_type = "td_block_mega_menu";
block_td_uid_10_58b0d300d7c06.post_count = "4";
block_td_uid_10_58b0d300d7c06.found_posts = "1076";
block_td_uid_10_58b0d300d7c06.header_color = "";
block_td_uid_10_58b0d300d7c06.ajax_pagination_infinite_stop = "";
block_td_uid_10_58b0d300d7c06.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_10_58b0d300d7c06);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_58b0d300d7c06" id="td_uid_11_58b0d300d9377" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_12_58b0d300d9760" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_13_58b0d300d9f30" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_14_58b0d300da702" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_15_58b0d300daed4" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_16_58b0d300db6a6" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_17_58b0d300dbe74" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_58b0d300d7c06"  id="td_uid_18_58b0d300dc647" data-td_block_id="td_uid_10_58b0d300d7c06" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_58b0d300d7c06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/caseros-trabajos-en-escuelas-publicas/" rel="bookmark" title="CASEROS: TRABAJOS EN ESCUELAS PÚBLICAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/DSC_0018-640x480-218x150.jpg" alt="" title="CASEROS: TRABAJOS EN ESCUELAS PÚBLICAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/caseros-trabajos-en-escuelas-publicas/" rel="bookmark" title="CASEROS: TRABAJOS EN ESCUELAS PÚBLICAS">CASEROS: TRABAJOS EN ESCUELAS PÚBLICAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/recoleccion-residuos-feriado-largo/" rel="bookmark" title="RECOLECCIÓN RESIDUOS FERIADO LARGO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="RECOLECCIÓN RESIDUOS FERIADO LARGO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/recoleccion-residuos-feriado-largo/" rel="bookmark" title="RECOLECCIÓN RESIDUOS FERIADO LARGO">RECOLECCIÓN RESIDUOS FERIADO LARGO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/llega-el-secundario-para-adultos-a-caseros/" rel="bookmark" title="LLEGA EL SECUNDARIO PARA ADULTOS  A CASEROS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="LLEGA EL SECUNDARIO PARA ADULTOS  A CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/llega-el-secundario-para-adultos-a-caseros/" rel="bookmark" title="LLEGA EL SECUNDARIO PARA ADULTOS  A CASEROS">LLEGA EL SECUNDARIO PARA ADULTOS  A CASEROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/corte-del-pasto-en-terrenos-y-veredas-2/" rel="bookmark" title="CORTE DEL PASTO EN TERRENOS Y VEREDAS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="CORTE DEL PASTO EN TERRENOS Y VEREDAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/corte-del-pasto-en-terrenos-y-veredas-2/" rel="bookmark" title="CORTE DEL PASTO EN TERRENOS Y VEREDAS">CORTE DEL PASTO EN TERRENOS Y VEREDAS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58b0d300d7c06" data-td_block_id="td_uid_10_58b0d300d7c06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58b0d300d7c06" data-td_block_id="td_uid_10_58b0d300d7c06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_58b0d3011fea7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_58b0d3011fea7" ><script>var block_td_uid_19_58b0d3011fea7 = new tdBlock();
block_td_uid_19_58b0d3011fea7.id = "td_uid_19_58b0d3011fea7";
block_td_uid_19_58b0d3011fea7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_58b0d3011fea7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_58b0d3011fea7.td_column_number = "3";
block_td_uid_19_58b0d3011fea7.block_type = "td_block_mega_menu";
block_td_uid_19_58b0d3011fea7.post_count = "5";
block_td_uid_19_58b0d3011fea7.found_posts = "28";
block_td_uid_19_58b0d3011fea7.header_color = "";
block_td_uid_19_58b0d3011fea7.ajax_pagination_infinite_stop = "";
block_td_uid_19_58b0d3011fea7.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_19_58b0d3011fea7);
</script><div id=td_uid_19_58b0d3011fea7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Finaliza la capacitación para mejorar calidad turística"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística">Finaliza la capacitación para mejorar calidad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed2_640x424-218x150.jpg" alt="" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad">FEHGRA y CFT: Declaración conjunta para actuar a favor de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/bordet-entrego-un-reconocimiento-a-aldo-germanier-le-entrego-una-plaqueta-por-su-trayectoria/" rel="bookmark" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed1_640x360-218x150.jpg" alt="" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/bordet-entrego-un-reconocimiento-a-aldo-germanier-le-entrego-una-plaqueta-por-su-trayectoria/" rel="bookmark" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria">Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/05/la-microrregion-tierra-de-palmares-se-reunio-en-la-fit/" rel="bookmark" title="La Microrregión Tierra de Palmares se reunió en la FIT."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed_640x359-218x150.jpg" alt="" title="La Microrregión Tierra de Palmares se reunió en la FIT."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/05/la-microrregion-tierra-de-palmares-se-reunio-en-la-fit/" rel="bookmark" title="La Microrregión Tierra de Palmares se reunió en la FIT.">La Microrregión Tierra de Palmares se reunió en la FIT.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/05/nueva-salida-del-tren-historico-de-villa-elisa/" rel="bookmark" title="NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/tren_historico_oct16jpg_228x480-218x150.jpg" alt="" title="NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/05/nueva-salida-del-tren-historico-de-villa-elisa/" rel="bookmark" title="NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA">NUEVA SALIDA DEL TREN HISTÓRICO DE VILLA ELISA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_58b0d3011fea7" data-td_block_id="td_uid_19_58b0d3011fea7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_58b0d3011fea7" data-td_block_id="td_uid_19_58b0d3011fea7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en San José" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/san-jose/"><span itemprop="title">San José</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Se realiza junto a la nación un relevamiento de los afectados por..."><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/">Se realiza junto a la nación un relevamiento de los afectados por...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11177" class="post-11177 post type-post status-publish format-standard has-post-thumbnail hentry category-san-jose" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/san-jose/">San José</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Se realiza junto a la nación un relevamiento de los afectados por las lluvias</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:11:52+00:00" >24 febrero, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11177">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+realiza+junto+a+la+naci%C3%B3n+un+relevamiento+de+los+afectados+por+las+lluvias&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480.jpg&description=Se+realiza+junto+a+la+naci%C3%B3n+un+relevamiento+de+los+afectados+por+las+lluvias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+realiza+junto+a+la+naci%C3%B3n+un+relevamiento+de+los+afectados+por+las+lluvias%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480.jpg" data-caption=" Por expreso pedido de la Intendente Irma Monjo, las tareas buscan conocer a fondo la situación de los damnificados "><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480.jpg" alt="" title="sanjose1487931209 [640x480]"/></a><figcaption class="wp-caption-text"> Por expreso pedido de la Intendente Irma Monjo, las tareas buscan conocer a fondo la situación de los damnificados </figcaption></figure></div>
        <p>El pasado jueves 23 de febrero una trabajadora social del Ministerio de Desarrollo Social de Nación acompañó al equipo de la Coordinación de Desarrollo y Acción Social de la Municipalidad de San José en las tareas de relevamientos a damnificados por las últimas inundaciones a causa de las lluvias.<br />
Si bien el municipio ya viene desarrollando un intenso relevamientos en el territorio afectado, por gestiones de la intendente, Irma Monjo, se llevan a cabo las tareas conjuntas.<br />
“El objetivo de la primera etapa de estos recorridos es acompañar y recabar la mayor información de las personas y familias perjudicadas, de esta manera ponernos al tanto de cuáles son sus necesidades ya sean mobiliarias, de salud u otros problemas que puedan acontecer de mayor complejidad” expresó Mariela Martínez , trabajadora Social de Nación.<br />
Por su parte la coordinadora de la cartera de Desarrollo Social del municipio, Daniela Maquiavelo, expresó: “Siempre es muy importante el mayor acompañamiento para todos los vecinos en estos momentos complicados” sostuvo la funcionaria.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+realiza+junto+a+la+naci%C3%B3n+un+relevamiento+de+los+afectados+por+las+lluvias&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480.jpg&description=Se+realiza+junto+a+la+naci%C3%B3n+un+relevamiento+de+los+afectados+por+las+lluvias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+realiza+junto+a+la+naci%C3%B3n+un+relevamiento+de+los+afectados+por+las+lluvias%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F02%2F24%2Fse-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" data-text="Se realiza junto a la nación un relevamiento de los afectados por las lluvias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/">Se comenzó a elaborar un plan de gestión ambiental integrado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/">Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-02-24T23:11:52+00:00"><meta itemprop="dateModified" content="2017-02-24T23:11:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Se realiza junto a la nación un relevamiento de los afectados por las lluvias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_58b0d30134e9a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_58b0d30134e9a" ><script>var block_td_uid_20_58b0d30134e9a = new tdBlock();
block_td_uid_20_58b0d30134e9a.id = "td_uid_20_58b0d30134e9a";
block_td_uid_20_58b0d30134e9a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_58b0d30134e9a_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11177,"live_filter_cur_post_author":"1"}';
block_td_uid_20_58b0d30134e9a.td_column_number = "3";
block_td_uid_20_58b0d30134e9a.block_type = "td_block_related_posts";
block_td_uid_20_58b0d30134e9a.post_count = "6";
block_td_uid_20_58b0d30134e9a.found_posts = "210";
block_td_uid_20_58b0d30134e9a.header_color = "";
block_td_uid_20_58b0d30134e9a.ajax_pagination_infinite_stop = "";
block_td_uid_20_58b0d30134e9a.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_20_58b0d30134e9a);
</script><h4 class="td-related-title"><a id="td_uid_21_58b0d30136223" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_58b0d30134e9a" href="#">Artículo relacionados</a><a id="td_uid_22_58b0d3013660b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_58b0d30134e9a" href="#">Más del autor</a></h4><div id=td_uid_20_58b0d30134e9a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487952501-640x480-218x150.jpg" alt="" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos">Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853982-640x480-218x150.jpg" alt="" title="Se comenzó a elaborar un plan de gestión ambiental integrado"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado">Se comenzó a elaborar un plan de gestión ambiental integrado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853725-640x480-218x150.jpg" alt="" title="Culminaron los talleres barriales de verano de Cultura Municipal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal">Culminaron los talleres barriales de verano de Cultura Municipal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/22/el-municipio-de-san-jose-realiza-tareas-de-reparacion-en-la-calzada-de-la-ruta-26/" rel="bookmark" title="El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487703018-640x480-218x150.jpg" alt="" title="El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/22/el-municipio-de-san-jose-realiza-tareas-de-reparacion-en-la-calzada-de-la-ruta-26/" rel="bookmark" title="El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26.">El Municipio de San José realiza tareas de reparación en la calzada de la Ruta 26.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/20/hubo-alegria-baile-y-sapukay-en-la-primera-chamameceada-callejera-de-san-jose/" rel="bookmark" title="Hubo alegría, baile y sapukay en la primera “Chamameceada Callejera” de San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/IMG_89511-640x480-218x150.jpg" alt="" title="Hubo alegría, baile y sapukay en la primera “Chamameceada Callejera” de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/20/hubo-alegria-baile-y-sapukay-en-la-primera-chamameceada-callejera-de-san-jose/" rel="bookmark" title="Hubo alegría, baile y sapukay en la primera “Chamameceada Callejera” de San José">Hubo alegría, baile y sapukay en la primera “Chamameceada Callejera” de San José</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/20/continua-en-san-jose-el-re-empadronamiento-obligatorio-para-la-tarjeta-sidecreer/" rel="bookmark" title="Continúa en San José el re empadronamiento obligatorio para la tarjeta Sidecreer"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Continúa en San José el re empadronamiento obligatorio para la tarjeta Sidecreer"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/20/continua-en-san-jose-el-re-empadronamiento-obligatorio-para-la-tarjeta-sidecreer/" rel="bookmark" title="Continúa en San José el re empadronamiento obligatorio para la tarjeta Sidecreer">Continúa en San José el re empadronamiento obligatorio para la tarjeta Sidecreer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_58b0d30134e9a" data-td_block_id="td_uid_20_58b0d30134e9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_58b0d30134e9a" data-td_block_id="td_uid_20_58b0d30134e9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11177' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 1411</p>
            <p>Yesterday: 3072</p>
            <p>This Week: 14284</p>
            <p>This Month: 65037</p>
            <p>Total: 167549</p>
            <p>Currently Online: 578</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_58b0d30187ec3_rand td-pb-border-top"  data-td-block-uid="td_uid_24_58b0d30187ec3" ><script>var block_td_uid_24_58b0d30187ec3 = new tdBlock();
block_td_uid_24_58b0d30187ec3.id = "td_uid_24_58b0d30187ec3";
block_td_uid_24_58b0d30187ec3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_58b0d30187ec3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_58b0d30187ec3.td_column_number = "1";
block_td_uid_24_58b0d30187ec3.block_type = "td_block_21";
block_td_uid_24_58b0d30187ec3.post_count = "5";
block_td_uid_24_58b0d30187ec3.found_posts = "3405";
block_td_uid_24_58b0d30187ec3.header_color = "#";
block_td_uid_24_58b0d30187ec3.ajax_pagination_infinite_stop = "";
block_td_uid_24_58b0d30187ec3.max_num_pages = "681";
tdBlocksArray.push(block_td_uid_24_58b0d30187ec3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_58b0d30187ec3 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487952501-640x480-150x150.jpg" alt="" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos">Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:13:11+00:00" >24 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Comenzó un trabajo de recorrido y relevamiento por los lugares de la colonia más afectados por las últimas copiosas lluvias. El jueves la intendente...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" rel="bookmark" title="Se realiza junto a la nación un relevamiento de los afectados por las lluvias"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487931209-640x480-150x150.jpg" alt="" title="Se realiza junto a la nación un relevamiento de los afectados por las lluvias"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/" rel="bookmark" title="Se realiza junto a la nación un relevamiento de los afectados por las lluvias">Se realiza junto a la nación un relevamiento de los afectados por las lluvias</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:11:52+00:00" >24 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-realiza-junto-a-la-nacion-un-relevamiento-de-los-afectados-por-las-lluvias/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El pasado jueves 23 de febrero una trabajadora social del Ministerio de Desarrollo Social de Nación acompañó al equipo de la Coordinación de Desarrollo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853982-640x480-150x150.jpg" alt="" title="Se comenzó a elaborar un plan de gestión ambiental integrado"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado">Se comenzó a elaborar un plan de gestión ambiental integrado</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:10:05+00:00" >24 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La intendente de la ciudad de San José, Irma Monjo, participó el miércoles de una reunión de trabajo acompañada del equipo de planeamiento, obras...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853725-640x480-150x150.jpg" alt="" title="Culminaron los talleres barriales de verano de Cultura Municipal"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal">Culminaron los talleres barriales de verano de Cultura Municipal</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:08:37+00:00" >24 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Días pasados la Coordinación de Cultura San José realizó el cierre de los talleres barriales gratuitos que se desarrollaron en las plazas de cada...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-gobierno-ofrecio-un-18-por-ciento-de-aumento-a-los-trabajadores-estatales/" rel="bookmark" title="El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/1487954047-640x480-150x150.jpg" alt="" title="El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-gobierno-ofrecio-un-18-por-ciento-de-aumento-a-los-trabajadores-estatales/" rel="bookmark" title="El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales">El gobierno ofreció un 18 por ciento de aumento a los trabajadores estatales</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:00:30+00:00" >24 febrero, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/02/24/el-gobierno-ofrecio-un-18-por-ciento-de-aumento-a-los-trabajadores-estatales/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Garantizando que ningún empleado perciba los haberes por debajo del índice inflacionario, la provincia le propuso en la reunión paritaria a los gremios estatales...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487952501-640x480-100x70.jpg" alt="" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/junto-a-vialidad-provincial-se-relevan-danos-ocasionados-en-puentes-y-caminos/" rel="bookmark" title="Junto a Vialidad Provincial se relevan daños ocasionados en puentes y caminos">Junto a Vialidad Provincial se relevan daños ocasionados en puentes y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:13:11+00:00" >24 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853982-640x480-100x70.jpg" alt="" title="Se comenzó a elaborar un plan de gestión ambiental integrado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/se-comenzo-a-elaborar-un-plan-de-gestion-ambiental-integrado/" rel="bookmark" title="Se comenzó a elaborar un plan de gestión ambiental integrado">Se comenzó a elaborar un plan de gestión ambiental integrado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:10:05+00:00" >24 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/02/sanjose1487853725-640x480-100x70.jpg" alt="" title="Culminaron los talleres barriales de verano de Cultura Municipal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/02/24/culminaron-los-talleres-barriales-de-verano-de-cultura-municipal/" rel="bookmark" title="Culminaron los talleres barriales de verano de Cultura Municipal">Culminaron los talleres barriales de verano de Cultura Municipal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T23:08:37+00:00" >24 febrero, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58b0d30197cad
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[29.1,84.3],"today_humidity":64,"today_wind_speed":[2.8,1.7],"today_min":[29.1,84.3],"today_max":[29.1,84.3],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1488038400,"day_temp":[34,93],"day_name":"Sab","owm_day_index":1},{"timestamp":1488124800,"day_temp":[34,93],"day_name":"Dom","owm_day_index":2},{"timestamp":1488211200,"day_temp":[33,92],"day_name":"Lun","owm_day_index":3},{"timestamp":1488297600,"day_temp":[33,92],"day_name":"Mar","owm_day_index":4},{"timestamp":1488384000,"day_temp":[34,93],"day_name":"Mie","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>