<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Películas del cine nacional con entrada libre y gratuita | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Películas del cine nacional con entrada libre y gratuita RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reclamo de los Concejos Deliberantes a Salto Grande' href='http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/' />
<link rel='next' title='Recambio y traspaso de la cañería de agua' href='http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=14459' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14459 single-format-standard peliculas-del-cine-nacional-con-entrada-libre-y-gratuita td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Abril 27, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59022935524ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59022935524ee" ><script>var block_td_uid_2_59022935524ee = new tdBlock();
block_td_uid_2_59022935524ee.id = "td_uid_2_59022935524ee";
block_td_uid_2_59022935524ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59022935524ee_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59022935524ee.td_column_number = "3";
block_td_uid_2_59022935524ee.block_type = "td_block_mega_menu";
block_td_uid_2_59022935524ee.post_count = "5";
block_td_uid_2_59022935524ee.found_posts = "137";
block_td_uid_2_59022935524ee.header_color = "";
block_td_uid_2_59022935524ee.ajax_pagination_infinite_stop = "";
block_td_uid_2_59022935524ee.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_2_59022935524ee);
</script><div id=td_uid_2_59022935524ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-vecinalismo-colonenese-pregunta-por-la-tala-de-arboles-y-por-el-incumplimiento-de-la-ordenanza-842013/" rel="bookmark" title="EL VECINALISMO COLONENESE PREGUNTA POR LA TALA DE ÁRBOLES Y POR EL INCUMPLIMIENTO DE LA ORDENANZA 84/2013"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Salvaje-poda-de-árboles_3-640x480-218x150.jpeg" alt="" title="EL VECINALISMO COLONENESE PREGUNTA POR LA TALA DE ÁRBOLES Y POR EL INCUMPLIMIENTO DE LA ORDENANZA 84/2013"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-vecinalismo-colonenese-pregunta-por-la-tala-de-arboles-y-por-el-incumplimiento-de-la-ordenanza-842013/" rel="bookmark" title="EL VECINALISMO COLONENESE PREGUNTA POR LA TALA DE ÁRBOLES Y POR EL INCUMPLIMIENTO DE LA ORDENANZA 84/2013">EL VECINALISMO COLONENESE PREGUNTA POR LA TALA DE ÁRBOLES Y POR&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/25/sere-candidato-a-diputado-si-nuestro-nombre-no-contribuye-a-la-dispersion/" rel="bookmark" title="SERÉ CANDIDATO A DIPUTADO SI NUESTRO NOMBRE NO CONTRIBUYE A LA DISPERSIÓN."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/IMG_2901-640x480-218x150.jpg" alt="" title="SERÉ CANDIDATO A DIPUTADO SI NUESTRO NOMBRE NO CONTRIBUYE A LA DISPERSIÓN."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/25/sere-candidato-a-diputado-si-nuestro-nombre-no-contribuye-a-la-dispersion/" rel="bookmark" title="SERÉ CANDIDATO A DIPUTADO SI NUESTRO NOMBRE NO CONTRIBUYE A LA DISPERSIÓN.">SERÉ CANDIDATO A DIPUTADO SI NUESTRO NOMBRE NO CONTRIBUYE A LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/23/colon-tambien-va-con-la-lista-de-gustavo-hein/" rel="bookmark" title="Colón también va con la lista de Gustavo Hein."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Rausch-640x480-218x150.jpg" alt="" title="Colón también va con la lista de Gustavo Hein."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/23/colon-tambien-va-con-la-lista-de-gustavo-hein/" rel="bookmark" title="Colón también va con la lista de Gustavo Hein.">Colón también va con la lista de Gustavo Hein.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/22/en-colon-tambien-suma-apoyo-gustavo-hein-en-la-interna-del-pro/" rel="bookmark" title="En Colón también suma apoyo Gustavo Hein en la interna del PRO."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/14089245_1742220362710691_3789910662154492122_n-218x150.jpg" alt="" title="En Colón también suma apoyo Gustavo Hein en la interna del PRO."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/22/en-colon-tambien-suma-apoyo-gustavo-hein-en-la-interna-del-pro/" rel="bookmark" title="En Colón también suma apoyo Gustavo Hein en la interna del PRO.">En Colón también suma apoyo Gustavo Hein en la interna del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/21/cristina-cremer-micaela-garcia-es-una-herida-abierta-para-todos-los-entrerrianos/" rel="bookmark" title="Cristina Cremer: “Micaela García es una herida abierta para todos los entrerrianos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Cremer-con-Micaela-640x480-218x150.png" alt="" title="Cristina Cremer: “Micaela García es una herida abierta para todos los entrerrianos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/21/cristina-cremer-micaela-garcia-es-una-herida-abierta-para-todos-los-entrerrianos/" rel="bookmark" title="Cristina Cremer: “Micaela García es una herida abierta para todos los entrerrianos”">Cristina Cremer: “Micaela García es una herida abierta para todos los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59022935524ee" data-td_block_id="td_uid_2_59022935524ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59022935524ee" data-td_block_id="td_uid_2_59022935524ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_590229355b18f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_590229355b18f" ><script>var block_td_uid_3_590229355b18f = new tdBlock();
block_td_uid_3_590229355b18f.id = "td_uid_3_590229355b18f";
block_td_uid_3_590229355b18f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_590229355b18f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_590229355b18f.td_column_number = "3";
block_td_uid_3_590229355b18f.block_type = "td_block_mega_menu";
block_td_uid_3_590229355b18f.post_count = "5";
block_td_uid_3_590229355b18f.found_posts = "647";
block_td_uid_3_590229355b18f.header_color = "";
block_td_uid_3_590229355b18f.ajax_pagination_infinite_stop = "";
block_td_uid_3_590229355b18f.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_3_590229355b18f);
</script><div id=td_uid_3_590229355b18f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/en-colon-se-secuestro-marihuana-y-dinero-en-efectivo-a-un-menor-de-edad/" rel="bookmark" title="EN COLON  SE SECUESTRO  MARIHUANA Y DINERO EN EFECTIVO A UN MENOR DE EDAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/IMG-20170426-WA0002-640x480-218x150.jpg" alt="" title="EN COLON  SE SECUESTRO  MARIHUANA Y DINERO EN EFECTIVO A UN MENOR DE EDAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/en-colon-se-secuestro-marihuana-y-dinero-en-efectivo-a-un-menor-de-edad/" rel="bookmark" title="EN COLON  SE SECUESTRO  MARIHUANA Y DINERO EN EFECTIVO A UN MENOR DE EDAD">EN COLON  SE SECUESTRO  MARIHUANA Y DINERO EN EFECTIVO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/procedimiento-en-un-vivero-artesanal-de-marihuana-dos-detenidos/" rel="bookmark" title="Procedimiento en un vivero artesanal de marihuana: dos detenidos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/FOTO-1-640x480-218x150.jpg" alt="" title="Procedimiento en un vivero artesanal de marihuana: dos detenidos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/procedimiento-en-un-vivero-artesanal-de-marihuana-dos-detenidos/" rel="bookmark" title="Procedimiento en un vivero artesanal de marihuana: dos detenidos">Procedimiento en un vivero artesanal de marihuana: dos detenidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/alerta-sobre-el-cuento-del-tio/" rel="bookmark" title="ALERTA SOBRE EL CUENTO DEL TÍO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="ALERTA SOBRE EL CUENTO DEL TÍO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/alerta-sobre-el-cuento-del-tio/" rel="bookmark" title="ALERTA SOBRE EL CUENTO DEL TÍO">ALERTA SOBRE EL CUENTO DEL TÍO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/secuestro-de-elementos-sustraidos-minutos-antes/" rel="bookmark" title="Secuestro de elementos sustraídos minutos antes:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/secuestros-640x480-218x150.jpeg" alt="" title="Secuestro de elementos sustraídos minutos antes:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/secuestro-de-elementos-sustraidos-minutos-antes/" rel="bookmark" title="Secuestro de elementos sustraídos minutos antes:">Secuestro de elementos sustraídos minutos antes:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/un-sujeto-detenido-por-violencia-de-genero/" rel="bookmark" title="Un sujeto detenido por violencia de género:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Un sujeto detenido por violencia de género:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/un-sujeto-detenido-por-violencia-de-genero/" rel="bookmark" title="Un sujeto detenido por violencia de género:">Un sujeto detenido por violencia de género:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_590229355b18f" data-td_block_id="td_uid_3_590229355b18f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_590229355b18f" data-td_block_id="td_uid_3_590229355b18f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5902293563662_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5902293563662" ><script>var block_td_uid_4_5902293563662 = new tdBlock();
block_td_uid_4_5902293563662.id = "td_uid_4_5902293563662";
block_td_uid_4_5902293563662.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5902293563662_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5902293563662.td_column_number = "3";
block_td_uid_4_5902293563662.block_type = "td_block_mega_menu";
block_td_uid_4_5902293563662.post_count = "5";
block_td_uid_4_5902293563662.found_posts = "270";
block_td_uid_4_5902293563662.header_color = "";
block_td_uid_4_5902293563662.ajax_pagination_infinite_stop = "";
block_td_uid_4_5902293563662.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_4_5902293563662);
</script><div id=td_uid_4_5902293563662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-gobierno-presento-ante-nacion-el-plan-de-saneamiento-del-rio-uruguay/" rel="bookmark" title="El gobierno presentó ante Nación el Plan de Saneamiento del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/1493156411-640x480-218x150.jpg" alt="" title="El gobierno presentó ante Nación el Plan de Saneamiento del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-gobierno-presento-ante-nacion-el-plan-de-saneamiento-del-rio-uruguay/" rel="bookmark" title="El gobierno presentó ante Nación el Plan de Saneamiento del Río Uruguay">El gobierno presentó ante Nación el Plan de Saneamiento del Río&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/entre-rios-desarrollara-un-sistema-de-informacion-geografica-del-sector-agroalimentario/" rel="bookmark" title="Entre Ríos desarrollará un sistema de información geográfica del sector agroalimentario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/1493127356-640x480-218x150.jpg" alt="" title="Entre Ríos desarrollará un sistema de información geográfica del sector agroalimentario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/entre-rios-desarrollara-un-sistema-de-informacion-geografica-del-sector-agroalimentario/" rel="bookmark" title="Entre Ríos desarrollará un sistema de información geográfica del sector agroalimentario">Entre Ríos desarrollará un sistema de información geográfica del sector agroalimentario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/provincia-y-nacion-articulan-acciones-para-el-desarrollo-forestal/" rel="bookmark" title="Provincia y Nación articulan acciones para el desarrollo forestal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/1493159152-640x480-218x150.jpg" alt="" title="Provincia y Nación articulan acciones para el desarrollo forestal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/provincia-y-nacion-articulan-acciones-para-el-desarrollo-forestal/" rel="bookmark" title="Provincia y Nación articulan acciones para el desarrollo forestal">Provincia y Nación articulan acciones para el desarrollo forestal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-gobierno-provincial-fortalece-a-la-asociacion-entrerriana-de-mujeres-campesinas/" rel="bookmark" title="El gobierno provincial fortalece a la Asociación Entrerriana de Mujeres Campesinas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/1493161248-640x480-218x150.jpg" alt="" title="El gobierno provincial fortalece a la Asociación Entrerriana de Mujeres Campesinas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-gobierno-provincial-fortalece-a-la-asociacion-entrerriana-de-mujeres-campesinas/" rel="bookmark" title="El gobierno provincial fortalece a la Asociación Entrerriana de Mujeres Campesinas">El gobierno provincial fortalece a la Asociación Entrerriana de Mujeres Campesinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-estan-ejecutando-mas-de-3-000-viviendas-rurales-en-la-provincia/" rel="bookmark" title="Se están ejecutando más de 3.000 viviendas rurales en la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/1493039836-640x480-218x150.jpg" alt="" title="Se están ejecutando más de 3.000 viviendas rurales en la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-estan-ejecutando-mas-de-3-000-viviendas-rurales-en-la-provincia/" rel="bookmark" title="Se están ejecutando más de 3.000 viviendas rurales en la provincia">Se están ejecutando más de 3.000 viviendas rurales en la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5902293563662" data-td_block_id="td_uid_4_5902293563662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5902293563662" data-td_block_id="td_uid_4_5902293563662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_590229356cad3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_590229356cad3" ><script>var block_td_uid_5_590229356cad3 = new tdBlock();
block_td_uid_5_590229356cad3.id = "td_uid_5_590229356cad3";
block_td_uid_5_590229356cad3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_590229356cad3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_590229356cad3.td_column_number = "3";
block_td_uid_5_590229356cad3.block_type = "td_block_mega_menu";
block_td_uid_5_590229356cad3.post_count = "5";
block_td_uid_5_590229356cad3.found_posts = "108";
block_td_uid_5_590229356cad3.header_color = "";
block_td_uid_5_590229356cad3.ajax_pagination_infinite_stop = "";
block_td_uid_5_590229356cad3.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_590229356cad3);
</script><div id=td_uid_5_590229356cad3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/04/final-del-torneo-de-3ra-categoria-en-i-t-c/" rel="bookmark" title="FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/20170403_211601-640x480-218x150.jpg" alt="" title="FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/04/final-del-torneo-de-3ra-categoria-en-i-t-c/" rel="bookmark" title="FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C.">FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/01/la-union-viaja-a-espana/" rel="bookmark" title="La Unión viaja a España"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/web-u13-campeon-640x480-218x150.jpg" alt="" title="La Unión viaja a España"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/01/la-union-viaja-a-espana/" rel="bookmark" title="La Unión viaja a España">La Unión viaja a España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/31/la-union-de-colon-tna-la-peor-despedida/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; La peor despedida"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/clu-vs-ps-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; La peor despedida"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/31/la-union-de-colon-tna-la-peor-despedida/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; La peor despedida">La Unión de Colón &#8211; TNA &#8211; La peor despedida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/28/no-alcanzo-la-recuperacion/" rel="bookmark" title="No alcanzó la recuperación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/17498995_10211984862963094_9112975438170392095_n-640x480-218x150.jpg" alt="" title="No alcanzó la recuperación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/28/no-alcanzo-la-recuperacion/" rel="bookmark" title="No alcanzó la recuperación">No alcanzó la recuperación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/23/6-cruce-del-rio-uruguay/" rel="bookmark" title="6° CRUCE DEL RIO URUGUAY"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/22-218x150.jpg" alt="" title="6° CRUCE DEL RIO URUGUAY"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/23/6-cruce-del-rio-uruguay/" rel="bookmark" title="6° CRUCE DEL RIO URUGUAY">6° CRUCE DEL RIO URUGUAY</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_590229356cad3" data-td_block_id="td_uid_5_590229356cad3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_590229356cad3" data-td_block_id="td_uid_5_590229356cad3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5902293575b5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5902293575b5d" ><script>var block_td_uid_6_5902293575b5d = new tdBlock();
block_td_uid_6_5902293575b5d.id = "td_uid_6_5902293575b5d";
block_td_uid_6_5902293575b5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5902293575b5d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5902293575b5d.td_column_number = "3";
block_td_uid_6_5902293575b5d.block_type = "td_block_mega_menu";
block_td_uid_6_5902293575b5d.post_count = "5";
block_td_uid_6_5902293575b5d.found_posts = "94";
block_td_uid_6_5902293575b5d.header_color = "";
block_td_uid_6_5902293575b5d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5902293575b5d.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5902293575b5d);
</script><div id=td_uid_6_5902293575b5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/18/se-realizo-el-primer-encuentro-del-consejo-cultural-comunitario-en-cordoba/" rel="bookmark" title="Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/unnamed4-640x480-218x150.jpg" alt="" title="Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/18/se-realizo-el-primer-encuentro-del-consejo-cultural-comunitario-en-cordoba/" rel="bookmark" title="Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba">Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/13/festival-internacional-de-guitarra-arpeggiato/" rel="bookmark" title="Festival Internacional de Guitarra – Arpeggiato"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/17884048_941354912672785_6090121923417872214_n-640x480-218x150.jpg" alt="" title="Festival Internacional de Guitarra – Arpeggiato"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/13/festival-internacional-de-guitarra-arpeggiato/" rel="bookmark" title="Festival Internacional de Guitarra – Arpeggiato">Festival Internacional de Guitarra – Arpeggiato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/28/pedido-de-publicacion-concurso-directora-escuela-de-musica-celia-torra/" rel="bookmark" title="PEDIDO DE PUBLICACIÓN: CONCURSO DIRECTOR/A ESCUELA DE MÚSICA &#8220;CELIA TORRÁ&#8221;"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="PEDIDO DE PUBLICACIÓN: CONCURSO DIRECTOR/A ESCUELA DE MÚSICA &#8220;CELIA TORRÁ&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/28/pedido-de-publicacion-concurso-directora-escuela-de-musica-celia-torra/" rel="bookmark" title="PEDIDO DE PUBLICACIÓN: CONCURSO DIRECTOR/A ESCUELA DE MÚSICA &#8220;CELIA TORRÁ&#8221;">PEDIDO DE PUBLICACIÓN: CONCURSO DIRECTOR/A ESCUELA DE MÚSICA &#8220;CELIA TORRÁ&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/14/domingo-19-de-marzo-concierto-solidario-de-la-sinfonica-de-entre-rios/" rel="bookmark" title="Domingo 19 de marzo: concierto solidario de la Sinfónica de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/Concierto-Solidario-640x480-218x150.jpg" alt="" title="Domingo 19 de marzo: concierto solidario de la Sinfónica de Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/14/domingo-19-de-marzo-concierto-solidario-de-la-sinfonica-de-entre-rios/" rel="bookmark" title="Domingo 19 de marzo: concierto solidario de la Sinfónica de Entre Ríos">Domingo 19 de marzo: concierto solidario de la Sinfónica de Entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/10/el-viernes-se-emitira-la-miniserie-el-jesuita-en-la-casa-del-bicentenario/" rel="bookmark" title="El viernes se emitirá la miniserie “El Jesuita” en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/Jesuita-640x480-218x150.jpg" alt="" title="El viernes se emitirá la miniserie “El Jesuita” en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/10/el-viernes-se-emitira-la-miniserie-el-jesuita-en-la-casa-del-bicentenario/" rel="bookmark" title="El viernes se emitirá la miniserie “El Jesuita” en la Casa del Bicentenario">El viernes se emitirá la miniserie “El Jesuita” en la Casa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5902293575b5d" data-td_block_id="td_uid_6_5902293575b5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5902293575b5d" data-td_block_id="td_uid_6_5902293575b5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_590229357e7ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_590229357e7ff" ><script>var block_td_uid_7_590229357e7ff = new tdBlock();
block_td_uid_7_590229357e7ff.id = "td_uid_7_590229357e7ff";
block_td_uid_7_590229357e7ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_590229357e7ff_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_590229357e7ff.td_column_number = "3";
block_td_uid_7_590229357e7ff.block_type = "td_block_mega_menu";
block_td_uid_7_590229357e7ff.post_count = "5";
block_td_uid_7_590229357e7ff.found_posts = "720";
block_td_uid_7_590229357e7ff.header_color = "";
block_td_uid_7_590229357e7ff.ajax_pagination_infinite_stop = "";
block_td_uid_7_590229357e7ff.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_7_590229357e7ff);
</script><div id=td_uid_7_590229357e7ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Cuenca-Salta-640x480-218x150.jpg" alt="" title="Obras en la Cuenca Salta"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta">Obras en la Cuenca Salta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Recambio-de-cañería-I-640x480-218x150.jpg" alt="" title="Recambio y traspaso de la cañería de agua"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua">Recambio y traspaso de la cañería de agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" rel="bookmark" title="Películas del cine nacional con entrada libre y gratuita"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n-218x150.jpg" alt="" title="Películas del cine nacional con entrada libre y gratuita"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" rel="bookmark" title="Películas del cine nacional con entrada libre y gratuita">Películas del cine nacional con entrada libre y gratuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Reclamo-Concejales-640x480-218x150.jpg" alt="" title="Reclamo de los Concejos Deliberantes a Salto Grande"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande">Reclamo de los Concejos Deliberantes a Salto Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/" rel="bookmark" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/EMPRENDE-640x480-218x150.png" alt="" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/" rel="bookmark" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;">Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_590229357e7ff" data-td_block_id="td_uid_7_590229357e7ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_590229357e7ff" data-td_block_id="td_uid_7_590229357e7ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59022935870b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59022935870b8" ><script>var block_td_uid_8_59022935870b8 = new tdBlock();
block_td_uid_8_59022935870b8.id = "td_uid_8_59022935870b8";
block_td_uid_8_59022935870b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59022935870b8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59022935870b8.td_column_number = "3";
block_td_uid_8_59022935870b8.block_type = "td_block_mega_menu";
block_td_uid_8_59022935870b8.post_count = "5";
block_td_uid_8_59022935870b8.found_posts = "294";
block_td_uid_8_59022935870b8.header_color = "";
block_td_uid_8_59022935870b8.ajax_pagination_infinite_stop = "";
block_td_uid_8_59022935870b8.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_8_59022935870b8);
</script><div id=td_uid_8_59022935870b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-presento-una-obra-teatral-de-crespo-en-san-jose/" rel="bookmark" title="Se presentó una obra teatral de Crespo en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/TEATRO-Crespo-24-4-2017-3-640x480-218x150.jpg" alt="" title="Se presentó una obra teatral de Crespo en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-presento-una-obra-teatral-de-crespo-en-san-jose/" rel="bookmark" title="Se presentó una obra teatral de Crespo en San José">Se presentó una obra teatral de Crespo en San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-dictara-el-taller-deteccion-temprana-de-trastornos-del-espectro-autista/" rel="bookmark" title="Se dictará el taller “Detección Temprana de Trastornos del Espectro Autista”"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Se dictará el taller “Detección Temprana de Trastornos del Espectro Autista”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-dictara-el-taller-deteccion-temprana-de-trastornos-del-espectro-autista/" rel="bookmark" title="Se dictará el taller “Detección Temprana de Trastornos del Espectro Autista”">Se dictará el taller “Detección Temprana de Trastornos del Espectro Autista”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/curso-de-mozos-de-la-escuela-de-oficios-turisticos-en-san-jose/" rel="bookmark" title="Curso de mozos de la escuela de oficios turísticos en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/mozo-218x150.jpg" alt="" title="Curso de mozos de la escuela de oficios turísticos en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/curso-de-mozos-de-la-escuela-de-oficios-turisticos-en-san-jose/" rel="bookmark" title="Curso de mozos de la escuela de oficios turísticos en San José">Curso de mozos de la escuela de oficios turísticos en San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/campana-de-vacunacion-en-la-semana-de-las-americas/" rel="bookmark" title="Campaña de vacunación en la Semana de las Américas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/vacuna-antigripal-1140x641-640x480-218x150.jpg" alt="" title="Campaña de vacunación en la Semana de las Américas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/campana-de-vacunacion-en-la-semana-de-las-americas/" rel="bookmark" title="Campaña de vacunación en la Semana de las Américas">Campaña de vacunación en la Semana de las Américas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-proyecto-en-san-jose-la-pelicula-sobre-violencia-de-genero-no-me-mates/" rel="bookmark" title="Se proyectó en San José la película sobre violencia de Género “No me Mates”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/PROYECCION-PELÍCULA-Área-de-la-Mujer-640x480-218x150.jpg" alt="" title="Se proyectó en San José la película sobre violencia de Género “No me Mates”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-proyecto-en-san-jose-la-pelicula-sobre-violencia-de-genero-no-me-mates/" rel="bookmark" title="Se proyectó en San José la película sobre violencia de Género “No me Mates”">Se proyectó en San José la película sobre violencia de Género&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59022935870b8" data-td_block_id="td_uid_8_59022935870b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59022935870b8" data-td_block_id="td_uid_8_59022935870b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_590229358f971_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_590229358f971" ><script>var block_td_uid_9_590229358f971 = new tdBlock();
block_td_uid_9_590229358f971.id = "td_uid_9_590229358f971";
block_td_uid_9_590229358f971.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_590229358f971_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_590229358f971.td_column_number = "3";
block_td_uid_9_590229358f971.block_type = "td_block_mega_menu";
block_td_uid_9_590229358f971.post_count = "5";
block_td_uid_9_590229358f971.found_posts = "577";
block_td_uid_9_590229358f971.header_color = "";
block_td_uid_9_590229358f971.ajax_pagination_infinite_stop = "";
block_td_uid_9_590229358f971.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_9_590229358f971);
</script><div id=td_uid_9_590229358f971 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-comenzo-con-el-cerramiento-de-la-pileta-municipal/" rel="bookmark" title="SE COMENZÓ CON EL CERRAMIENTO DE LA PILETA MUNICIPAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/img_5588-640x480-218x150.jpg" alt="" title="SE COMENZÓ CON EL CERRAMIENTO DE LA PILETA MUNICIPAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-comenzo-con-el-cerramiento-de-la-pileta-municipal/" rel="bookmark" title="SE COMENZÓ CON EL CERRAMIENTO DE LA PILETA MUNICIPAL">SE COMENZÓ CON EL CERRAMIENTO DE LA PILETA MUNICIPAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/primer-concurso-de-eco-inventos-en-villa-elisa/" rel="bookmark" title="PRIMER CONCURSO DE ECO INVENTOS EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/inventos_ecologicos_1024x682-640x480-218x150.jpg" alt="" title="PRIMER CONCURSO DE ECO INVENTOS EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/primer-concurso-de-eco-inventos-en-villa-elisa/" rel="bookmark" title="PRIMER CONCURSO DE ECO INVENTOS EN VILLA ELISA">PRIMER CONCURSO DE ECO INVENTOS EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/campeonato-de-tejo-en-el-polideportivo-municipal/" rel="bookmark" title="CAMPEONATO DE TEJO EN EL POLIDEPORTIVO MUNICIPAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/dscn3093-2-640x480-218x150.jpg" alt="" title="CAMPEONATO DE TEJO EN EL POLIDEPORTIVO MUNICIPAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/campeonato-de-tejo-en-el-polideportivo-municipal/" rel="bookmark" title="CAMPEONATO DE TEJO EN EL POLIDEPORTIVO MUNICIPAL">CAMPEONATO DE TEJO EN EL POLIDEPORTIVO MUNICIPAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/25/vivencias-del-trabajo-en-la-colonia/" rel="bookmark" title="VIVENCIAS DEL TRABAJO EN LA COLONIA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/img_3893-640x480-218x150.jpg" alt="" title="VIVENCIAS DEL TRABAJO EN LA COLONIA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/25/vivencias-del-trabajo-en-la-colonia/" rel="bookmark" title="VIVENCIAS DEL TRABAJO EN LA COLONIA">VIVENCIAS DEL TRABAJO EN LA COLONIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/25/encuentro-provincial-de-oficinas-de-empleo/" rel="bookmark" title="ENCUENTRO PROVINCIAL DE OFICINAS DE EMPLEO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18137000_10212919990584686_741526456_n-640x480-218x150.jpg" alt="" title="ENCUENTRO PROVINCIAL DE OFICINAS DE EMPLEO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/25/encuentro-provincial-de-oficinas-de-empleo/" rel="bookmark" title="ENCUENTRO PROVINCIAL DE OFICINAS DE EMPLEO">ENCUENTRO PROVINCIAL DE OFICINAS DE EMPLEO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_590229358f971" data-td_block_id="td_uid_9_590229358f971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_590229358f971" data-td_block_id="td_uid_9_590229358f971"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59022935991ca_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59022935991ca" ><script>var block_td_uid_10_59022935991ca = new tdBlock();
block_td_uid_10_59022935991ca.id = "td_uid_10_59022935991ca";
block_td_uid_10_59022935991ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_59022935991ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59022935991ca.td_column_number = "3";
block_td_uid_10_59022935991ca.block_type = "td_block_mega_menu";
block_td_uid_10_59022935991ca.post_count = "4";
block_td_uid_10_59022935991ca.found_posts = "1432";
block_td_uid_10_59022935991ca.header_color = "";
block_td_uid_10_59022935991ca.ajax_pagination_infinite_stop = "";
block_td_uid_10_59022935991ca.max_num_pages = "358";
tdBlocksArray.push(block_td_uid_10_59022935991ca);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59022935991ca" id="td_uid_11_590229359ad21" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_12_590229359b4f2" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_13_590229359bcc2" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_14_590229359c492" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_15_590229359cc62" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_16_590229359d431" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_17_590229359dc00" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_59022935991ca"  id="td_uid_18_590229359e3d0" data-td_block_id="td_uid_10_59022935991ca" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_59022935991ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-firmo-el-contrato-para-el-inicio-de-las-obras-en-el-barrio-la-concepcion/" rel="bookmark" title="Se firmó el contrato para el inicio de las obras en el barrio La Concepción"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Firma-Habitat-4-640x480-218x150.jpg" alt="" title="Se firmó el contrato para el inicio de las obras en el barrio La Concepción"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/se-firmo-el-contrato-para-el-inicio-de-las-obras-en-el-barrio-la-concepcion/" rel="bookmark" title="Se firmó el contrato para el inicio de las obras en el barrio La Concepción">Se firmó el contrato para el inicio de las obras en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-chango-spasiuk-con-los-chicos-de-la-orquesta-rio-de-los-pajaros/" rel="bookmark" title="El Chango Spasiuk con los chicos de la Orquesta Río de los Pájaros"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Chango1-spasiuk-640x480-218x150.jpg" alt="" title="El Chango Spasiuk con los chicos de la Orquesta Río de los Pájaros"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/el-chango-spasiuk-con-los-chicos-de-la-orquesta-rio-de-los-pajaros/" rel="bookmark" title="El Chango Spasiuk con los chicos de la Orquesta Río de los Pájaros">El Chango Spasiuk con los chicos de la Orquesta Río de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/cilsa-entregara-sillas-de-ruedas-en-concepcion-del-uruguay/" rel="bookmark" title="CILSA entregará sillas de ruedas en Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Cilsa-sillas-de-rueda-640x480-218x150.jpg" alt="" title="CILSA entregará sillas de ruedas en Concepción del Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/cilsa-entregara-sillas-de-ruedas-en-concepcion-del-uruguay/" rel="bookmark" title="CILSA entregará sillas de ruedas en Concepción del Uruguay">CILSA entregará sillas de ruedas en Concepción del Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/realizaran-acciones-del-registro-de-femicidios-en-la-ciudad-2/" rel="bookmark" title="Realizarán acciones del Registro de Femicidios en la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Aurora-Garcia-directora-Nacional-de-Asuntos-Jurídicos-en-Materia-de-Derechos-Humanos-640x480-218x150.jpg" alt="" title="Realizarán acciones del Registro de Femicidios en la ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/realizaran-acciones-del-registro-de-femicidios-en-la-ciudad-2/" rel="bookmark" title="Realizarán acciones del Registro de Femicidios en la ciudad">Realizarán acciones del Registro de Femicidios en la ciudad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59022935991ca" data-td_block_id="td_uid_10_59022935991ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59022935991ca" data-td_block_id="td_uid_10_59022935991ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59022935d914a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59022935d914a" ><script>var block_td_uid_19_59022935d914a = new tdBlock();
block_td_uid_19_59022935d914a.id = "td_uid_19_59022935d914a";
block_td_uid_19_59022935d914a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_59022935d914a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_59022935d914a.td_column_number = "3";
block_td_uid_19_59022935d914a.block_type = "td_block_mega_menu";
block_td_uid_19_59022935d914a.post_count = "5";
block_td_uid_19_59022935d914a.found_posts = "30";
block_td_uid_19_59022935d914a.header_color = "";
block_td_uid_19_59022935d914a.ajax_pagination_infinite_stop = "";
block_td_uid_19_59022935d914a.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_19_59022935d914a);
</script><div id=td_uid_19_59022935d914a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/comienza-el-ciclo-anual-de-tres-conciertos-concebido-por-gervasio-ledesma-en-colon/" rel="bookmark" title="Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma en Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/unnamed6-640x480-218x150.jpg" alt="" title="Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/comienza-el-ciclo-anual-de-tres-conciertos-concebido-por-gervasio-ledesma-en-colon/" rel="bookmark" title="Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma en Colón">Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/19/nuevo-curso-de-fehgra-en-chajari-cierre-de-inscripcion-viernes-21-de-abril/" rel="bookmark" title="Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21 de Abril"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21 de Abril"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/19/nuevo-curso-de-fehgra-en-chajari-cierre-de-inscripcion-viernes-21-de-abril/" rel="bookmark" title="Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21 de Abril">Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Finaliza la capacitación para mejorar calidad turística"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística">Finaliza la capacitación para mejorar calidad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed2_640x424-218x150.jpg" alt="" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad">FEHGRA y CFT: Declaración conjunta para actuar a favor de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/bordet-entrego-un-reconocimiento-a-aldo-germanier-le-entrego-una-plaqueta-por-su-trayectoria/" rel="bookmark" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed1_640x360-218x150.jpg" alt="" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/bordet-entrego-un-reconocimiento-a-aldo-germanier-le-entrego-una-plaqueta-por-su-trayectoria/" rel="bookmark" title="Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una plaqueta por su trayectoria">Bordet entregó un reconocimiento a Aldo Germanier &#8211; Le entrego una&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59022935d914a" data-td_block_id="td_uid_19_59022935d914a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59022935d914a" data-td_block_id="td_uid_19_59022935d914a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colón" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/colon/"><span itemprop="title">Colón</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Películas del cine nacional con entrada libre y gratuita"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/">Películas del cine nacional con entrada libre y gratuita</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14459" class="post-14459 post type-post status-publish format-standard has-post-thumbnail hentry category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Películas del cine nacional con entrada libre y gratuita</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:27:09+00:00" >27 Abril, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14459">26</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pel%C3%ADculas+del+cine+nacional+con+entrada+libre+y+gratuita&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n.jpg&description=Pel%C3%ADculas+del+cine+nacional+con+entrada+libre+y+gratuita" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pel%C3%ADculas+del+cine+nacional+con+entrada+libre+y+gratuita%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n.jpg" data-caption=""><img width="480" height="339" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n.jpg" alt="" title="18010832_950095178465425_9062226297583719423_n"/></a></div>
        <p class="m_5533621349261607466gmail-MsoNoSpacing">Punto Cine es una iniciativa que brinda la posibilidad de compartir una atractiva propuesta tanto popular como cultural con acceso libre y gratuito, que llega a la ciudad de Colón a través de del Instituto Audiovisual de Entre Ríos.</p>
<p class="m_5533621349261607466gmail-MsoNoSpacing">Para este fin de semana en la Casa del Bicentenario se proyectarán dos películas del cine nacional, “Soleada” y “La Ronda”.</p>
<p class="m_5533621349261607466gmail-MsoNoSpacing"><b>Viernes 28 – 20.30 horas – Soleada</b></p>
<p class="m_5533621349261607466gmail-MsoNoSpacing">Adriana tiene todo para ser feliz: dos hijos adolescentes y un marido que la quieren y el sueño cumplido de la casa de verano en la que se están instalando. Sin embargo, cuando Juan, su marido, tiene que volver a la ciudad por cuestiones de trabajo, algo cambia. En soledad Adriana emprende un camino de introspección que la lleva a preguntarse si está viviendo la vida que quiere.</p>
<p class="m_5533621349261607466gmail-MsoNoSpacing"><b>Domingo 30 – 20.30 horas – La Ronda</b></p>
<p class="m_5533621349261607466gmail-MsoNoSpacing">En el bar &#8220;La ronda&#8221;, Javier termina su relación con Lucía, quien trabaja ahí como camarera. Más tarde Javier conoce a a Mónica, que no se siente atraída por él sino por Luis, el pintor de su casa. Pero luego el pintor termina el trabajo. De casualidad, Luis conoce a Julia, quien se interesa en él sólo porque cree que es una artista. Cuando se da cuenta de lo que en realidad hace, se aleja. Más tarde Julia conoce a Max, un director de cine. Se sienten atraídos mutuamente y él le ofrece un papel en su película. Todo sucede en el bar &#8220;La ronda&#8221;, donde el círculo se cierra de manera inesperada.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pel%C3%ADculas+del+cine+nacional+con+entrada+libre+y+gratuita&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n.jpg&description=Pel%C3%ADculas+del+cine+nacional+con+entrada+libre+y+gratuita" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pel%C3%ADculas+del+cine+nacional+con+entrada+libre+y+gratuita%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F04%2F27%2Fpeliculas-del-cine-nacional-con-entrada-libre-y-gratuita%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" data-text="Películas del cine nacional con entrada libre y gratuita" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/">Reclamo de los Concejos Deliberantes a Salto Grande</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/">Recambio y traspaso de la cañería de agua</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-04-27T03:27:09+00:00"><meta itemprop="dateModified" content="2017-04-27T03:31:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Películas del cine nacional con entrada libre y gratuita"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="339"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_59022935ed1a0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59022935ed1a0" ><script>var block_td_uid_20_59022935ed1a0 = new tdBlock();
block_td_uid_20_59022935ed1a0.id = "td_uid_20_59022935ed1a0";
block_td_uid_20_59022935ed1a0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_59022935ed1a0_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14459,"live_filter_cur_post_author":"1"}';
block_td_uid_20_59022935ed1a0.td_column_number = "3";
block_td_uid_20_59022935ed1a0.block_type = "td_block_related_posts";
block_td_uid_20_59022935ed1a0.post_count = "6";
block_td_uid_20_59022935ed1a0.found_posts = "719";
block_td_uid_20_59022935ed1a0.header_color = "";
block_td_uid_20_59022935ed1a0.ajax_pagination_infinite_stop = "";
block_td_uid_20_59022935ed1a0.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_20_59022935ed1a0);
</script><h4 class="td-related-title"><a id="td_uid_21_59022935ee527" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59022935ed1a0" href="#">Artículo relacionados</a><a id="td_uid_22_59022935ee90c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59022935ed1a0" href="#">Más del autor</a></h4><div id=td_uid_20_59022935ed1a0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Cuenca-Salta-640x480-218x150.jpg" alt="" title="Obras en la Cuenca Salta"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta">Obras en la Cuenca Salta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Recambio-de-cañería-I-640x480-218x150.jpg" alt="" title="Recambio y traspaso de la cañería de agua"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua">Recambio y traspaso de la cañería de agua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Reclamo-Concejales-640x480-218x150.jpg" alt="" title="Reclamo de los Concejos Deliberantes a Salto Grande"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande">Reclamo de los Concejos Deliberantes a Salto Grande</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/" rel="bookmark" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/EMPRENDE-640x480-218x150.png" alt="" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/" rel="bookmark" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;">Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/convenio-con-el-club-piedras-coloradas/" rel="bookmark" title="Convenio con el Club Piedras Coloradas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18119189_950169158458027_1866211877048066537_n-218x150.jpg" alt="" title="Convenio con el Club Piedras Coloradas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/convenio-con-el-club-piedras-coloradas/" rel="bookmark" title="Convenio con el Club Piedras Coloradas">Convenio con el Club Piedras Coloradas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/inscripciones-para-cursos-de-oficial-de-albanileria/" rel="bookmark" title="Inscripciones para Cursos de Oficial de Albañilería"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18056780_950165985125011_6549787795751430089_n-218x150.jpg" alt="" title="Inscripciones para Cursos de Oficial de Albañilería"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/inscripciones-para-cursos-de-oficial-de-albanileria/" rel="bookmark" title="Inscripciones para Cursos de Oficial de Albañilería">Inscripciones para Cursos de Oficial de Albañilería</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59022935ed1a0" data-td_block_id="td_uid_20_59022935ed1a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59022935ed1a0" data-td_block_id="td_uid_20_59022935ed1a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 1598</p>
            <p>Yesterday: 2999</p>
            <p>This Week: 10246</p>
            <p>This Month: 84489</p>
            <p>Total: 346988</p>
            <p>Currently Online: 510</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_59022936893fd_rand td-pb-border-top"  data-td-block-uid="td_uid_24_59022936893fd" ><script>var block_td_uid_24_59022936893fd = new tdBlock();
block_td_uid_24_59022936893fd.id = "td_uid_24_59022936893fd";
block_td_uid_24_59022936893fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_59022936893fd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_59022936893fd.td_column_number = "1";
block_td_uid_24_59022936893fd.block_type = "td_block_21";
block_td_uid_24_59022936893fd.post_count = "5";
block_td_uid_24_59022936893fd.found_posts = "4465";
block_td_uid_24_59022936893fd.header_color = "#";
block_td_uid_24_59022936893fd.ajax_pagination_infinite_stop = "";
block_td_uid_24_59022936893fd.max_num_pages = "893";
tdBlocksArray.push(block_td_uid_24_59022936893fd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_59022936893fd class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Cuenca-Salta-640x480-150x150.jpg" alt="" title="Obras en la Cuenca Salta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta">Obras en la Cuenca Salta</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:29:23+00:00" >27 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Secretaría de Obras y Servicios Públicos, en la mañana de hoy, continuó con la obra de mejoras de desagües pluviales, en lo que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Recambio-de-cañería-I-640x480-150x150.jpg" alt="" title="Recambio y traspaso de la cañería de agua"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua">Recambio y traspaso de la cañería de agua</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:28:28+00:00" >27 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Secretaría de Obras y Servicios Públicos, continúa trabajando en el recambio y traspaso  de la cañería de agua (de calle a la vereda)...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" rel="bookmark" title="Películas del cine nacional con entrada libre y gratuita"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/18010832_950095178465425_9062226297583719423_n-150x150.jpg" alt="" title="Películas del cine nacional con entrada libre y gratuita"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/" rel="bookmark" title="Películas del cine nacional con entrada libre y gratuita">Películas del cine nacional con entrada libre y gratuita</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:27:09+00:00" >27 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/04/27/peliculas-del-cine-nacional-con-entrada-libre-y-gratuita/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Punto Cine es una iniciativa que brinda la posibilidad de compartir una atractiva propuesta tanto popular como cultural con acceso libre y gratuito, que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Reclamo-Concejales-640x480-150x150.jpg" alt="" title="Reclamo de los Concejos Deliberantes a Salto Grande"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande">Reclamo de los Concejos Deliberantes a Salto Grande</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:25:58+00:00" >27 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En la tarde del lunes, concejales de Colón se reunieron con el edil Hugo Cettour de la ciudad de Concepción del Uruguay quien estuvo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/" rel="bookmark" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/EMPRENDE-640x480-150x150.png" alt="" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/" rel="bookmark" title="Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;">Academia Argentina Emprende + Cultura &#8211; Curso &#8220;El Camino Emprendedor&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:24:19+00:00" >27 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/04/27/academia-argentina-emprende-cultura-curso-el-camino-emprendedor/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    A través de la Academia Argentina Emprende + Cultura, a cargo del Ministerio de Producción y el Ministerio de Cultura de la Nación, se...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Cuenca-Salta-640x480-100x70.jpg" alt="" title="Obras en la Cuenca Salta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/obras-en-la-cuenca-salta/" rel="bookmark" title="Obras en la Cuenca Salta">Obras en la Cuenca Salta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:29:23+00:00" >27 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Recambio-de-cañería-I-640x480-100x70.jpg" alt="" title="Recambio y traspaso de la cañería de agua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/recambio-y-traspaso-de-la-caneria-de-agua-3/" rel="bookmark" title="Recambio y traspaso de la cañería de agua">Recambio y traspaso de la cañería de agua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:28:28+00:00" >27 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/Reclamo-Concejales-640x480-100x70.jpg" alt="" title="Reclamo de los Concejos Deliberantes a Salto Grande"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/27/reclamo-de-los-concejos-deliberantes-a-salto-grande-2/" rel="bookmark" title="Reclamo de los Concejos Deliberantes a Salto Grande">Reclamo de los Concejos Deliberantes a Salto Grande</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T03:25:58+00:00" >27 Abril, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59022936995cf
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[17.9,64.3],"today_humidity":77,"today_wind_speed":[4,2.5],"today_min":[17.9,64.3],"today_max":[17.9,64.3],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493391600,"day_temp":[19,66],"day_name":"Vie","owm_day_index":1},{"timestamp":1493478000,"day_temp":[20,68],"day_name":"Sab","owm_day_index":2},{"timestamp":1493564400,"day_temp":[23,73],"day_name":"Dom","owm_day_index":3},{"timestamp":1493650800,"day_temp":[24,74],"day_name":"Lun","owm_day_index":4},{"timestamp":1493737200,"day_temp":[25,76],"day_name":"Mar","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>