<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El Instituto de Discapacidad se reunió en nuestra ciudad | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; El Instituto de Discapacidad se reunió en nuestra ciudad RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Entregaron aportes municipales a clubes y pilotos de competencias nacionales' href='http://www.colonnoticias.com.ar/2017/05/07/entregaron-aportes-municipales-a-clubes-y-pilotos-de-competencias-nacionales/' />
<link rel='next' title='Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14' href='http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=15011' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15011 single-format-standard el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, Mayo 8, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59105d5fce791_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59105d5fce791" ><script>var block_td_uid_2_59105d5fce791 = new tdBlock();
block_td_uid_2_59105d5fce791.id = "td_uid_2_59105d5fce791";
block_td_uid_2_59105d5fce791.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59105d5fce791_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59105d5fce791.td_column_number = "3";
block_td_uid_2_59105d5fce791.block_type = "td_block_mega_menu";
block_td_uid_2_59105d5fce791.post_count = "5";
block_td_uid_2_59105d5fce791.found_posts = "155";
block_td_uid_2_59105d5fce791.header_color = "";
block_td_uid_2_59105d5fce791.ajax_pagination_infinite_stop = "";
block_td_uid_2_59105d5fce791.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_2_59105d5fce791);
</script><div id=td_uid_2_59105d5fce791 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/la-alternativa-radical-se-ofrecio-como-bisagra-para-la-unidad-del-radicalismo/" rel="bookmark" title="La alternativa Radical se ofreció como bisagra para la unidad del Radicalismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/IMG_3255-640x480-218x150.jpg" alt="" title="La alternativa Radical se ofreció como bisagra para la unidad del Radicalismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/la-alternativa-radical-se-ofrecio-como-bisagra-para-la-unidad-del-radicalismo/" rel="bookmark" title="La alternativa Radical se ofreció como bisagra para la unidad del Radicalismo">La alternativa Radical se ofreció como bisagra para la unidad del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/06/zavallo-presento-proyecto-de-repudio-ante-el-2x1-de-la-corte/" rel="bookmark" title="Zavallo presentó proyecto de repudio ante el 2&#215;1 de la Corte"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/13351037_10154350633233128_1606543219_o-640x480-218x150.jpg" alt="" title="Zavallo presentó proyecto de repudio ante el 2&#215;1 de la Corte"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/06/zavallo-presento-proyecto-de-repudio-ante-el-2x1-de-la-corte/" rel="bookmark" title="Zavallo presentó proyecto de repudio ante el 2&#215;1 de la Corte">Zavallo presentó proyecto de repudio ante el 2&#215;1 de la Corte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/sobran-candidatos-y-faltan-dirigentes/" rel="bookmark" title="Sobran candidatos y faltan dirigentes."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/rogel-640x480-218x150.jpg" alt="" title="Sobran candidatos y faltan dirigentes."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/sobran-candidatos-y-faltan-dirigentes/" rel="bookmark" title="Sobran candidatos y faltan dirigentes.">Sobran candidatos y faltan dirigentes.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/el-concejo-deliberante-de-concordia-repudio-la-decision-de-la-%e2%80%8bcorte-suprema-de-justicia-de-la-nacion/" rel="bookmark" title="El Concejo Deliberante de Concordia repudió la decisión de la ​Corte Suprema de Justicia de la Nación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/IMG_7259-640x480-218x150.jpg" alt="" title="El Concejo Deliberante de Concordia repudió la decisión de la ​Corte Suprema de Justicia de la Nación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/el-concejo-deliberante-de-concordia-repudio-la-decision-de-la-%e2%80%8bcorte-suprema-de-justicia-de-la-nacion/" rel="bookmark" title="El Concejo Deliberante de Concordia repudió la decisión de la ​Corte Suprema de Justicia de la Nación">El Concejo Deliberante de Concordia repudió la decisión de la ​Corte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/zavallo-alerta-sobre-cambio-de-modelo-prestacional-que-afectaria-a-jubilados/" rel="bookmark" title="Zavallo alerta sobre cambio de modelo prestacional que afectaría a jubilados"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Con-kinesiologos-640x480-218x150.jpg" alt="" title="Zavallo alerta sobre cambio de modelo prestacional que afectaría a jubilados"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/zavallo-alerta-sobre-cambio-de-modelo-prestacional-que-afectaria-a-jubilados/" rel="bookmark" title="Zavallo alerta sobre cambio de modelo prestacional que afectaría a jubilados">Zavallo alerta sobre cambio de modelo prestacional que afectaría a jubilados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59105d5fce791" data-td_block_id="td_uid_2_59105d5fce791"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59105d5fce791" data-td_block_id="td_uid_2_59105d5fce791"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59105d5fd7439_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59105d5fd7439" ><script>var block_td_uid_3_59105d5fd7439 = new tdBlock();
block_td_uid_3_59105d5fd7439.id = "td_uid_3_59105d5fd7439";
block_td_uid_3_59105d5fd7439.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59105d5fd7439_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59105d5fd7439.td_column_number = "3";
block_td_uid_3_59105d5fd7439.block_type = "td_block_mega_menu";
block_td_uid_3_59105d5fd7439.post_count = "5";
block_td_uid_3_59105d5fd7439.found_posts = "678";
block_td_uid_3_59105d5fd7439.header_color = "";
block_td_uid_3_59105d5fd7439.ajax_pagination_infinite_stop = "";
block_td_uid_3_59105d5fd7439.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_3_59105d5fd7439);
</script><div id=td_uid_3_59105d5fd7439 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/gacetilla-de-prensa-policial-dia-07052017/" rel="bookmark" title="GACETILLA DE PRENSA POLICIAL DIA 07/05/2017"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/resistencia-7-5-640x480-218x150.jpg" alt="" title="GACETILLA DE PRENSA POLICIAL DIA 07/05/2017"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/gacetilla-de-prensa-policial-dia-07052017/" rel="bookmark" title="GACETILLA DE PRENSA POLICIAL DIA 07/05/2017">GACETILLA DE PRENSA POLICIAL DIA 07/05/2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/un-joven-de-22-anos-de-edad-domiciliado-en-el-ejido-colon-decidio-ponerle-fin-a-su-vida/" rel="bookmark" title="UN JÓVEN DE 22 AÑOS DE EDAD, DOMICILIADO EN EL EJIDO COLÓN, DECIDIÓ PONERLE FIN A SU VIDA.-"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="UN JÓVEN DE 22 AÑOS DE EDAD, DOMICILIADO EN EL EJIDO COLÓN, DECIDIÓ PONERLE FIN A SU VIDA.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/un-joven-de-22-anos-de-edad-domiciliado-en-el-ejido-colon-decidio-ponerle-fin-a-su-vida/" rel="bookmark" title="UN JÓVEN DE 22 AÑOS DE EDAD, DOMICILIADO EN EL EJIDO COLÓN, DECIDIÓ PONERLE FIN A SU VIDA.-">UN JÓVEN DE 22 AÑOS DE EDAD, DOMICILIADO EN EL EJIDO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/personal-policial-de-division-delitos-economicos-de-parana-personal-del-g-e-p-e-r-colon-y-de-comisaria-la-picada-dependiente-de-jefatura-departamental-colon-realizaron-importante-allanamie/" rel="bookmark" title="PERSONAL POLICIAL DE DIVISIÓN DELITOS ECONÓMICOS DE PARANA –PERSONAL DEL  G.E.P.E.R. COLÓN Y DE COMISARIA LA PICADA  DEPENDIENTE DE JEFATURA DEPARTAMENTAL COLON REALIZARON IMPORTANTE ALLANAMIENTO CON RESULTADOS SATISFACTORIOS.-"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/a2821cd6-2ad9-4734-a586-b6005afcd3aa-640x480-218x150.jpg" alt="" title="PERSONAL POLICIAL DE DIVISIÓN DELITOS ECONÓMICOS DE PARANA –PERSONAL DEL  G.E.P.E.R. COLÓN Y DE COMISARIA LA PICADA  DEPENDIENTE DE JEFATURA DEPARTAMENTAL COLON REALIZARON IMPORTANTE ALLANAMIENTO CON RESULTADOS SATISFACTORIOS.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/personal-policial-de-division-delitos-economicos-de-parana-personal-del-g-e-p-e-r-colon-y-de-comisaria-la-picada-dependiente-de-jefatura-departamental-colon-realizaron-importante-allanamie/" rel="bookmark" title="PERSONAL POLICIAL DE DIVISIÓN DELITOS ECONÓMICOS DE PARANA –PERSONAL DEL  G.E.P.E.R. COLÓN Y DE COMISARIA LA PICADA  DEPENDIENTE DE JEFATURA DEPARTAMENTAL COLON REALIZARON IMPORTANTE ALLANAMIENTO CON RESULTADOS SATISFACTORIOS.-">PERSONAL POLICIAL DE DIVISIÓN DELITOS ECONÓMICOS DE PARANA –PERSONAL DEL &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/personal-policial-recupera-un-arma-sustraida-a-un-funcionario-de-prefectura-naval-argentina/" rel="bookmark" title="PERSONAL POLICIAL RECUPERA UN ARMA SUSTRAÍDA A UN FUNCIONARIO DE PREFECTURA NAVAL ARGENTINA.-"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1ec040ca-8c9e-4a50-ac2f-a7546d98319b-640x480-218x150.jpg" alt="" title="PERSONAL POLICIAL RECUPERA UN ARMA SUSTRAÍDA A UN FUNCIONARIO DE PREFECTURA NAVAL ARGENTINA.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/personal-policial-recupera-un-arma-sustraida-a-un-funcionario-de-prefectura-naval-argentina/" rel="bookmark" title="PERSONAL POLICIAL RECUPERA UN ARMA SUSTRAÍDA A UN FUNCIONARIO DE PREFECTURA NAVAL ARGENTINA.-">PERSONAL POLICIAL RECUPERA UN ARMA SUSTRAÍDA A UN FUNCIONARIO DE PREFECTURA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/personal-del-comando-radioelectrico-de-jefatura-departamental-colon-intercepta-a-dos-menores-con-botellas-de-bebidas-alcoholicas-en-su-poder/" rel="bookmark" title="PERSONAL DEL COMANDO RADIOELÉCTRICO DE JEFATURA DEPARTAMENTAL COLÓN, INTERCEPTA A DOS MENORES CON BOTELLAS DE BEBIDAS ALCOHÓLICAS EN SU PODER.-"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/e4db1646-4b53-4269-99e3-0efa4176ac47-640x480-218x150.jpg" alt="" title="PERSONAL DEL COMANDO RADIOELÉCTRICO DE JEFATURA DEPARTAMENTAL COLÓN, INTERCEPTA A DOS MENORES CON BOTELLAS DE BEBIDAS ALCOHÓLICAS EN SU PODER.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/personal-del-comando-radioelectrico-de-jefatura-departamental-colon-intercepta-a-dos-menores-con-botellas-de-bebidas-alcoholicas-en-su-poder/" rel="bookmark" title="PERSONAL DEL COMANDO RADIOELÉCTRICO DE JEFATURA DEPARTAMENTAL COLÓN, INTERCEPTA A DOS MENORES CON BOTELLAS DE BEBIDAS ALCOHÓLICAS EN SU PODER.-">PERSONAL DEL COMANDO RADIOELÉCTRICO DE JEFATURA DEPARTAMENTAL COLÓN, INTERCEPTA A DOS&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59105d5fd7439" data-td_block_id="td_uid_3_59105d5fd7439"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59105d5fd7439" data-td_block_id="td_uid_3_59105d5fd7439"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59105d5fdfcf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59105d5fdfcf0" ><script>var block_td_uid_4_59105d5fdfcf0 = new tdBlock();
block_td_uid_4_59105d5fdfcf0.id = "td_uid_4_59105d5fdfcf0";
block_td_uid_4_59105d5fdfcf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59105d5fdfcf0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59105d5fdfcf0.td_column_number = "3";
block_td_uid_4_59105d5fdfcf0.block_type = "td_block_mega_menu";
block_td_uid_4_59105d5fdfcf0.post_count = "5";
block_td_uid_4_59105d5fdfcf0.found_posts = "290";
block_td_uid_4_59105d5fdfcf0.header_color = "";
block_td_uid_4_59105d5fdfcf0.ajax_pagination_infinite_stop = "";
block_td_uid_4_59105d5fdfcf0.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_4_59105d5fdfcf0);
</script><div id=td_uid_4_59105d5fdfcf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/" rel="bookmark" title="Bordet repudió el fallo de la corte que beneficia a los genocidas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1470694577-640x480-218x150.jpg" alt="" title="Bordet repudió el fallo de la corte que beneficia a los genocidas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/" rel="bookmark" title="Bordet repudió el fallo de la corte que beneficia a los genocidas">Bordet repudió el fallo de la corte que beneficia a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/" rel="bookmark" title="Buscan desarrollar turísticamente la región centro-norte de la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494158394-640x480-218x150.jpg" alt="" title="Buscan desarrollar turísticamente la región centro-norte de la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/" rel="bookmark" title="Buscan desarrollar turísticamente la región centro-norte de la provincia">Buscan desarrollar turísticamente la región centro-norte de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/" rel="bookmark" title="“No estamos en condiciones de hacer otra propuesta”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494018426-640x480-218x150.jpg" alt="" title="“No estamos en condiciones de hacer otra propuesta”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/" rel="bookmark" title="“No estamos en condiciones de hacer otra propuesta”">“No estamos en condiciones de hacer otra propuesta”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/" rel="bookmark" title="Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494177297-640x480-218x150.jpg" alt="" title="Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/" rel="bookmark" title="Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14">Interiorizan a Bordet sobre un emprendimiento que se construye en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/resoluciones-clxxviii-congreso-extraordinario-quinta-sesion-de-agmer/" rel="bookmark" title="Resoluciones CLXXVIII Congreso Extraordinario (quinta sesión) de AGMER"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Congreso-Extraordinario-Uruguay-05-05-4-640x480-218x150.jpeg" alt="" title="Resoluciones CLXXVIII Congreso Extraordinario (quinta sesión) de AGMER"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/resoluciones-clxxviii-congreso-extraordinario-quinta-sesion-de-agmer/" rel="bookmark" title="Resoluciones CLXXVIII Congreso Extraordinario (quinta sesión) de AGMER">Resoluciones CLXXVIII Congreso Extraordinario (quinta sesión) de AGMER</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59105d5fdfcf0" data-td_block_id="td_uid_4_59105d5fdfcf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59105d5fdfcf0" data-td_block_id="td_uid_4_59105d5fdfcf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59105d5fe898f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59105d5fe898f" ><script>var block_td_uid_5_59105d5fe898f = new tdBlock();
block_td_uid_5_59105d5fe898f.id = "td_uid_5_59105d5fe898f";
block_td_uid_5_59105d5fe898f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59105d5fe898f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59105d5fe898f.td_column_number = "3";
block_td_uid_5_59105d5fe898f.block_type = "td_block_mega_menu";
block_td_uid_5_59105d5fe898f.post_count = "5";
block_td_uid_5_59105d5fe898f.found_posts = "109";
block_td_uid_5_59105d5fe898f.header_color = "";
block_td_uid_5_59105d5fe898f.ajax_pagination_infinite_stop = "";
block_td_uid_5_59105d5fe898f.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_59105d5fe898f);
</script><div id=td_uid_5_59105d5fe898f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/02/el-torneo-de-5ta-ya-tiene-finalista-en-itape-tenis/" rel="bookmark" title="EL TORNEO DE 5TA YA TIENE FINALISTA EN ITAPE TENIS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/IMG-20170501-WA0065-640x480-218x150.jpg" alt="" title="EL TORNEO DE 5TA YA TIENE FINALISTA EN ITAPE TENIS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/02/el-torneo-de-5ta-ya-tiene-finalista-en-itape-tenis/" rel="bookmark" title="EL TORNEO DE 5TA YA TIENE FINALISTA EN ITAPE TENIS">EL TORNEO DE 5TA YA TIENE FINALISTA EN ITAPE TENIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/04/final-del-torneo-de-3ra-categoria-en-i-t-c/" rel="bookmark" title="FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/20170403_211601-640x480-218x150.jpg" alt="" title="FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/04/final-del-torneo-de-3ra-categoria-en-i-t-c/" rel="bookmark" title="FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C.">FINAL DEL TORNEO DE 3RA CATEGORIA EN I.T.C.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/01/la-union-viaja-a-espana/" rel="bookmark" title="La Unión viaja a España"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/web-u13-campeon-640x480-218x150.jpg" alt="" title="La Unión viaja a España"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/01/la-union-viaja-a-espana/" rel="bookmark" title="La Unión viaja a España">La Unión viaja a España</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/31/la-union-de-colon-tna-la-peor-despedida/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; La peor despedida"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/clu-vs-ps-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; La peor despedida"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/31/la-union-de-colon-tna-la-peor-despedida/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; La peor despedida">La Unión de Colón &#8211; TNA &#8211; La peor despedida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/03/28/no-alcanzo-la-recuperacion/" rel="bookmark" title="No alcanzó la recuperación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/03/17498995_10211984862963094_9112975438170392095_n-640x480-218x150.jpg" alt="" title="No alcanzó la recuperación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/03/28/no-alcanzo-la-recuperacion/" rel="bookmark" title="No alcanzó la recuperación">No alcanzó la recuperación</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59105d5fe898f" data-td_block_id="td_uid_5_59105d5fe898f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59105d5fe898f" data-td_block_id="td_uid_5_59105d5fe898f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59105d5ff162f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59105d5ff162f" ><script>var block_td_uid_6_59105d5ff162f = new tdBlock();
block_td_uid_6_59105d5ff162f.id = "td_uid_6_59105d5ff162f";
block_td_uid_6_59105d5ff162f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59105d5ff162f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59105d5ff162f.td_column_number = "3";
block_td_uid_6_59105d5ff162f.block_type = "td_block_mega_menu";
block_td_uid_6_59105d5ff162f.post_count = "5";
block_td_uid_6_59105d5ff162f.found_posts = "98";
block_td_uid_6_59105d5ff162f.header_color = "";
block_td_uid_6_59105d5ff162f.ajax_pagination_infinite_stop = "";
block_td_uid_6_59105d5ff162f.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_6_59105d5ff162f);
</script><div id=td_uid_6_59105d5ff162f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/cine-infantil-en-la-casa-del-bicentenario/" rel="bookmark" title="Cine Infantil en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Los-Pitufos-640x480-218x150.jpg" alt="" title="Cine Infantil en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/cine-infantil-en-la-casa-del-bicentenario/" rel="bookmark" title="Cine Infantil en la Casa del Bicentenario">Cine Infantil en la Casa del Bicentenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/el-viernes-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="El viernes Teatro en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Obra-de-Teatro-640x480-218x150.jpg" alt="" title="El viernes Teatro en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/el-viernes-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="El viernes Teatro en la Casa del Bicentenario">El viernes Teatro en la Casa del Bicentenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/30/el-chango-spasiuk-rafael-gintoli-y-la-orquesta-juan-de-dios-filiberto-revolucionaron-la-ciudad-con-musica/" rel="bookmark" title="El Chango Spasiuk, Rafael Gintoli y la Orquesta Juan de Dios Filiberto revolucionaron la ciudad con música"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/IMG-20170429-WA0041-640x480-218x150.jpg" alt="" title="El Chango Spasiuk, Rafael Gintoli y la Orquesta Juan de Dios Filiberto revolucionaron la ciudad con música"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/30/el-chango-spasiuk-rafael-gintoli-y-la-orquesta-juan-de-dios-filiberto-revolucionaron-la-ciudad-con-musica/" rel="bookmark" title="El Chango Spasiuk, Rafael Gintoli y la Orquesta Juan de Dios Filiberto revolucionaron la ciudad con música">El Chango Spasiuk, Rafael Gintoli y la Orquesta Juan de Dios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/28/taller-practico-de-formacion-de-grupos-musicales/" rel="bookmark" title="TALLER PRÁCTICO DE FORMACIÓN DE GRUPOS MUSICALES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/whatsapp_image_2017_04_26_at_9.00.32_am-640x480-218x150.jpeg" alt="" title="TALLER PRÁCTICO DE FORMACIÓN DE GRUPOS MUSICALES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/28/taller-practico-de-formacion-de-grupos-musicales/" rel="bookmark" title="TALLER PRÁCTICO DE FORMACIÓN DE GRUPOS MUSICALES">TALLER PRÁCTICO DE FORMACIÓN DE GRUPOS MUSICALES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/18/se-realizo-el-primer-encuentro-del-consejo-cultural-comunitario-en-cordoba/" rel="bookmark" title="Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/unnamed4-640x480-218x150.jpg" alt="" title="Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/18/se-realizo-el-primer-encuentro-del-consejo-cultural-comunitario-en-cordoba/" rel="bookmark" title="Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba">Se realizó el primer encuentro del Consejo Cultural Comunitario, en Córdoba</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59105d5ff162f" data-td_block_id="td_uid_6_59105d5ff162f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59105d5ff162f" data-td_block_id="td_uid_6_59105d5ff162f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59105d6006476_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59105d6006476" ><script>var block_td_uid_7_59105d6006476 = new tdBlock();
block_td_uid_7_59105d6006476.id = "td_uid_7_59105d6006476";
block_td_uid_7_59105d6006476.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59105d6006476_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59105d6006476.td_column_number = "3";
block_td_uid_7_59105d6006476.block_type = "td_block_mega_menu";
block_td_uid_7_59105d6006476.post_count = "5";
block_td_uid_7_59105d6006476.found_posts = "733";
block_td_uid_7_59105d6006476.header_color = "";
block_td_uid_7_59105d6006476.ajax_pagination_infinite_stop = "";
block_td_uid_7_59105d6006476.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_7_59105d6006476);
</script><div id=td_uid_7_59105d6006476 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/gervasio-ledesma-interactuo-con-alumnos-de-4to-y-5to-grado/" rel="bookmark" title="Gervasio Ledesma interactuó con alumnos de 4to y 5to Grado."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/unnamed7-640x480-218x150.jpg" alt="" title="Gervasio Ledesma interactuó con alumnos de 4to y 5to Grado."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/gervasio-ledesma-interactuo-con-alumnos-de-4to-y-5to-grado/" rel="bookmark" title="Gervasio Ledesma interactuó con alumnos de 4to y 5to Grado.">Gervasio Ledesma interactuó con alumnos de 4to y 5to Grado.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/visita-a-la-ciudad-de-san-jose-california/" rel="bookmark" title="Visita a la ciudad de San José (California)"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Delegación-Argentina-San-José-640x480-218x150.jpg" alt="" title="Visita a la ciudad de San José (California)"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/visita-a-la-ciudad-de-san-jose-california/" rel="bookmark" title="Visita a la ciudad de San José (California)">Visita a la ciudad de San José (California)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/cine-infantil-en-la-casa-del-bicentenario/" rel="bookmark" title="Cine Infantil en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Los-Pitufos-640x480-218x150.jpg" alt="" title="Cine Infantil en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/cine-infantil-en-la-casa-del-bicentenario/" rel="bookmark" title="Cine Infantil en la Casa del Bicentenario">Cine Infantil en la Casa del Bicentenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/concierto-de-musica-a-beneficio-del-hogar-de-ancianos-del-hospital/" rel="bookmark" title="Concierto de música a beneficio del Hogar de Ancianos del Hospital"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Orquesta-de-Tango-UNA-640x480-218x150.jpg" alt="" title="Concierto de música a beneficio del Hogar de Ancianos del Hospital"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/concierto-de-musica-a-beneficio-del-hogar-de-ancianos-del-hospital/" rel="bookmark" title="Concierto de música a beneficio del Hogar de Ancianos del Hospital">Concierto de música a beneficio del Hogar de Ancianos del Hospital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/eliminemos-las-bolsas-de-nylon/" rel="bookmark" title="Eliminemos las bolsas de nylon"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Eliminemos-el-uso-de-la-bolsa-de-nylon-640x480-218x150.jpg" alt="" title="Eliminemos las bolsas de nylon"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/eliminemos-las-bolsas-de-nylon/" rel="bookmark" title="Eliminemos las bolsas de nylon">Eliminemos las bolsas de nylon</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59105d6006476" data-td_block_id="td_uid_7_59105d6006476"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59105d6006476" data-td_block_id="td_uid_7_59105d6006476"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59105d600ed31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59105d600ed31" ><script>var block_td_uid_8_59105d600ed31 = new tdBlock();
block_td_uid_8_59105d600ed31.id = "td_uid_8_59105d600ed31";
block_td_uid_8_59105d600ed31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59105d600ed31_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59105d600ed31.td_column_number = "3";
block_td_uid_8_59105d600ed31.block_type = "td_block_mega_menu";
block_td_uid_8_59105d600ed31.post_count = "5";
block_td_uid_8_59105d600ed31.found_posts = "309";
block_td_uid_8_59105d600ed31.header_color = "";
block_td_uid_8_59105d600ed31.ajax_pagination_infinite_stop = "";
block_td_uid_8_59105d600ed31.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_8_59105d600ed31);
</script><div id=td_uid_8_59105d600ed31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/san-jose-comprara-una-maquinaria-para-obras-sanitarias/" rel="bookmark" title="San José comprará una maquinaria para obras sanitarias"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/sanjose1493914014-640x480-218x150.jpg" alt="" title="San José comprará una maquinaria para obras sanitarias"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/san-jose-comprara-una-maquinaria-para-obras-sanitarias/" rel="bookmark" title="San José comprará una maquinaria para obras sanitarias">San José comprará una maquinaria para obras sanitarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/empezo-la-obra-de-cordon-cuneta-en-cettour-y-entre-rios/" rel="bookmark" title="Empezó la obra de cordón cuneta en Cettour y Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/sanjose1493823457-640x480-218x150.jpg" alt="" title="Empezó la obra de cordón cuneta en Cettour y Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/empezo-la-obra-de-cordon-cuneta-en-cettour-y-entre-rios/" rel="bookmark" title="Empezó la obra de cordón cuneta en Cettour y Entre Ríos">Empezó la obra de cordón cuneta en Cettour y Entre Ríos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/culmino-la-edicion-2017-del-programa-colonia-pami/" rel="bookmark" title="Culminó la edición 2017 del programa Colonia PAMI"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/sanjose1493913655-640x480-218x150.jpg" alt="" title="Culminó la edición 2017 del programa Colonia PAMI"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/culmino-la-edicion-2017-del-programa-colonia-pami/" rel="bookmark" title="Culminó la edición 2017 del programa Colonia PAMI">Culminó la edición 2017 del programa Colonia PAMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/03/hubo-una-charla-y-degustacion-sobre-vinos-en-san-jose/" rel="bookmark" title="Hubo una charla y degustación sobre vinos en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/EVENTO-ACADEMICO-CULTURAL-Enología-y-Fruticultura-28-4-2017-2-640x480-218x150.jpg" alt="" title="Hubo una charla y degustación sobre vinos en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/03/hubo-una-charla-y-degustacion-sobre-vinos-en-san-jose/" rel="bookmark" title="Hubo una charla y degustación sobre vinos en San José">Hubo una charla y degustación sobre vinos en San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/03/se-llevo-a-cabo-una-nueva-feria-de-emprendedores-y-artesanos-locales/" rel="bookmark" title="Se llevó a cabo una nueva feria de emprendedores y artesanos locales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/FERIA-DE-EMPRENDEDORES-LOCALES-640x480-218x150.jpg" alt="" title="Se llevó a cabo una nueva feria de emprendedores y artesanos locales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/03/se-llevo-a-cabo-una-nueva-feria-de-emprendedores-y-artesanos-locales/" rel="bookmark" title="Se llevó a cabo una nueva feria de emprendedores y artesanos locales">Se llevó a cabo una nueva feria de emprendedores y artesanos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59105d600ed31" data-td_block_id="td_uid_8_59105d600ed31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59105d600ed31" data-td_block_id="td_uid_8_59105d600ed31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59105d60179d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59105d60179d1" ><script>var block_td_uid_9_59105d60179d1 = new tdBlock();
block_td_uid_9_59105d60179d1.id = "td_uid_9_59105d60179d1";
block_td_uid_9_59105d60179d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59105d60179d1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59105d60179d1.td_column_number = "3";
block_td_uid_9_59105d60179d1.block_type = "td_block_mega_menu";
block_td_uid_9_59105d60179d1.post_count = "5";
block_td_uid_9_59105d60179d1.found_posts = "602";
block_td_uid_9_59105d60179d1.header_color = "";
block_td_uid_9_59105d60179d1.ajax_pagination_infinite_stop = "";
block_td_uid_9_59105d60179d1.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_9_59105d60179d1);
</script><div id=td_uid_9_59105d60179d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/06/se-trazara-una-nueva-bici-senda-en-villa-elisa/" rel="bookmark" title="SE TRAZARÁ UNA NUEVA BICI SENDA EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/img_0366-640x480-218x150.jpg" alt="" title="SE TRAZARÁ UNA NUEVA BICI SENDA EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/06/se-trazara-una-nueva-bici-senda-en-villa-elisa/" rel="bookmark" title="SE TRAZARÁ UNA NUEVA BICI SENDA EN VILLA ELISA">SE TRAZARÁ UNA NUEVA BICI SENDA EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/06/concierto-de-daniel-maza-en-villa-elisa/" rel="bookmark" title="CONCIERTO DE DANIEL MAZA EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/daniel_maza-640x480-218x150.jpg" alt="" title="CONCIERTO DE DANIEL MAZA EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/06/concierto-de-daniel-maza-en-villa-elisa/" rel="bookmark" title="CONCIERTO DE DANIEL MAZA EN VILLA ELISA">CONCIERTO DE DANIEL MAZA EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/06/maraton-creativa/" rel="bookmark" title="MARATÓN CREATIVA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/maraton_15_4-1-640x480-218x150.jpg" alt="" title="MARATÓN CREATIVA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/06/maraton-creativa/" rel="bookmark" title="MARATÓN CREATIVA">MARATÓN CREATIVA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/06/charla-gratuita-sobre-la-enfermedad-celiaca/" rel="bookmark" title="CHARLA GRATUITA SOBRE LA ENFERMEDAD CELÍACA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/charla_celiquia-640x480-218x150.jpg" alt="" title="CHARLA GRATUITA SOBRE LA ENFERMEDAD CELÍACA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/06/charla-gratuita-sobre-la-enfermedad-celiaca/" rel="bookmark" title="CHARLA GRATUITA SOBRE LA ENFERMEDAD CELÍACA">CHARLA GRATUITA SOBRE LA ENFERMEDAD CELÍACA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/continua-la-rectificacion-con-asfalto-de-av-libertad/" rel="bookmark" title="CONTINÚA LA RECTIFICACIÓN CON ASFALTO DE AV. LIBERTAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/img_0337-640x480-218x150.jpg" alt="" title="CONTINÚA LA RECTIFICACIÓN CON ASFALTO DE AV. LIBERTAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/continua-la-rectificacion-con-asfalto-de-av-libertad/" rel="bookmark" title="CONTINÚA LA RECTIFICACIÓN CON ASFALTO DE AV. LIBERTAD">CONTINÚA LA RECTIFICACIÓN CON ASFALTO DE AV. LIBERTAD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59105d60179d1" data-td_block_id="td_uid_9_59105d60179d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59105d60179d1" data-td_block_id="td_uid_9_59105d60179d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59105d6020a5b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59105d6020a5b" ><script>var block_td_uid_10_59105d6020a5b = new tdBlock();
block_td_uid_10_59105d6020a5b.id = "td_uid_10_59105d6020a5b";
block_td_uid_10_59105d6020a5b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_59105d6020a5b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59105d6020a5b.td_column_number = "3";
block_td_uid_10_59105d6020a5b.block_type = "td_block_mega_menu";
block_td_uid_10_59105d6020a5b.post_count = "4";
block_td_uid_10_59105d6020a5b.found_posts = "1490";
block_td_uid_10_59105d6020a5b.header_color = "";
block_td_uid_10_59105d6020a5b.ajax_pagination_infinite_stop = "";
block_td_uid_10_59105d6020a5b.max_num_pages = "373";
tdBlocksArray.push(block_td_uid_10_59105d6020a5b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59105d6020a5b" id="td_uid_11_59105d60221cd" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_12_59105d602299e" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_13_59105d6023174" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_14_59105d6023942" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_15_59105d602411b" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_16_59105d60248e2" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_17_59105d60250bb" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_59105d6020a5b"  id="td_uid_18_59105d6025882" data-td_block_id="td_uid_10_59105d6020a5b" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_59105d6020a5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" rel="bookmark" title="El Instituto de Discapacidad se reunió en nuestra ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480-218x150.jpg" alt="" title="El Instituto de Discapacidad se reunió en nuestra ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" rel="bookmark" title="El Instituto de Discapacidad se reunió en nuestra ciudad">El Instituto de Discapacidad se reunió en nuestra ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/entregaron-aportes-municipales-a-clubes-y-pilotos-de-competencias-nacionales/" rel="bookmark" title="Entregaron aportes municipales a clubes y pilotos de competencias nacionales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Aportes-a-clubes-2-640x480-218x150.jpg" alt="" title="Entregaron aportes municipales a clubes y pilotos de competencias nacionales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/entregaron-aportes-municipales-a-clubes-y-pilotos-de-competencias-nacionales/" rel="bookmark" title="Entregaron aportes municipales a clubes y pilotos de competencias nacionales">Entregaron aportes municipales a clubes y pilotos de competencias nacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/reunion-para-organizar-practicas-de-estudiantes-en-jardines-municipales/" rel="bookmark" title="Reunión para organizar prácticas de estudiantes en Jardines Municipales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Jardines-municipales-reunion-640x480-218x150.jpg" alt="" title="Reunión para organizar prácticas de estudiantes en Jardines Municipales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/reunion-para-organizar-practicas-de-estudiantes-en-jardines-municipales/" rel="bookmark" title="Reunión para organizar prácticas de estudiantes en Jardines Municipales">Reunión para organizar prácticas de estudiantes en Jardines Municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/presentacion-de-mujeres-en-la-feria-del-libro/" rel="bookmark" title="Presentación de “Mujeres” en la Feria del Libro"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/libro-MUJERES-640x480-218x150.jpg" alt="" title="Presentación de “Mujeres” en la Feria del Libro"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/presentacion-de-mujeres-en-la-feria-del-libro/" rel="bookmark" title="Presentación de “Mujeres” en la Feria del Libro">Presentación de “Mujeres” en la Feria del Libro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59105d6020a5b" data-td_block_id="td_uid_10_59105d6020a5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59105d6020a5b" data-td_block_id="td_uid_10_59105d6020a5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59105d605e2ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59105d605e2ba" ><script>var block_td_uid_19_59105d605e2ba = new tdBlock();
block_td_uid_19_59105d605e2ba.id = "td_uid_19_59105d605e2ba";
block_td_uid_19_59105d605e2ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_59105d605e2ba_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_59105d605e2ba.td_column_number = "3";
block_td_uid_19_59105d605e2ba.block_type = "td_block_mega_menu";
block_td_uid_19_59105d605e2ba.post_count = "5";
block_td_uid_19_59105d605e2ba.found_posts = "31";
block_td_uid_19_59105d605e2ba.header_color = "";
block_td_uid_19_59105d605e2ba.ajax_pagination_infinite_stop = "";
block_td_uid_19_59105d605e2ba.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_19_59105d605e2ba);
</script><div id=td_uid_19_59105d605e2ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/03/panozzo-recibio-en-parana-a-tarabini-net/" rel="bookmark" title="Panozzo recibió en Paraná a tarabini.net"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/18317939_1489182897800632_1781142242_o-218x150.jpg" alt="" title="Panozzo recibió en Paraná a tarabini.net"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/03/panozzo-recibio-en-parana-a-tarabini-net/" rel="bookmark" title="Panozzo recibió en Paraná a tarabini.net">Panozzo recibió en Paraná a tarabini.net</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/26/comienza-el-ciclo-anual-de-tres-conciertos-concebido-por-gervasio-ledesma-en-colon/" rel="bookmark" title="Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma en Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/04/unnamed6-640x480-218x150.jpg" alt="" title="Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/26/comienza-el-ciclo-anual-de-tres-conciertos-concebido-por-gervasio-ledesma-en-colon/" rel="bookmark" title="Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma en Colón">Comienza el ciclo anual de tres conciertos concebido por Gervasio Ledesma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/04/19/nuevo-curso-de-fehgra-en-chajari-cierre-de-inscripcion-viernes-21-de-abril/" rel="bookmark" title="Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21 de Abril"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21 de Abril"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/04/19/nuevo-curso-de-fehgra-en-chajari-cierre-de-inscripcion-viernes-21-de-abril/" rel="bookmark" title="Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21 de Abril">Nuevo Curso de FEHGRA en Chajarí. Cierre de inscripción: Viernes 21&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Finaliza la capacitación para mejorar calidad turística"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/11/01/finaliza-la-capacitacion-para-mejorar-calidad-turistica/" rel="bookmark" title="Finaliza la capacitación para mejorar calidad turística">Finaliza la capacitación para mejorar calidad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/10/unnamed2_640x424-218x150.jpg" alt="" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2016/10/06/fehgra-y-cft-declaracion-conjunta-para-actuar-a-favor-de-la-formalidad-en-la-industria-de-la-hospitalidad/" rel="bookmark" title="FEHGRA y CFT: Declaración conjunta para actuar a favor de la formalidad en la industria de la hospitalidad">FEHGRA y CFT: Declaración conjunta para actuar a favor de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59105d605e2ba" data-td_block_id="td_uid_19_59105d605e2ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59105d605e2ba" data-td_block_id="td_uid_19_59105d605e2ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Otras localidades" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/"><span itemprop="title">Otras localidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en C del Uruguay" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/"><span itemprop="title">C del Uruguay</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El Instituto de Discapacidad se reunió en nuestra ciudad"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/">El Instituto de Discapacidad se reunió en nuestra ciudad</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15011" class="post-15011 post type-post status-publish format-standard has-post-thumbnail hentry category-c-del-uruguay" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/">Otras localidades</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El Instituto de Discapacidad se reunió en nuestra ciudad</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T01:33:01+00:00" >8 Mayo, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15011">26</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Instituto+de+Discapacidad+se+reuni%C3%B3+en+nuestra+ciudad&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480.jpg&description=El+Instituto+de+Discapacidad+se+reuni%C3%B3+en+nuestra+ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Instituto+de+Discapacidad+se+reuni%C3%B3+en+nuestra+ciudad%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480.jpg" data-caption=""><img width="640" height="424" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480.jpg" alt="" title="Iprodi - reunion consejo discapacidad en ciudad (7) [640x480]"/></a></div>
        <p>La presidenta del Instituto Provincial de Discapacidad (IProDi), Cristina Ponce, encabezó este viernes la reunión plenaria de este organismo, incluyendo al Consejo Asesor Provincial de Discapacidad y el Observatorio de Discapacidad.</p>
<p>La actividad se realizó en la Escuela “Surco de Esperanza”, donde el intendente José Lauritto apostó a “tratar de ir haciendo crecer el Observatorio, que es demasiado nuevo… Quizás este lugar dentro de unos años sea el lugar de referencia para entender qué sucede y cómo se trabaja por los derechos de las personas con discapacidad”.</p>
<p>Tanto en relación al IProDi como el Consejo y el Observatorio, el Intendente destacó que “este es un lugar donde sólo se puede estar si uno está dispuesto, en vez de preocuparse, a ocuparse y poner el hombre por el otro”. Sobre esta base, Lauritto marcó el desafío de buscar sustentabilidad a las instituciones, “no tiene ya sentido el voluntarismo puro, hay que buscarle a cada esquema su sustentabilidad”.</p>
<p><b>La importancia del Observatorio y el Consejo</b></p>
<p>Con esta actividad, Concepción del Uruguay fue sede de la segunda reunión realizada en conjunto por ambos organismos, de los cuales la Presidenta del Instituto subrayó su relevancia. Ésta se refleja en que “en su momento se consideró que esto debía nacer por ley para que este trabajo en la capacidad tenga encarnadura”, expresó Ponce. Con tal fin se sancionó la ley que junta tanto el trabajo del Estado como el Observatorio, conformado por las asociaciones de la sociedad civil. No obstante, “tenemos que conocer nosotros la ley y hacerla conocer, esa es responsabilidad tanto del Estado como de la sociedad civil”.</p>
<p>&#8212;</p>
<p><b>Dirección de Comunicación Ciudadana</b></p>
<p>Municipalidad de Concepción del Uruguay</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Instituto+de+Discapacidad+se+reuni%C3%B3+en+nuestra+ciudad&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480.jpg&description=El+Instituto+de+Discapacidad+se+reuni%C3%B3+en+nuestra+ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Instituto+de+Discapacidad+se+reuni%C3%B3+en+nuestra+ciudad%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F05%2F08%2Fel-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" data-text="El Instituto de Discapacidad se reunió en nuestra ciudad" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/05/07/entregaron-aportes-municipales-a-clubes-y-pilotos-de-competencias-nacionales/">Entregaron aportes municipales a clubes y pilotos de competencias nacionales</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/">Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-05-08T01:33:01+00:00"><meta itemprop="dateModified" content="2017-05-08T01:33:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="El Instituto de Discapacidad se reunió en nuestra ciudad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_59105d60726fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59105d60726fc" ><script>var block_td_uid_20_59105d60726fc = new tdBlock();
block_td_uid_20_59105d60726fc.id = "td_uid_20_59105d60726fc";
block_td_uid_20_59105d60726fc.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_59105d60726fc_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15011,"live_filter_cur_post_author":"1"}';
block_td_uid_20_59105d60726fc.td_column_number = "3";
block_td_uid_20_59105d60726fc.block_type = "td_block_related_posts";
block_td_uid_20_59105d60726fc.post_count = "6";
block_td_uid_20_59105d60726fc.found_posts = "998";
block_td_uid_20_59105d60726fc.header_color = "";
block_td_uid_20_59105d60726fc.ajax_pagination_infinite_stop = "";
block_td_uid_20_59105d60726fc.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_20_59105d60726fc);
</script><h4 class="td-related-title"><a id="td_uid_21_59105d6073e64" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59105d60726fc" href="#">Artículo relacionados</a><a id="td_uid_22_59105d6074252" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59105d60726fc" href="#">Más del autor</a></h4><div id=td_uid_20_59105d60726fc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/entregaron-aportes-municipales-a-clubes-y-pilotos-de-competencias-nacionales/" rel="bookmark" title="Entregaron aportes municipales a clubes y pilotos de competencias nacionales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Aportes-a-clubes-2-640x480-218x150.jpg" alt="" title="Entregaron aportes municipales a clubes y pilotos de competencias nacionales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/entregaron-aportes-municipales-a-clubes-y-pilotos-de-competencias-nacionales/" rel="bookmark" title="Entregaron aportes municipales a clubes y pilotos de competencias nacionales">Entregaron aportes municipales a clubes y pilotos de competencias nacionales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/reunion-para-organizar-practicas-de-estudiantes-en-jardines-municipales/" rel="bookmark" title="Reunión para organizar prácticas de estudiantes en Jardines Municipales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Jardines-municipales-reunion-640x480-218x150.jpg" alt="" title="Reunión para organizar prácticas de estudiantes en Jardines Municipales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/reunion-para-organizar-practicas-de-estudiantes-en-jardines-municipales/" rel="bookmark" title="Reunión para organizar prácticas de estudiantes en Jardines Municipales">Reunión para organizar prácticas de estudiantes en Jardines Municipales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/presentacion-de-mujeres-en-la-feria-del-libro/" rel="bookmark" title="Presentación de “Mujeres” en la Feria del Libro"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/libro-MUJERES-640x480-218x150.jpg" alt="" title="Presentación de “Mujeres” en la Feria del Libro"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/presentacion-de-mujeres-en-la-feria-del-libro/" rel="bookmark" title="Presentación de “Mujeres” en la Feria del Libro">Presentación de “Mujeres” en la Feria del Libro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/07/suman-actividades-de-la-mesa-de-gestion-para-la-diversidad-sexual/" rel="bookmark" title="Suman actividades de la Mesa de Gestión para la Diversidad Sexual"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Mesa-de-Gestion-Diversidad-Sexual-2-640x480-218x150.jpg" alt="" title="Suman actividades de la Mesa de Gestión para la Diversidad Sexual"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/07/suman-actividades-de-la-mesa-de-gestion-para-la-diversidad-sexual/" rel="bookmark" title="Suman actividades de la Mesa de Gestión para la Diversidad Sexual">Suman actividades de la Mesa de Gestión para la Diversidad Sexual</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/el-intendente-lauritto-realizo-gestiones-en-parana/" rel="bookmark" title="El Intendente Lauritto realizó gestiones en Paraná"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Lauritto-De-la-rosa-640x480-218x150.jpg" alt="" title="El Intendente Lauritto realizó gestiones en Paraná"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/el-intendente-lauritto-realizo-gestiones-en-parana/" rel="bookmark" title="El Intendente Lauritto realizó gestiones en Paraná">El Intendente Lauritto realizó gestiones en Paraná</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/05/continua-la-campana-de-vacunacion-antirrabica/" rel="bookmark" title="Continúa la campaña de vacunación antirrábica"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/vacunacion-antirrabica-5-640x480-218x150.jpg" alt="" title="Continúa la campaña de vacunación antirrábica"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/05/continua-la-campana-de-vacunacion-antirrabica/" rel="bookmark" title="Continúa la campaña de vacunación antirrábica">Continúa la campaña de vacunación antirrábica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59105d60726fc" data-td_block_id="td_uid_20_59105d60726fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59105d60726fc" data-td_block_id="td_uid_20_59105d60726fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15011' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 518</p>
            <p>Yesterday: 2055</p>
            <p>This Week: 518</p>
            <p>This Month: 13941</p>
            <p>Total: 369553</p>
            <p>Currently Online: 172</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_59105d6119d1a_rand td-pb-border-top"  data-td-block-uid="td_uid_24_59105d6119d1a" ><script>var block_td_uid_24_59105d6119d1a = new tdBlock();
block_td_uid_24_59105d6119d1a.id = "td_uid_24_59105d6119d1a";
block_td_uid_24_59105d6119d1a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_59105d6119d1a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_59105d6119d1a.td_column_number = "1";
block_td_uid_24_59105d6119d1a.block_type = "td_block_21";
block_td_uid_24_59105d6119d1a.post_count = "5";
block_td_uid_24_59105d6119d1a.found_posts = "4647";
block_td_uid_24_59105d6119d1a.header_color = "#";
block_td_uid_24_59105d6119d1a.ajax_pagination_infinite_stop = "";
block_td_uid_24_59105d6119d1a.max_num_pages = "930";
tdBlocksArray.push(block_td_uid_24_59105d6119d1a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_59105d6119d1a class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/" rel="bookmark" title="Bordet repudió el fallo de la corte que beneficia a los genocidas"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1470694577-640x480-150x150.jpg" alt="" title="Bordet repudió el fallo de la corte que beneficia a los genocidas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/" rel="bookmark" title="Bordet repudió el fallo de la corte que beneficia a los genocidas">Bordet repudió el fallo de la corte que beneficia a los genocidas</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:26:13+00:00" >8 Mayo, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El gobernador de Entre Ríos, Gustavo Bordet, expresó hoy su disconformidad con el fallo de la Corte Suprema de Justicia que avaló la aplicación...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/" rel="bookmark" title="Buscan desarrollar turísticamente la región centro-norte de la provincia"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494158394-640x480-150x150.jpg" alt="" title="Buscan desarrollar turísticamente la región centro-norte de la provincia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/" rel="bookmark" title="Buscan desarrollar turísticamente la región centro-norte de la provincia">Buscan desarrollar turísticamente la región centro-norte de la provincia</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:24:58+00:00" >8 Mayo, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El gobierno entrerriano busca desarrollar turísticamente la región centro-norte de la provincia, donde se conformó la Microrregión “Raíces de Ñandubay”, conformada por siete municipios...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/" rel="bookmark" title="“No estamos en condiciones de hacer otra propuesta”"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494018426-640x480-150x150.jpg" alt="" title="“No estamos en condiciones de hacer otra propuesta”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/" rel="bookmark" title="“No estamos en condiciones de hacer otra propuesta”">“No estamos en condiciones de hacer otra propuesta”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:18:19+00:00" >8 Mayo, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    “Lamento profundamente la definición de los dirigentes gremiales. Hemos hecho la mejor oferta posible y tuvimos todos los gestos para llegar a un acuerdo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/" rel="bookmark" title="Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494177297-640x480-150x150.jpg" alt="" title="Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/" rel="bookmark" title="Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14">Interiorizan a Bordet sobre un emprendimiento que se construye en la Autovía 14</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:16:11+00:00" >8 Mayo, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/05/08/interiorizan-a-bordet-sobre-un-emprendimiento-que-se-construye-en-la-autovia-14/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El gobernador Gustavo Bordet se interiorizó este viernes sobre un emprendimiento que se está realizando sobre la Autovía Nacional Nº 14. Se trata de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" rel="bookmark" title="El Instituto de Discapacidad se reunió en nuestra ciudad"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/Iprodi-reunion-consejo-discapacidad-en-ciudad-7-640x480-150x150.jpg" alt="" title="El Instituto de Discapacidad se reunió en nuestra ciudad"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/" rel="bookmark" title="El Instituto de Discapacidad se reunió en nuestra ciudad">El Instituto de Discapacidad se reunió en nuestra ciudad</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T01:33:01+00:00" >8 Mayo, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/05/08/el-instituto-de-discapacidad-se-reunio-en-nuestra-ciudad/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La presidenta del Instituto Provincial de Discapacidad (IProDi), Cristina Ponce, encabezó este viernes la reunión plenaria de este organismo, incluyendo al Consejo Asesor Provincial...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/" rel="bookmark" title="Bordet repudió el fallo de la corte que beneficia a los genocidas"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1470694577-640x480-100x70.jpg" alt="" title="Bordet repudió el fallo de la corte que beneficia a los genocidas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/bordet-repudio-el-fallo-de-la-corte-que-beneficia-a-los-genocidas/" rel="bookmark" title="Bordet repudió el fallo de la corte que beneficia a los genocidas">Bordet repudió el fallo de la corte que beneficia a los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:26:13+00:00" >8 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/" rel="bookmark" title="Buscan desarrollar turísticamente la región centro-norte de la provincia"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494158394-640x480-100x70.jpg" alt="" title="Buscan desarrollar turísticamente la región centro-norte de la provincia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/buscan-desarrollar-turisticamente-la-region-centro-norte-de-la-provincia/" rel="bookmark" title="Buscan desarrollar turísticamente la región centro-norte de la provincia">Buscan desarrollar turísticamente la región centro-norte de la provincia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:24:58+00:00" >8 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/" rel="bookmark" title="“No estamos en condiciones de hacer otra propuesta”"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/1494018426-640x480-100x70.jpg" alt="" title="“No estamos en condiciones de hacer otra propuesta”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/08/no-estamos-en-condiciones-de-hacer-otra-propuesta/" rel="bookmark" title="“No estamos en condiciones de hacer otra propuesta”">“No estamos en condiciones de hacer otra propuesta”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:18:19+00:00" >8 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59105d612a6bc
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[19.8,67.7],"today_humidity":98,"today_wind_speed":[2.3,1.4],"today_min":[19.8,67.7],"today_max":[19.8,67.7],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1494342000,"day_temp":[17,63],"day_name":"Mar","owm_day_index":1},{"timestamp":1494428400,"day_temp":[19,67],"day_name":"Mie","owm_day_index":2},{"timestamp":1494514800,"day_temp":[15,59],"day_name":"Jue","owm_day_index":3},{"timestamp":1494601200,"day_temp":[19,66],"day_name":"Vie","owm_day_index":4},{"timestamp":1494687600,"day_temp":[21,70],"day_name":"Sab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>