<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Aniversario de la desaparición  del convecino Horacio Poggio | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Aniversario de la desaparición  del convecino Horacio Poggio RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TRABAJOS EN LAS ESCUELAS PÚBLICAS' href='http://www.colonnoticias.com.ar/2017/07/24/trabajos-en-las-escuelas-publicas-2/' />
<link rel='next' title='El presidente de la CTM de Salto Grande estuvo en nuestra ciudad' href='http://www.colonnoticias.com.ar/2017/07/24/el-presidente-de-la-ctm-de-salto-grande-estuvo-en-nuestra-ciudad/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=19563' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19563 single-format-standard aniversario-de-la-desaparicion-del-convecino-horacio-poggio td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, Julio 25, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5976ff7ca7958_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5976ff7ca7958" ><script>var block_td_uid_2_5976ff7ca7958 = new tdBlock();
block_td_uid_2_5976ff7ca7958.id = "td_uid_2_5976ff7ca7958";
block_td_uid_2_5976ff7ca7958.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5976ff7ca7958_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5976ff7ca7958.td_column_number = "3";
block_td_uid_2_5976ff7ca7958.block_type = "td_block_mega_menu";
block_td_uid_2_5976ff7ca7958.post_count = "5";
block_td_uid_2_5976ff7ca7958.found_posts = "200";
block_td_uid_2_5976ff7ca7958.header_color = "";
block_td_uid_2_5976ff7ca7958.ajax_pagination_infinite_stop = "";
block_td_uid_2_5976ff7ca7958.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_2_5976ff7ca7958);
</script><div id=td_uid_2_5976ff7ca7958 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/19/iniciativa-del-concejal-jose-luis-walser-para-la-mejora-de-la-ex-ruta-26/" rel="bookmark" title="INICIATIVA DEL CONCEJAL JOSÉ LUIS WALSER PARA LA MEJORA DE LA EX RUTA 26"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Campaña-de-firmas-640x480-218x150.jpeg" alt="" title="INICIATIVA DEL CONCEJAL JOSÉ LUIS WALSER PARA LA MEJORA DE LA EX RUTA 26"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/19/iniciativa-del-concejal-jose-luis-walser-para-la-mejora-de-la-ex-ruta-26/" rel="bookmark" title="INICIATIVA DEL CONCEJAL JOSÉ LUIS WALSER PARA LA MEJORA DE LA EX RUTA 26">INICIATIVA DEL CONCEJAL JOSÉ LUIS WALSER PARA LA MEJORA DE LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/12/pablo-canali-entrego-un-aporte-de-40-mil-pesos-al-hogar-de-ninos-de-villa-elisa/" rel="bookmark" title="PABLO CANALI ENTREGÓ UN APORTE DE 40 MIL PESOS AL HOGAR DE NIÑOS DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Hogar-de-Niños-Villa-Elisa-640x480-218x150.jpg" alt="" title="PABLO CANALI ENTREGÓ UN APORTE DE 40 MIL PESOS AL HOGAR DE NIÑOS DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/12/pablo-canali-entrego-un-aporte-de-40-mil-pesos-al-hogar-de-ninos-de-villa-elisa/" rel="bookmark" title="PABLO CANALI ENTREGÓ UN APORTE DE 40 MIL PESOS AL HOGAR DE NIÑOS DE VILLA ELISA">PABLO CANALI ENTREGÓ UN APORTE DE 40 MIL PESOS AL HOGAR&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/07/importante-labor-desarrollo-pablo-canali-en-parana/" rel="bookmark" title="IMPORTANTE LABOR DESARROLLÓ PABLO CANALI EN PARANÁ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Aportes-a-participantes-de-Olimpiadas-Especiales_2-640x480-218x150.jpg" alt="" title="IMPORTANTE LABOR DESARROLLÓ PABLO CANALI EN PARANÁ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/07/importante-labor-desarrollo-pablo-canali-en-parana/" rel="bookmark" title="IMPORTANTE LABOR DESARROLLÓ PABLO CANALI EN PARANÁ">IMPORTANTE LABOR DESARROLLÓ PABLO CANALI EN PARANÁ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/06/comunicado-de-prensa-lista-10-frente-justicialista-somos-entre-rios-union-ciudadana-2/" rel="bookmark" title="COMUNICADO DE PRENSA &#8211; LISTA 10 &#8211; FRENTE JUSTICIALISTA SOMOS ENTRE RÍOS &#8211; UNION CIUDADANA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/19702189_699709090230062_138067976291467191_n-218x150.jpg" alt="" title="COMUNICADO DE PRENSA &#8211; LISTA 10 &#8211; FRENTE JUSTICIALISTA SOMOS ENTRE RÍOS &#8211; UNION CIUDADANA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/06/comunicado-de-prensa-lista-10-frente-justicialista-somos-entre-rios-union-ciudadana-2/" rel="bookmark" title="COMUNICADO DE PRENSA &#8211; LISTA 10 &#8211; FRENTE JUSTICIALISTA SOMOS ENTRE RÍOS &#8211; UNION CIUDADANA">COMUNICADO DE PRENSA &#8211; LISTA 10 &#8211; FRENTE JUSTICIALISTA SOMOS ENTRE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/06/consentimiento-informado-en-materia-de-vacunacion-cristina-cremer-y-gustavo-zavallo-en-contra-del-proyecto-de-la-legisladora-del-pro/" rel="bookmark" title="Consentimiento informado en materia de vacunación &#8211; Cristina Cremer y Gustavo Zavallo en contra del proyecto de la legisladora del PRO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Consentimiento informado en materia de vacunación &#8211; Cristina Cremer y Gustavo Zavallo en contra del proyecto de la legisladora del PRO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/06/consentimiento-informado-en-materia-de-vacunacion-cristina-cremer-y-gustavo-zavallo-en-contra-del-proyecto-de-la-legisladora-del-pro/" rel="bookmark" title="Consentimiento informado en materia de vacunación &#8211; Cristina Cremer y Gustavo Zavallo en contra del proyecto de la legisladora del PRO">Consentimiento informado en materia de vacunación &#8211; Cristina Cremer y Gustavo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5976ff7ca7958" data-td_block_id="td_uid_2_5976ff7ca7958"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5976ff7ca7958" data-td_block_id="td_uid_2_5976ff7ca7958"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5976ff7cb05f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5976ff7cb05f7" ><script>var block_td_uid_3_5976ff7cb05f7 = new tdBlock();
block_td_uid_3_5976ff7cb05f7.id = "td_uid_3_5976ff7cb05f7";
block_td_uid_3_5976ff7cb05f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5976ff7cb05f7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5976ff7cb05f7.td_column_number = "3";
block_td_uid_3_5976ff7cb05f7.block_type = "td_block_mega_menu";
block_td_uid_3_5976ff7cb05f7.post_count = "5";
block_td_uid_3_5976ff7cb05f7.found_posts = "896";
block_td_uid_3_5976ff7cb05f7.header_color = "";
block_td_uid_3_5976ff7cb05f7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5976ff7cb05f7.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_3_5976ff7cb05f7);
</script><div id=td_uid_3_5976ff7cb05f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/tres-concordienses-sospechados-de-estafas-uno-de-ellos-fue-detenido-preventivamente/" rel="bookmark" title="TRES CONCORDIENSES SOSPECHADOS DE ESTAFAS. UNO DE ELLOS FUE DETENIDO PREVENTIVAMENTE"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/IMG-20170724-WA0005-640x480-218x150.jpg" alt="" title="TRES CONCORDIENSES SOSPECHADOS DE ESTAFAS. UNO DE ELLOS FUE DETENIDO PREVENTIVAMENTE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/tres-concordienses-sospechados-de-estafas-uno-de-ellos-fue-detenido-preventivamente/" rel="bookmark" title="TRES CONCORDIENSES SOSPECHADOS DE ESTAFAS. UNO DE ELLOS FUE DETENIDO PREVENTIVAMENTE">TRES CONCORDIENSES SOSPECHADOS DE ESTAFAS. UNO DE ELLOS FUE DETENIDO PREVENTIVAMENTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/19533/" rel="bookmark" title="Importante despliegues policiales:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/opeartivo-extorsion-sec.-moto-640x480-218x150.jpg" alt="" title="Importante despliegues policiales:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/19533/" rel="bookmark" title="Importante despliegues policiales:">Importante despliegues policiales:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/accidente-en-la-autovia-un-auto-embistio-por-detras-un-colectivo/" rel="bookmark" title="ACCIDENTE EN LA AUTOVÍA – UN AUTO EMBISTIÓ POR DETRÁS UN COLECTIVO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="ACCIDENTE EN LA AUTOVÍA – UN AUTO EMBISTIÓ POR DETRÁS UN COLECTIVO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/accidente-en-la-autovia-un-auto-embistio-por-detras-un-colectivo/" rel="bookmark" title="ACCIDENTE EN LA AUTOVÍA – UN AUTO EMBISTIÓ POR DETRÁS UN COLECTIVO">ACCIDENTE EN LA AUTOVÍA – UN AUTO EMBISTIÓ POR DETRÁS UN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/accidente-en-km-205-de-la-autovia/" rel="bookmark" title="ACCIDENTE EN KM 205 DE LA AUTOVÍA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/IMG-20170723-WA0016-640x480-218x150.jpg" alt="" title="ACCIDENTE EN KM 205 DE LA AUTOVÍA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/accidente-en-km-205-de-la-autovia/" rel="bookmark" title="ACCIDENTE EN KM 205 DE LA AUTOVÍA">ACCIDENTE EN KM 205 DE LA AUTOVÍA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/accidente-en-km-202-de-la-autovia/" rel="bookmark" title="ACCIDENTE EN KM 202 DE LA AUTOVÍA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/IMG-20170723-WA0013-640x480-218x150.jpg" alt="" title="ACCIDENTE EN KM 202 DE LA AUTOVÍA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/accidente-en-km-202-de-la-autovia/" rel="bookmark" title="ACCIDENTE EN KM 202 DE LA AUTOVÍA">ACCIDENTE EN KM 202 DE LA AUTOVÍA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5976ff7cb05f7" data-td_block_id="td_uid_3_5976ff7cb05f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5976ff7cb05f7" data-td_block_id="td_uid_3_5976ff7cb05f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5976ff7cb8eaf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5976ff7cb8eaf" ><script>var block_td_uid_4_5976ff7cb8eaf = new tdBlock();
block_td_uid_4_5976ff7cb8eaf.id = "td_uid_4_5976ff7cb8eaf";
block_td_uid_4_5976ff7cb8eaf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5976ff7cb8eaf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5976ff7cb8eaf.td_column_number = "3";
block_td_uid_4_5976ff7cb8eaf.block_type = "td_block_mega_menu";
block_td_uid_4_5976ff7cb8eaf.post_count = "5";
block_td_uid_4_5976ff7cb8eaf.found_posts = "344";
block_td_uid_4_5976ff7cb8eaf.header_color = "";
block_td_uid_4_5976ff7cb8eaf.ajax_pagination_infinite_stop = "";
block_td_uid_4_5976ff7cb8eaf.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_4_5976ff7cb8eaf);
</script><div id=td_uid_4_5976ff7cb8eaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/" rel="bookmark" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/1500895749jpg-640x480-218x150.jpg" alt="" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/" rel="bookmark" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana">La ocupación hotelera llegó al 80 por ciento durante el fin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-firmo-el-inicio-de-obras-de-provision-de-agua-para-colonia-roca/" rel="bookmark" title="Se firmó el inicio de obras de provisión de agua para Colonia Roca"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/1500916205jpg-640x480-218x150.jpg" alt="" title="Se firmó el inicio de obras de provisión de agua para Colonia Roca"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-firmo-el-inicio-de-obras-de-provision-de-agua-para-colonia-roca/" rel="bookmark" title="Se firmó el inicio de obras de provisión de agua para Colonia Roca">Se firmó el inicio de obras de provisión de agua para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/brindaran-capacitaciones-sobre-gestion-de-residuos-al-municipio-de-aldea-san-antonio/" rel="bookmark" title="Brindarán capacitaciones sobre gestión de residuos al municipio de Aldea San Antonio"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Brindarán capacitaciones sobre gestión de residuos al municipio de Aldea San Antonio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/brindaran-capacitaciones-sobre-gestion-de-residuos-al-municipio-de-aldea-san-antonio/" rel="bookmark" title="Brindarán capacitaciones sobre gestión de residuos al municipio de Aldea San Antonio">Brindarán capacitaciones sobre gestión de residuos al municipio de Aldea San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/19/se-firmo-un-acta-entre-la-federacion-medica-y-el-iosper/" rel="bookmark" title="Se firmó un acta entre la Federación Médica y el Iosper."><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Se firmó un acta entre la Federación Médica y el Iosper."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/19/se-firmo-un-acta-entre-la-federacion-medica-y-el-iosper/" rel="bookmark" title="Se firmó un acta entre la Federación Médica y el Iosper.">Se firmó un acta entre la Federación Médica y el Iosper.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/19/declaracion-consejo-de-secretarios-generales/" rel="bookmark" title="DECLARACIÓN CONSEJO DE SECRETARIOS GENERALES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/AGMER-Plenario-2-218x150.jpeg" alt="" title="DECLARACIÓN CONSEJO DE SECRETARIOS GENERALES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/19/declaracion-consejo-de-secretarios-generales/" rel="bookmark" title="DECLARACIÓN CONSEJO DE SECRETARIOS GENERALES">DECLARACIÓN CONSEJO DE SECRETARIOS GENERALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5976ff7cb8eaf" data-td_block_id="td_uid_4_5976ff7cb8eaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5976ff7cb8eaf" data-td_block_id="td_uid_4_5976ff7cb8eaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5976ff7cc1766_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5976ff7cc1766" ><script>var block_td_uid_5_5976ff7cc1766 = new tdBlock();
block_td_uid_5_5976ff7cc1766.id = "td_uid_5_5976ff7cc1766";
block_td_uid_5_5976ff7cc1766.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5976ff7cc1766_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5976ff7cc1766.td_column_number = "3";
block_td_uid_5_5976ff7cc1766.block_type = "td_block_mega_menu";
block_td_uid_5_5976ff7cc1766.post_count = "5";
block_td_uid_5_5976ff7cc1766.found_posts = "121";
block_td_uid_5_5976ff7cc1766.header_color = "";
block_td_uid_5_5976ff7cc1766.ajax_pagination_infinite_stop = "";
block_td_uid_5_5976ff7cc1766.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_5_5976ff7cc1766);
</script><div id=td_uid_5_5976ff7cc1766 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/la-union-de-colon-tna-fahnbulleh-sera-el-pivot/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/fahnbulleh-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/la-union-de-colon-tna-fahnbulleh-sera-el-pivot/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot">La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/sebastian-picton-es-nueva-ficha-para-el-tna/" rel="bookmark" title="Sebastián Picton es nueva ficha para el TNA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/picton-1-640x480-218x150.jpg" alt="" title="Sebastián Picton es nueva ficha para el TNA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/sebastian-picton-es-nueva-ficha-para-el-tna/" rel="bookmark" title="Sebastián Picton es nueva ficha para el TNA">Sebastián Picton es nueva ficha para el TNA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/16/la-union-de-colon-tna-crotti-y-parker-son-del-rojo/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son del Rojo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/crotti-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son del Rojo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/16/la-union-de-colon-tna-crotti-y-parker-son-del-rojo/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son del Rojo">La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/07/el-torneo-de-federados-llego-a-su-fin/" rel="bookmark" title="EL TORNEO DE FEDERADOS LLEGO A SU FIN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20170705_183945-640x480-218x150.jpg" alt="" title="EL TORNEO DE FEDERADOS LLEGO A SU FIN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/07/el-torneo-de-federados-llego-a-su-fin/" rel="bookmark" title="EL TORNEO DE FEDERADOS LLEGO A SU FIN">EL TORNEO DE FEDERADOS LLEGO A SU FIN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/05/leonardo-perdiguero-campeon-en-itape/" rel="bookmark" title="LEONARDO PERDIGUERO CAMPEÓN EN ITAPE"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20170703_200503-640x480-218x150.jpg" alt="" title="LEONARDO PERDIGUERO CAMPEÓN EN ITAPE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/05/leonardo-perdiguero-campeon-en-itape/" rel="bookmark" title="LEONARDO PERDIGUERO CAMPEÓN EN ITAPE">LEONARDO PERDIGUERO CAMPEÓN EN ITAPE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5976ff7cc1766" data-td_block_id="td_uid_5_5976ff7cc1766"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5976ff7cc1766" data-td_block_id="td_uid_5_5976ff7cc1766"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5976ff7cca7f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5976ff7cca7f5" ><script>var block_td_uid_6_5976ff7cca7f5 = new tdBlock();
block_td_uid_6_5976ff7cca7f5.id = "td_uid_6_5976ff7cca7f5";
block_td_uid_6_5976ff7cca7f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5976ff7cca7f5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5976ff7cca7f5.td_column_number = "3";
block_td_uid_6_5976ff7cca7f5.block_type = "td_block_mega_menu";
block_td_uid_6_5976ff7cca7f5.post_count = "5";
block_td_uid_6_5976ff7cca7f5.found_posts = "111";
block_td_uid_6_5976ff7cca7f5.header_color = "";
block_td_uid_6_5976ff7cca7f5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5976ff7cca7f5.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_5976ff7cca7f5);
</script><div id=td_uid_6_5976ff7cca7f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/24/se-vienen-las-festas-juninas-en-la-fhaycs-uader/" rel="bookmark" title="Se vienen las Festas Juninas en la FHAYCS-UADER"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/06/Flyer-Festas-Juninas-2017-218x150.jpg" alt="" title="Se vienen las Festas Juninas en la FHAYCS-UADER"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/24/se-vienen-las-festas-juninas-en-la-fhaycs-uader/" rel="bookmark" title="Se vienen las Festas Juninas en la FHAYCS-UADER">Se vienen las Festas Juninas en la FHAYCS-UADER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/14/celebracion-dia-del-libro-15-de-junio/" rel="bookmark" title="Celebración día del Libro 15 de junio"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Celebración día del Libro 15 de junio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/14/celebracion-dia-del-libro-15-de-junio/" rel="bookmark" title="Celebración día del Libro 15 de junio">Celebración día del Libro 15 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/09/se-inaugurara-la-muestra-de-cuadros-voragine/" rel="bookmark" title="Se inaugurará la muestra de cuadros “Vorágine”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/06/muestra-colectiva-640x480-218x150.jpg" alt="" title="Se inaugurará la muestra de cuadros “Vorágine”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/09/se-inaugurara-la-muestra-de-cuadros-voragine/" rel="bookmark" title="Se inaugurará la muestra de cuadros “Vorágine”">Se inaugurará la muestra de cuadros “Vorágine”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/09/nuevo-servicio-de-la-biblioteca-popular-fiat-lux/" rel="bookmark" title="Nuevo servicio de la Biblioteca Popular Fiat Lux."><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Nuevo servicio de la Biblioteca Popular Fiat Lux."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/09/nuevo-servicio-de-la-biblioteca-popular-fiat-lux/" rel="bookmark" title="Nuevo servicio de la Biblioteca Popular Fiat Lux.">Nuevo servicio de la Biblioteca Popular Fiat Lux.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/05/31/charla-sobre-la-donacion-de-organos/" rel="bookmark" title="Charla sobre la donación de órganos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/05/18766400_969701713171438_4407089342222917126_o-640x480-218x150.jpg" alt="" title="Charla sobre la donación de órganos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/05/31/charla-sobre-la-donacion-de-organos/" rel="bookmark" title="Charla sobre la donación de órganos">Charla sobre la donación de órganos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5976ff7cca7f5" data-td_block_id="td_uid_6_5976ff7cca7f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5976ff7cca7f5" data-td_block_id="td_uid_6_5976ff7cca7f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5976ff7cd2cc2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5976ff7cd2cc2" ><script>var block_td_uid_7_5976ff7cd2cc2 = new tdBlock();
block_td_uid_7_5976ff7cd2cc2.id = "td_uid_7_5976ff7cd2cc2";
block_td_uid_7_5976ff7cd2cc2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5976ff7cd2cc2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5976ff7cd2cc2.td_column_number = "3";
block_td_uid_7_5976ff7cd2cc2.block_type = "td_block_mega_menu";
block_td_uid_7_5976ff7cd2cc2.post_count = "5";
block_td_uid_7_5976ff7cd2cc2.found_posts = "955";
block_td_uid_7_5976ff7cd2cc2.header_color = "";
block_td_uid_7_5976ff7cd2cc2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5976ff7cd2cc2.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_7_5976ff7cd2cc2);
</script><div id=td_uid_7_5976ff7cd2cc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/22/nueva-luminarias-sobre-12-de-abril/" rel="bookmark" title="Nueva luminarias sobre 12 de Abril."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20229371_1006352109506398_2186835324094236022_n-218x150.jpg" alt="" title="Nueva luminarias sobre 12 de Abril."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/22/nueva-luminarias-sobre-12-de-abril/" rel="bookmark" title="Nueva luminarias sobre 12 de Abril.">Nueva luminarias sobre 12 de Abril.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/22/encuentro-con-el-delegado-gremial-de-camioneros-colon/" rel="bookmark" title="Encuentro con el Delegado Gremial de Camioneros Colón."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20155606_1006111709530438_8829162582168939204_n-218x150.jpg" alt="" title="Encuentro con el Delegado Gremial de Camioneros Colón."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/22/encuentro-con-el-delegado-gremial-de-camioneros-colon/" rel="bookmark" title="Encuentro con el Delegado Gremial de Camioneros Colón.">Encuentro con el Delegado Gremial de Camioneros Colón.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/22/se-inauguro-la-panaderia-del-hogar-de-ninas-san-francisco-de-asis/" rel="bookmark" title="Se inauguró la panadería del Hogar de Niñas “San Francisco de Asís”."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20155805_1006097199531889_4293189574901463791_n-218x150.jpg" alt="" title="Se inauguró la panadería del Hogar de Niñas “San Francisco de Asís”."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/22/se-inauguro-la-panaderia-del-hogar-de-ninas-san-francisco-de-asis/" rel="bookmark" title="Se inauguró la panadería del Hogar de Niñas “San Francisco de Asís”.">Se inauguró la panadería del Hogar de Niñas “San Francisco de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/21/encuentro-en-el-enohsa-por-el-traslado-de-las-lagunas-de-oxidacion/" rel="bookmark" title="Encuentro en el ENOHSA por el traslado de las Lagunas de Oxidación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20245436_1005446996263576_5442433135781448073_n-218x150.jpg" alt="" title="Encuentro en el ENOHSA por el traslado de las Lagunas de Oxidación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/21/encuentro-en-el-enohsa-por-el-traslado-de-las-lagunas-de-oxidacion/" rel="bookmark" title="Encuentro en el ENOHSA por el traslado de las Lagunas de Oxidación">Encuentro en el ENOHSA por el traslado de las Lagunas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/21/colon-acuerdo-salarial-municipal/" rel="bookmark" title="Colón &#8211; Acuerdo Salarial Municipal."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20229078_1005431339598475_3720112696381233241_n-218x150.jpg" alt="" title="Colón &#8211; Acuerdo Salarial Municipal."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/21/colon-acuerdo-salarial-municipal/" rel="bookmark" title="Colón &#8211; Acuerdo Salarial Municipal.">Colón &#8211; Acuerdo Salarial Municipal.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5976ff7cd2cc2" data-td_block_id="td_uid_7_5976ff7cd2cc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5976ff7cd2cc2" data-td_block_id="td_uid_7_5976ff7cd2cc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5976ff7cdbd4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5976ff7cdbd4c" ><script>var block_td_uid_8_5976ff7cdbd4c = new tdBlock();
block_td_uid_8_5976ff7cdbd4c.id = "td_uid_8_5976ff7cdbd4c";
block_td_uid_8_5976ff7cdbd4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5976ff7cdbd4c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5976ff7cdbd4c.td_column_number = "3";
block_td_uid_8_5976ff7cdbd4c.block_type = "td_block_mega_menu";
block_td_uid_8_5976ff7cdbd4c.post_count = "5";
block_td_uid_8_5976ff7cdbd4c.found_posts = "456";
block_td_uid_8_5976ff7cdbd4c.header_color = "";
block_td_uid_8_5976ff7cdbd4c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5976ff7cdbd4c.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_8_5976ff7cdbd4c);
</script><div id=td_uid_8_5976ff7cdbd4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/" rel="bookmark" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500911613-218x150.jpg" alt="" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/" rel="bookmark" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José">Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/" rel="bookmark" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500893057-218x150.jpg" alt="" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/" rel="bookmark" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco">Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-trabajos-complementarios-al-cordon-cuneta-de-cettour/" rel="bookmark" title="Se realizan trabajos complementarios al cordón cuneta de Cettour"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500643418-218x150.jpg" alt="" title="Se realizan trabajos complementarios al cordón cuneta de Cettour"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-trabajos-complementarios-al-cordon-cuneta-de-cettour/" rel="bookmark" title="Se realizan trabajos complementarios al cordón cuneta de Cettour">Se realizan trabajos complementarios al cordón cuneta de Cettour</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/20/pablo-canali-se-reunio-con-la-directora-provincial-de-vialidad-alicia-benitez/" rel="bookmark" title="PABLO CANALI SE REUNIÓ CON LA DIRECTORA PROVINCIAL DE VIALIDAD ALICIA BENÍTEZ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Reunión-Canali_Beniítez_Vialidad-640x480-218x150.jpg" alt="" title="PABLO CANALI SE REUNIÓ CON LA DIRECTORA PROVINCIAL DE VIALIDAD ALICIA BENÍTEZ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/20/pablo-canali-se-reunio-con-la-directora-provincial-de-vialidad-alicia-benitez/" rel="bookmark" title="PABLO CANALI SE REUNIÓ CON LA DIRECTORA PROVINCIAL DE VIALIDAD ALICIA BENÍTEZ">PABLO CANALI SE REUNIÓ CON LA DIRECTORA PROVINCIAL DE VIALIDAD ALICIA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/20/se-presentaran-esteban-cuestas-nicolas-kuttel-el-yerbatero-y-cuadros-de-danzas/" rel="bookmark" title="Se presentarán Esteban Cuestas, Nicolás Kuttel “El Yerbatero” y cuadros de danzas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/POLLO-AL-DISCO-Cuestas-Kuttel-Hogar-de-Aancianos-18-7-2017-640x480-218x150.jpg" alt="" title="Se presentarán Esteban Cuestas, Nicolás Kuttel “El Yerbatero” y cuadros de danzas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/20/se-presentaran-esteban-cuestas-nicolas-kuttel-el-yerbatero-y-cuadros-de-danzas/" rel="bookmark" title="Se presentarán Esteban Cuestas, Nicolás Kuttel “El Yerbatero” y cuadros de danzas">Se presentarán Esteban Cuestas, Nicolás Kuttel “El Yerbatero” y cuadros de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5976ff7cdbd4c" data-td_block_id="td_uid_8_5976ff7cdbd4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5976ff7cdbd4c" data-td_block_id="td_uid_8_5976ff7cdbd4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5976ff7ce51bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5976ff7ce51bd" ><script>var block_td_uid_9_5976ff7ce51bd = new tdBlock();
block_td_uid_9_5976ff7ce51bd.id = "td_uid_9_5976ff7ce51bd";
block_td_uid_9_5976ff7ce51bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5976ff7ce51bd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5976ff7ce51bd.td_column_number = "3";
block_td_uid_9_5976ff7ce51bd.block_type = "td_block_mega_menu";
block_td_uid_9_5976ff7ce51bd.post_count = "5";
block_td_uid_9_5976ff7ce51bd.found_posts = "800";
block_td_uid_9_5976ff7ce51bd.header_color = "";
block_td_uid_9_5976ff7ce51bd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5976ff7ce51bd.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_9_5976ff7ce51bd);
</script><div id=td_uid_9_5976ff7ce51bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/inicia-una-cuadra-mas-de-adoquinado/" rel="bookmark" title="INICIA UNA CUADRA MAS DE ADOQUINADO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/img_0880-640x480-218x150.jpg" alt="" title="INICIA UNA CUADRA MAS DE ADOQUINADO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/inicia-una-cuadra-mas-de-adoquinado/" rel="bookmark" title="INICIA UNA CUADRA MAS DE ADOQUINADO">INICIA UNA CUADRA MAS DE ADOQUINADO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/exitoso-fin-de-semana/" rel="bookmark" title="EXITOSO FIN DE SEMANA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20287097_945465862261082_4250355151149723358_o-640x480-218x150.jpg" alt="" title="EXITOSO FIN DE SEMANA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/exitoso-fin-de-semana/" rel="bookmark" title="EXITOSO FIN DE SEMANA">EXITOSO FIN DE SEMANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/presentacion-del-boton-antipanico/" rel="bookmark" title="PRESENTACION DEL BOTÓN ANTIPÁNICO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/boton_antipanico-640x480-218x150.jpg" alt="" title="PRESENTACION DEL BOTÓN ANTIPÁNICO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/presentacion-del-boton-antipanico/" rel="bookmark" title="PRESENTACION DEL BOTÓN ANTIPÁNICO">PRESENTACION DEL BOTÓN ANTIPÁNICO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/22/capacitacion-para-autoridades-de-mesa/" rel="bookmark" title="CAPACITACION PARA AUTORIDADES DE MESA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/auto55-640x480-218x150.jpg" alt="" title="CAPACITACION PARA AUTORIDADES DE MESA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/22/capacitacion-para-autoridades-de-mesa/" rel="bookmark" title="CAPACITACION PARA AUTORIDADES DE MESA">CAPACITACION PARA AUTORIDADES DE MESA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/22/seminario-sobre-duelo-para-la-comunidad/" rel="bookmark" title="SEMINARIO SOBRE DUELO PARA LA COMUNIDAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/duelo-640x480-218x150.jpg" alt="" title="SEMINARIO SOBRE DUELO PARA LA COMUNIDAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/22/seminario-sobre-duelo-para-la-comunidad/" rel="bookmark" title="SEMINARIO SOBRE DUELO PARA LA COMUNIDAD">SEMINARIO SOBRE DUELO PARA LA COMUNIDAD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5976ff7ce51bd" data-td_block_id="td_uid_9_5976ff7ce51bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5976ff7ce51bd" data-td_block_id="td_uid_9_5976ff7ce51bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5976ff7cee62d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5976ff7cee62d" ><script>var block_td_uid_10_5976ff7cee62d = new tdBlock();
block_td_uid_10_5976ff7cee62d.id = "td_uid_10_5976ff7cee62d";
block_td_uid_10_5976ff7cee62d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5976ff7cee62d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5976ff7cee62d.td_column_number = "3";
block_td_uid_10_5976ff7cee62d.block_type = "td_block_mega_menu";
block_td_uid_10_5976ff7cee62d.post_count = "4";
block_td_uid_10_5976ff7cee62d.found_posts = "1956";
block_td_uid_10_5976ff7cee62d.header_color = "";
block_td_uid_10_5976ff7cee62d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5976ff7cee62d.max_num_pages = "489";
tdBlocksArray.push(block_td_uid_10_5976ff7cee62d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5976ff7cee62d" id="td_uid_11_5976ff7cefd9f" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_12_5976ff7cf0186" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_13_5976ff7cf056e" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_14_5976ff7cf0956" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_15_5976ff7cf0d3f" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_16_5976ff7cf1126" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_17_5976ff7cf150e" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5976ff7cee62d"  id="td_uid_18_5976ff7cf18f5" data-td_block_id="td_uid_10_5976ff7cee62d" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5976ff7cee62d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/el-presidente-de-la-ctm-de-salto-grande-estuvo-en-nuestra-ciudad/" rel="bookmark" title="El presidente de la CTM de Salto Grande estuvo en nuestra ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Visita-CTM-Salto-Grande-en-CdelU-Niez-Lauritto-11-640x480-218x150.jpg" alt="" title="El presidente de la CTM de Salto Grande estuvo en nuestra ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/el-presidente-de-la-ctm-de-salto-grande-estuvo-en-nuestra-ciudad/" rel="bookmark" title="El presidente de la CTM de Salto Grande estuvo en nuestra ciudad">El presidente de la CTM de Salto Grande estuvo en nuestra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/" rel="bookmark" title="Aniversario de la desaparición  del convecino Horacio Poggio"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480-218x150.jpg" alt="" title="Aniversario de la desaparición  del convecino Horacio Poggio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/" rel="bookmark" title="Aniversario de la desaparición  del convecino Horacio Poggio">Aniversario de la desaparición  del convecino Horacio Poggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/trabajos-en-las-escuelas-publicas-2/" rel="bookmark" title="TRABAJOS EN LAS ESCUELAS PÚBLICAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/DSC_0044-640x480-218x150.jpg" alt="" title="TRABAJOS EN LAS ESCUELAS PÚBLICAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/trabajos-en-las-escuelas-publicas-2/" rel="bookmark" title="TRABAJOS EN LAS ESCUELAS PÚBLICAS">TRABAJOS EN LAS ESCUELAS PÚBLICAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/inconvenientes-por-encuesta-realizada-a-ninas-ninos-y-adolescentes/" rel="bookmark" title="INCONVENIENTES POR ENCUESTA REALIZADA A NIÑAS, NIÑOS Y ADOLESCENTES"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="INCONVENIENTES POR ENCUESTA REALIZADA A NIÑAS, NIÑOS Y ADOLESCENTES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/inconvenientes-por-encuesta-realizada-a-ninas-ninos-y-adolescentes/" rel="bookmark" title="INCONVENIENTES POR ENCUESTA REALIZADA A NIÑAS, NIÑOS Y ADOLESCENTES">INCONVENIENTES POR ENCUESTA REALIZADA A NIÑAS, NIÑOS Y ADOLESCENTES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5976ff7cee62d" data-td_block_id="td_uid_10_5976ff7cee62d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5976ff7cee62d" data-td_block_id="td_uid_10_5976ff7cee62d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5976ff7d3842a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5976ff7d3842a" ><script>var block_td_uid_19_5976ff7d3842a = new tdBlock();
block_td_uid_19_5976ff7d3842a.id = "td_uid_19_5976ff7d3842a";
block_td_uid_19_5976ff7d3842a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5976ff7d3842a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5976ff7d3842a.td_column_number = "3";
block_td_uid_19_5976ff7d3842a.block_type = "td_block_mega_menu";
block_td_uid_19_5976ff7d3842a.post_count = "5";
block_td_uid_19_5976ff7d3842a.found_posts = "42";
block_td_uid_19_5976ff7d3842a.header_color = "";
block_td_uid_19_5976ff7d3842a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5976ff7d3842a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_19_5976ff7d3842a);
</script><div id=td_uid_19_5976ff7d3842a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ahgc-promociono-su-region-en-la-importante-competencia-del-top-race/" rel="bookmark" title="La AHGC promocionó su Región en la importante competencia del Top Race."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20232128_1604498566275843_1115271202187728883_o-640x480-218x150.jpg" alt="" title="La AHGC promocionó su Región en la importante competencia del Top Race."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ahgc-promociono-su-region-en-la-importante-competencia-del-top-race/" rel="bookmark" title="La AHGC promocionó su Región en la importante competencia del Top Race.">La AHGC promocionó su Región en la importante competencia del Top&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/12/dirigentes-de-fehgra-concordia-y-su-region-participaron-de-importante-reunion-del-nea/" rel="bookmark" title="Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión del NEA."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/IMG-20170711-WA0001-640x480-218x150.jpg" alt="" title="Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión del NEA."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/12/dirigentes-de-fehgra-concordia-y-su-region-participaron-de-importante-reunion-del-nea/" rel="bookmark" title="Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión del NEA.">Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/25/comienzan-los-cursos-de-idioma-aplicados-al-turismo-en-colon/" rel="bookmark" title="COMIENZAN LOS CURSOS DE IDIOMA APLICADOS AL TURISMO EN COLON"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/06/18813996_1713285598699968_1425440021048437248_n-218x150.jpg" alt="" title="COMIENZAN LOS CURSOS DE IDIOMA APLICADOS AL TURISMO EN COLON"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/25/comienzan-los-cursos-de-idioma-aplicados-al-turismo-en-colon/" rel="bookmark" title="COMIENZAN LOS CURSOS DE IDIOMA APLICADOS AL TURISMO EN COLON">COMIENZAN LOS CURSOS DE IDIOMA APLICADOS AL TURISMO EN COLON</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/16/capacitaran-sobre-recursos-turisticos/" rel="bookmark" title="Capacitarán sobre recursos turísticos"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Capacitarán sobre recursos turísticos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/16/capacitaran-sobre-recursos-turisticos/" rel="bookmark" title="Capacitarán sobre recursos turísticos">Capacitarán sobre recursos turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/10/turismo-de-reuniones-entre-257-destinos-concordia-se-ubica-en-el-11o-lugar/" rel="bookmark" title="Turismo de Reuniones: Entre 257 destinos, Concordia se ubica en el 11º lugar"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/06/IMG_8523-640x480-218x150.jpg" alt="" title="Turismo de Reuniones: Entre 257 destinos, Concordia se ubica en el 11º lugar"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/10/turismo-de-reuniones-entre-257-destinos-concordia-se-ubica-en-el-11o-lugar/" rel="bookmark" title="Turismo de Reuniones: Entre 257 destinos, Concordia se ubica en el 11º lugar">Turismo de Reuniones: Entre 257 destinos, Concordia se ubica en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5976ff7d3842a" data-td_block_id="td_uid_19_5976ff7d3842a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5976ff7d3842a" data-td_block_id="td_uid_19_5976ff7d3842a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Otras localidades" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/"><span itemprop="title">Otras localidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en C del Uruguay" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/"><span itemprop="title">C del Uruguay</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Aniversario de la desaparición  del convecino Horacio Poggio"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/">Aniversario de la desaparición  del convecino Horacio Poggio</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19563" class="post-19563 post type-post status-publish format-standard has-post-thumbnail hentry category-c-del-uruguay" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/">Otras localidades</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aniversario de la desaparición  del convecino Horacio Poggio</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T22:58:16+00:00" >24 Julio, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19563">20</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aniversario+de+la+desaparici%C3%B3n++del+convecino+Horacio+Poggio&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480.jpg&description=Aniversario+de+la+desaparici%C3%B3n++del+convecino+Horacio+Poggio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aniversario+de+la+desaparici%C3%B3n++del+convecino+Horacio+Poggio%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480.jpg" data-caption="Terrorismo de Estado "><img width="310" height="480" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480.jpg" alt="" title="Poggio - aniversario [640x480]"/></a><figcaption class="wp-caption-text">Terrorismo de Estado </figcaption></figure></div>
        <p>Desde la Dirección de Derechos Humanos de la Municipalidad de Concepción del Uruguay se recuerda a nuestro convecino Horacio Norberto Poggio desaparecido el 23 de julio de 1976 en manos de la represión de la Dictadura Cívico-Militar.</p>
<p>Nacido en nuestra ciudad Horacio, culminó sus estudios en la Escuela  Normal, donde comenzó con su militancia en el Centro de Estudiantes. Su participación en la  política estudiantil lo llevó a ser presidente de dicho Centro, en momento donde la educación se debatía entre  “laica o libre”. Terminado su estudio secundario se muda a Santa Fe, donde comenzó a estudiar la carrera de  abogacía.</p>
<p>Horacio junto a su primera mujer, Raquel, deciden irse a vivir a Córdoba donde unos años después nacería su primera hija Viviana. En esta ciudad Horacio trabajó en una fábrica de automotores y luego en el Sindicato de Luz y Fuerza, donde conoció a Agustín Tosco. Por aquellos tiempos Córdoba era un centro de discusión política de diferentes organizaciones, sindicales, estudiantiles y obreras. Horacio participaba de un grupo denominado “Malena” donde frecuentaban intelectuales, escritores, militantes de diferentes partidos políticos, etc. Ahí se analizaban y debatían el clima de su época.</p>
<p><img class="size-full wp-image-19543 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-Acto-24-de-marzo-con-Familiares-640x480.jpg" alt="" width="640" height="256" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-Acto-24-de-marzo-con-Familiares-640x480.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-Acto-24-de-marzo-con-Familiares-640x480-300x120.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Horacio desde 1975 era empleado administrativo en el Sindicato de Prensa de Córdoba, donde se encargaba de la tesorería. El 23 de julio de 1976 habían ido a pie junto a su compañera de trabajo Estela hasta el diario La Voz del Interior, en pleno centro de la ciudad de Córdoba. En el  Sindicato ya había un interventor militar, el teniente coronel Roberto Gozalvez, en ese instante que vuelve a su oficina entran en el local un grupo de hombres armados vestidos de civil. Ahí encuentran a Horacio y lo esposan. “Esa fue la última vez que se lo vi a Horacio” dijo Estela.</p>
<p>La segunda mujer de Horacio, embarazada de ocho meses, lo aguardó en vano junto a sus dos hijos pequeños y a Viviana, hija del primer matrimonio. Pero no volvió. Este año, Viviana acompañó a la Dirección de Derechos Humanos en el acto oficial de la Municipalidad de Concepción del Uruguay en conmemoración del aniversario del golpe cívico-militar.</p>
<p>&#8212;</p>
<p><b>Dirección de Comunicación Ciudadana</b></p>
<p>Municipalidad de Concepción del Uruguay</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aniversario+de+la+desaparici%C3%B3n++del+convecino+Horacio+Poggio&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480.jpg&description=Aniversario+de+la+desaparici%C3%B3n++del+convecino+Horacio+Poggio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aniversario+de+la+desaparici%C3%B3n++del+convecino+Horacio+Poggio%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F07%2F24%2Faniversario-de-la-desaparicion-del-convecino-horacio-poggio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/" data-text="Aniversario de la desaparición  del convecino Horacio Poggio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/07/24/trabajos-en-las-escuelas-publicas-2/">TRABAJOS EN LAS ESCUELAS PÚBLICAS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/07/24/el-presidente-de-la-ctm-de-salto-grande-estuvo-en-nuestra-ciudad/">El presidente de la CTM de Salto Grande estuvo en nuestra ciudad</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-07-24T22:58:16+00:00"><meta itemprop="dateModified" content="2017-07-24T22:58:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Aniversario de la desaparición  del convecino Horacio Poggio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Poggio-aniversario-640x480.jpg"><meta itemprop="width" content="310"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5976ff7d4d41d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5976ff7d4d41d" ><script>var block_td_uid_20_5976ff7d4d41d = new tdBlock();
block_td_uid_20_5976ff7d4d41d.id = "td_uid_20_5976ff7d4d41d";
block_td_uid_20_5976ff7d4d41d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5976ff7d4d41d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19563,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5976ff7d4d41d.td_column_number = "3";
block_td_uid_20_5976ff7d4d41d.block_type = "td_block_related_posts";
block_td_uid_20_5976ff7d4d41d.post_count = "6";
block_td_uid_20_5976ff7d4d41d.found_posts = "1301";
block_td_uid_20_5976ff7d4d41d.header_color = "";
block_td_uid_20_5976ff7d4d41d.ajax_pagination_infinite_stop = "";
block_td_uid_20_5976ff7d4d41d.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_20_5976ff7d4d41d);
</script><h4 class="td-related-title"><a id="td_uid_21_5976ff7d4eb8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5976ff7d4d41d" href="#">Artículo relacionados</a><a id="td_uid_22_5976ff7d4ef77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5976ff7d4d41d" href="#">Más del autor</a></h4><div id=td_uid_20_5976ff7d4d41d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/el-presidente-de-la-ctm-de-salto-grande-estuvo-en-nuestra-ciudad/" rel="bookmark" title="El presidente de la CTM de Salto Grande estuvo en nuestra ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Visita-CTM-Salto-Grande-en-CdelU-Niez-Lauritto-11-640x480-218x150.jpg" alt="" title="El presidente de la CTM de Salto Grande estuvo en nuestra ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/el-presidente-de-la-ctm-de-salto-grande-estuvo-en-nuestra-ciudad/" rel="bookmark" title="El presidente de la CTM de Salto Grande estuvo en nuestra ciudad">El presidente de la CTM de Salto Grande estuvo en nuestra ciudad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/se-podra-escuchar-en-la-ciudad-la-sentencia-sobre-la-causa-mazzaferri/" rel="bookmark" title="Se podrá escuchar en la ciudad la sentencia sobre la Causa Mazzaferri"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Cesar-Roman-causa-mazzaferri-640x480-218x150.jpg" alt="" title="Se podrá escuchar en la ciudad la sentencia sobre la Causa Mazzaferri"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/se-podra-escuchar-en-la-ciudad-la-sentencia-sobre-la-causa-mazzaferri/" rel="bookmark" title="Se podrá escuchar en la ciudad la sentencia sobre la Causa Mazzaferri">Se podrá escuchar en la ciudad la sentencia sobre la Causa Mazzaferri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/quemaron-otros-dos-contenedores-en-barrio-mosconi/" rel="bookmark" title="Quemaron otros dos contenedores en Barrio Mosconi"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/contenedor-mosconi-640x480-218x150.jpg" alt="" title="Quemaron otros dos contenedores en Barrio Mosconi"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/quemaron-otros-dos-contenedores-en-barrio-mosconi/" rel="bookmark" title="Quemaron otros dos contenedores en Barrio Mosconi">Quemaron otros dos contenedores en Barrio Mosconi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/medidas-de-prevencion-para-evitar-intoxicaciones-por-monoxido-de-carbono/" rel="bookmark" title="Medidas de prevención para evitar intoxicaciones por monóxido de carbono"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Intoxicacion-de-monoxido-640x480-218x150.jpg" alt="" title="Medidas de prevención para evitar intoxicaciones por monóxido de carbono"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/medidas-de-prevencion-para-evitar-intoxicaciones-por-monoxido-de-carbono/" rel="bookmark" title="Medidas de prevención para evitar intoxicaciones por monóxido de carbono">Medidas de prevención para evitar intoxicaciones por monóxido de carbono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/pesar-por-el-fallecimiento-del-dr-miguel-angel-marsiglia/" rel="bookmark" title="Pesar por el fallecimiento del Dr. Miguel Angel Marsiglia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/marsiglia-fallecimiento-640x480-218x150.jpg" alt="" title="Pesar por el fallecimiento del Dr. Miguel Angel Marsiglia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/pesar-por-el-fallecimiento-del-dr-miguel-angel-marsiglia/" rel="bookmark" title="Pesar por el fallecimiento del Dr. Miguel Angel Marsiglia">Pesar por el fallecimiento del Dr. Miguel Angel Marsiglia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/concepcion-se-suma-al-plan-de-adaptacion-al-cambio-climatico/" rel="bookmark" title="Concepción se suma al plan de adaptación al cambio climático"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Cambio-climatico-proyecto-por-inundaciones-640x480-218x150.jpg" alt="" title="Concepción se suma al plan de adaptación al cambio climático"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/concepcion-se-suma-al-plan-de-adaptacion-al-cambio-climatico/" rel="bookmark" title="Concepción se suma al plan de adaptación al cambio climático">Concepción se suma al plan de adaptación al cambio climático</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5976ff7d4d41d" data-td_block_id="td_uid_20_5976ff7d4d41d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5976ff7d4d41d" data-td_block_id="td_uid_20_5976ff7d4d41d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/aniversario-de-la-desaparicion-del-convecino-horacio-poggio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='19563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 382</p>
            <p>Yesterday: 2454</p>
            <p>This Week: 2836</p>
            <p>This Month: 62017</p>
            <p>Total: 568744</p>
            <p>Currently Online: 320</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_5976ff7e3c2c2_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5976ff7e3c2c2" ><script>var block_td_uid_24_5976ff7e3c2c2 = new tdBlock();
block_td_uid_24_5976ff7e3c2c2.id = "td_uid_24_5976ff7e3c2c2";
block_td_uid_24_5976ff7e3c2c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5976ff7e3c2c2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5976ff7e3c2c2.td_column_number = "1";
block_td_uid_24_5976ff7e3c2c2.block_type = "td_block_21";
block_td_uid_24_5976ff7e3c2c2.post_count = "5";
block_td_uid_24_5976ff7e3c2c2.found_posts = "6050";
block_td_uid_24_5976ff7e3c2c2.header_color = "#";
block_td_uid_24_5976ff7e3c2c2.ajax_pagination_infinite_stop = "";
block_td_uid_24_5976ff7e3c2c2.max_num_pages = "1210";
tdBlocksArray.push(block_td_uid_24_5976ff7e3c2c2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_5976ff7e3c2c2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/" rel="bookmark" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/1500895749jpg-640x480-150x150.jpg" alt="" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/" rel="bookmark" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana">La ocupación hotelera llegó al 80 por ciento durante el fin de semana</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:39:22+00:00" >24 Julio, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Los principales destinos turísticos entrerrianos registraron un intenso movimiento turístico durante el fin de semana, impulsando los niveles de ocupación hotelera a casi el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/" rel="bookmark" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500911613-150x150.jpg" alt="" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/" rel="bookmark" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José">Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:36:45+00:00" >24 Julio, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Secretaria de obras y servicios Públicos de la Municipalidad de San José lleva a cabo tareas de nivelación, armado de moldes y compactación...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/" rel="bookmark" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500893057-150x150.jpg" alt="" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/" rel="bookmark" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco">Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:35:09+00:00" >24 Julio, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El pasado domingo 23 de julio se llevó a cabo en el predio Multieventos de San José la segunda edición del Concurso del Pollo...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-trabajos-complementarios-al-cordon-cuneta-de-cettour/" rel="bookmark" title="Se realizan trabajos complementarios al cordón cuneta de Cettour"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500643418-150x150.jpg" alt="" title="Se realizan trabajos complementarios al cordón cuneta de Cettour"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-trabajos-complementarios-al-cordon-cuneta-de-cettour/" rel="bookmark" title="Se realizan trabajos complementarios al cordón cuneta de Cettour">Se realizan trabajos complementarios al cordón cuneta de Cettour</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:32:44+00:00" >24 Julio, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-trabajos-complementarios-al-cordon-cuneta-de-cettour/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La Municipalidad de la ciudad de San José sigue avanzando en la construcción de la obra de cordón cuneta en calle Cettour al oeste....                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/inicia-una-cuadra-mas-de-adoquinado/" rel="bookmark" title="INICIA UNA CUADRA MAS DE ADOQUINADO"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/img_0880-640x480-150x150.jpg" alt="" title="INICIA UNA CUADRA MAS DE ADOQUINADO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/inicia-una-cuadra-mas-de-adoquinado/" rel="bookmark" title="INICIA UNA CUADRA MAS DE ADOQUINADO">INICIA UNA CUADRA MAS DE ADOQUINADO</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:15:26+00:00" >24 Julio, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/07/24/inicia-una-cuadra-mas-de-adoquinado/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Como estaba previsto hoy lunes 24 de julio dio inicio a otra cuadra de adoquinada, correspondiente a Tratado del Pilar entre Bulevar Schroeder calle...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/" rel="bookmark" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/1500895749jpg-640x480-100x70.jpg" alt="" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ocupacion-hotelera-llego-al-80-por-ciento-durante-el-fin-de-semana/" rel="bookmark" title="La ocupación hotelera llegó al 80 por ciento durante el fin de semana">La ocupación hotelera llegó al 80 por ciento durante el fin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:39:22+00:00" >24 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/" rel="bookmark" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500911613-100x70.jpg" alt="" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/se-realizan-tareas-de-pre-asfaltado-nivelacion-de-suelo-y-bacheo-urbano-en-san-jose/" rel="bookmark" title="Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo urbano en San José">Se realizan tareas de pre asfaltado, nivelación de suelo y bacheo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:36:45+00:00" >24 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/" rel="bookmark" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/sanjose1500893057-100x70.jpg" alt="" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/fabian-mayoraz-fue-nuevamente-el-ganador-del-concurso-del-pollo-al-disco/" rel="bookmark" title="Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al Disco">Fabián Mayoraz fue nuevamente el ganador del Concurso del Pollo al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T23:35:09+00:00" >24 Julio, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5976ff7e4d433
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[17,62.7],"today_humidity":85,"today_wind_speed":[5.9,3.6],"today_min":[17,62.7],"today_max":[17,62.7],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1501084800,"day_temp":[20,68],"day_name":"Mie","owm_day_index":2},{"timestamp":1501171200,"day_temp":[26,79],"day_name":"Jue","owm_day_index":3},{"timestamp":1501257600,"day_temp":[27,81],"day_name":"Vie","owm_day_index":4},{"timestamp":1501344000,"day_temp":[27,81],"day_name":"Sab","owm_day_index":5},{"timestamp":1501430400,"day_temp":[27,81],"day_name":"Dom","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>