<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Pavimentado de Colón | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Pavimentado de Colón RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reconocimiento a los 10 años de la “Peña Don López”' href='http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=20702' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-20702 single-format-standard pavimentado-de-colon td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, Agosto 15, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59927834e534d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59927834e534d" ><script>var block_td_uid_2_59927834e534d = new tdBlock();
block_td_uid_2_59927834e534d.id = "td_uid_2_59927834e534d";
block_td_uid_2_59927834e534d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59927834e534d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59927834e534d.td_column_number = "3";
block_td_uid_2_59927834e534d.block_type = "td_block_mega_menu";
block_td_uid_2_59927834e534d.post_count = "5";
block_td_uid_2_59927834e534d.found_posts = "211";
block_td_uid_2_59927834e534d.header_color = "";
block_td_uid_2_59927834e534d.ajax_pagination_infinite_stop = "";
block_td_uid_2_59927834e534d.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_2_59927834e534d);
</script><div id=td_uid_2_59927834e534d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/11/con-una-importante-caravana-barreto-cerro-su-campana-en-concepcion-del-uruguay/" rel="bookmark" title="CON UNA IMPORTANTE CARAVANA, BARRETO CERRÓ SU CAMPAÑA EN CONCEPCIÓN DEL URUGUAY"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/concepción-5-218x150.jpg" alt="" title="CON UNA IMPORTANTE CARAVANA, BARRETO CERRÓ SU CAMPAÑA EN CONCEPCIÓN DEL URUGUAY"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/11/con-una-importante-caravana-barreto-cerro-su-campana-en-concepcion-del-uruguay/" rel="bookmark" title="CON UNA IMPORTANTE CARAVANA, BARRETO CERRÓ SU CAMPAÑA EN CONCEPCIÓN DEL URUGUAY">CON UNA IMPORTANTE CARAVANA, BARRETO CERRÓ SU CAMPAÑA EN CONCEPCIÓN DEL&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/11/jorge-barreto-recorrio-viale-ramirez-y-parana/" rel="bookmark" title="JORGE BARRETO RECORRIÓ VIALE, RAMÍREZ Y PARANÁ"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="JORGE BARRETO RECORRIÓ VIALE, RAMÍREZ Y PARANÁ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/11/jorge-barreto-recorrio-viale-ramirez-y-parana/" rel="bookmark" title="JORGE BARRETO RECORRIÓ VIALE, RAMÍREZ Y PARANÁ">JORGE BARRETO RECORRIÓ VIALE, RAMÍREZ Y PARANÁ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/05/jorge-barreto-que-los-entrerrianos-comparen-como-estaba-su-heladera-hace-un-ano-y-medio-y-como-esta-hoy/" rel="bookmark" title="JORGE BARRETO &#8220;QUE LOS ENTRERRIANOS COMPAREN CÓMO ESTABA SU HELADERA HACE UN AÑO Y MEDIO Y CÓMO ESTÁ HOY&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/barreto-q1-640x480-218x150.jpg" alt="" title="JORGE BARRETO &#8220;QUE LOS ENTRERRIANOS COMPAREN CÓMO ESTABA SU HELADERA HACE UN AÑO Y MEDIO Y CÓMO ESTÁ HOY&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/05/jorge-barreto-que-los-entrerrianos-comparen-como-estaba-su-heladera-hace-un-ano-y-medio-y-como-esta-hoy/" rel="bookmark" title="JORGE BARRETO &#8220;QUE LOS ENTRERRIANOS COMPAREN CÓMO ESTABA SU HELADERA HACE UN AÑO Y MEDIO Y CÓMO ESTÁ HOY&#8221;">JORGE BARRETO &#8220;QUE LOS ENTRERRIANOS COMPAREN CÓMO ESTABA SU HELADERA HACE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/05/jorge-barreto-nosotros-tenemos-que-ponerle-un-freno-a-macri-y-no-a-cristina/" rel="bookmark" title="JORGE BARRETO: &#8220;NOSOTROS TENEMOS QUE PONERLE UN FRENO A MACRI Y NO A CRISTINA&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/ubajay-6-640x480-218x150.jpg" alt="" title="JORGE BARRETO: &#8220;NOSOTROS TENEMOS QUE PONERLE UN FRENO A MACRI Y NO A CRISTINA&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/05/jorge-barreto-nosotros-tenemos-que-ponerle-un-freno-a-macri-y-no-a-cristina/" rel="bookmark" title="JORGE BARRETO: &#8220;NOSOTROS TENEMOS QUE PONERLE UN FRENO A MACRI Y NO A CRISTINA&#8221;">JORGE BARRETO: &#8220;NOSOTROS TENEMOS QUE PONERLE UN FRENO A MACRI Y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/05/jorge-barreto-siempre-estuvimos-donde-debiamos-estar/" rel="bookmark" title="JORGE BARRETO: &#8220;SIEMPRE ESTUVIMOS DONDE DEBÍAMOS ESTAR&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/ba-640x480-218x150.jpg" alt="" title="JORGE BARRETO: &#8220;SIEMPRE ESTUVIMOS DONDE DEBÍAMOS ESTAR&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/05/jorge-barreto-siempre-estuvimos-donde-debiamos-estar/" rel="bookmark" title="JORGE BARRETO: &#8220;SIEMPRE ESTUVIMOS DONDE DEBÍAMOS ESTAR&#8221;">JORGE BARRETO: &#8220;SIEMPRE ESTUVIMOS DONDE DEBÍAMOS ESTAR&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59927834e534d" data-td_block_id="td_uid_2_59927834e534d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59927834e534d" data-td_block_id="td_uid_2_59927834e534d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59927834edfee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59927834edfee" ><script>var block_td_uid_3_59927834edfee = new tdBlock();
block_td_uid_3_59927834edfee.id = "td_uid_3_59927834edfee";
block_td_uid_3_59927834edfee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59927834edfee_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59927834edfee.td_column_number = "3";
block_td_uid_3_59927834edfee.block_type = "td_block_mega_menu";
block_td_uid_3_59927834edfee.post_count = "5";
block_td_uid_3_59927834edfee.found_posts = "964";
block_td_uid_3_59927834edfee.header_color = "";
block_td_uid_3_59927834edfee.ajax_pagination_infinite_stop = "";
block_td_uid_3_59927834edfee.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_3_59927834edfee);
</script><div id=td_uid_3_59927834edfee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/accidente-de-transito-43/" rel="bookmark" title="Accidente de tránsito:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/acc-tto-14-08-640x480-218x150.jpg" alt="" title="Accidente de tránsito:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/accidente-de-transito-43/" rel="bookmark" title="Accidente de tránsito:">Accidente de tránsito:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/allanan-vivienda-en-camino-viejo-a-san-justo/" rel="bookmark" title="Allanan vivienda en camino viejo a San Justo:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/allanamiento-14-08-640x480-218x150.jpg" alt="" title="Allanan vivienda en camino viejo a San Justo:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/allanan-vivienda-en-camino-viejo-a-san-justo/" rel="bookmark" title="Allanan vivienda en camino viejo a San Justo:">Allanan vivienda en camino viejo a San Justo:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/accidente-de-transito-42/" rel="bookmark" title="ACCIDENTE DE TRANSITO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/IMG-20170813-WA0002-640x480-218x150.jpg" alt="" title="ACCIDENTE DE TRANSITO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/accidente-de-transito-42/" rel="bookmark" title="ACCIDENTE DE TRANSITO">ACCIDENTE DE TRANSITO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/aprehenden-a-sujeto-armado/" rel="bookmark" title="Aprehenden a sujeto armado:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/portacion-ilegal-de-arma-de-fuego-12-08-640x480-218x150.jpg" alt="" title="Aprehenden a sujeto armado:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/aprehenden-a-sujeto-armado/" rel="bookmark" title="Aprehenden a sujeto armado:">Aprehenden a sujeto armado:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/recuperan-auto-robado/" rel="bookmark" title="Recuperan auto robado:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Recuperan auto robado:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/recuperan-auto-robado/" rel="bookmark" title="Recuperan auto robado:">Recuperan auto robado:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59927834edfee" data-td_block_id="td_uid_3_59927834edfee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59927834edfee" data-td_block_id="td_uid_3_59927834edfee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5992783502668_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5992783502668" ><script>var block_td_uid_4_5992783502668 = new tdBlock();
block_td_uid_4_5992783502668.id = "td_uid_4_5992783502668";
block_td_uid_4_5992783502668.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5992783502668_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5992783502668.td_column_number = "3";
block_td_uid_4_5992783502668.block_type = "td_block_mega_menu";
block_td_uid_4_5992783502668.post_count = "5";
block_td_uid_4_5992783502668.found_posts = "351";
block_td_uid_4_5992783502668.header_color = "";
block_td_uid_4_5992783502668.ajax_pagination_infinite_stop = "";
block_td_uid_4_5992783502668.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_4_5992783502668);
</script><div id=td_uid_4_5992783502668 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/bordet-destaco-el-clima-de-tranquilidad-con-el-que-se-desarrollan-las-elecciones-internas/" rel="bookmark" title="Bordet destacó el clima de tranquilidad con el que se desarrollan las elecciones internas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/1502638408jpg-640x480-218x150.jpg" alt="" title="Bordet destacó el clima de tranquilidad con el que se desarrollan las elecciones internas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/bordet-destaco-el-clima-de-tranquilidad-con-el-que-se-desarrollan-las-elecciones-internas/" rel="bookmark" title="Bordet destacó el clima de tranquilidad con el que se desarrollan las elecciones internas">Bordet destacó el clima de tranquilidad con el que se desarrollan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/entre-rios-contara-con-el-primer-inventario-para-reducir-emisiones-de-gases-a-la-atmosfera/" rel="bookmark" title="Entre Ríos contará con el primer inventario para reducir emisiones de gases a la atmósfera"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/1502568722jpg-640x480-218x150.jpg" alt="" title="Entre Ríos contará con el primer inventario para reducir emisiones de gases a la atmósfera"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/entre-rios-contara-con-el-primer-inventario-para-reducir-emisiones-de-gases-a-la-atmosfera/" rel="bookmark" title="Entre Ríos contará con el primer inventario para reducir emisiones de gases a la atmósfera">Entre Ríos contará con el primer inventario para reducir emisiones de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/custodiaran-los-comicios-1-670-policias-en-500-moviles/" rel="bookmark" title="Custodiarán los comicios 1.670 policías en 500 móviles"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/1502293533jpg-640x480-218x150.jpg" alt="" title="Custodiarán los comicios 1.670 policías en 500 móviles"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/custodiaran-los-comicios-1-670-policias-en-500-moviles/" rel="bookmark" title="Custodiarán los comicios 1.670 policías en 500 móviles">Custodiarán los comicios 1.670 policías en 500 móviles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/advierten-que-las-provincias-se-tornaran-inviables-si-se-recorta-la-coparticipacion/" rel="bookmark" title="Advierten que las provincias se tornarán inviables si se recorta la coparticipación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/1502309942jpg-640x480-218x150.jpg" alt="" title="Advierten que las provincias se tornarán inviables si se recorta la coparticipación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/advierten-que-las-provincias-se-tornaran-inviables-si-se-recorta-la-coparticipacion/" rel="bookmark" title="Advierten que las provincias se tornarán inviables si se recorta la coparticipación">Advierten que las provincias se tornarán inviables si se recorta la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/04/casanas-celebro-la-sancion-de-la-ley-que-dispone-la-utilidad-del-predio-para-la-planta-de-tratamiento-de-liquidos-cloacales/" rel="bookmark" title="Casañas celebró la sanción de la ley que dispone la utilidad del predio para la planta de tratamiento de líquidos cloacales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/DSC_0111-640x480-218x150.jpg" alt="" title="Casañas celebró la sanción de la ley que dispone la utilidad del predio para la planta de tratamiento de líquidos cloacales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/04/casanas-celebro-la-sancion-de-la-ley-que-dispone-la-utilidad-del-predio-para-la-planta-de-tratamiento-de-liquidos-cloacales/" rel="bookmark" title="Casañas celebró la sanción de la ley que dispone la utilidad del predio para la planta de tratamiento de líquidos cloacales">Casañas celebró la sanción de la ley que dispone la utilidad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5992783502668" data-td_block_id="td_uid_4_5992783502668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5992783502668" data-td_block_id="td_uid_4_5992783502668"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_599278350b6f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_599278350b6f1" ><script>var block_td_uid_5_599278350b6f1 = new tdBlock();
block_td_uid_5_599278350b6f1.id = "td_uid_5_599278350b6f1";
block_td_uid_5_599278350b6f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_599278350b6f1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_599278350b6f1.td_column_number = "3";
block_td_uid_5_599278350b6f1.block_type = "td_block_mega_menu";
block_td_uid_5_599278350b6f1.post_count = "5";
block_td_uid_5_599278350b6f1.found_posts = "123";
block_td_uid_5_599278350b6f1.header_color = "";
block_td_uid_5_599278350b6f1.ajax_pagination_infinite_stop = "";
block_td_uid_5_599278350b6f1.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_5_599278350b6f1);
</script><div id=td_uid_5_599278350b6f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/07/santafesino-de-asfalto-triunfo-de-mateo-maffioly/" rel="bookmark" title="SANTAFESINO DE ASFALTO &#8211;  TRIUNFO DE MATEO MAFFIOLY"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-07-at-10.12.06-640x480-218x150.jpeg" alt="" title="SANTAFESINO DE ASFALTO &#8211;  TRIUNFO DE MATEO MAFFIOLY"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/07/santafesino-de-asfalto-triunfo-de-mateo-maffioly/" rel="bookmark" title="SANTAFESINO DE ASFALTO &#8211;  TRIUNFO DE MATEO MAFFIOLY">SANTAFESINO DE ASFALTO &#8211;  TRIUNFO DE MATEO MAFFIOLY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/07/el-doble-ya-tiene-sus-nuevos-campeones/" rel="bookmark" title="EL DOBLE YA TIENE SUS NUEVOS CAMPEONES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/IMG-20170804-WA0068-640x480-218x150.jpg" alt="" title="EL DOBLE YA TIENE SUS NUEVOS CAMPEONES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/07/el-doble-ya-tiene-sus-nuevos-campeones/" rel="bookmark" title="EL DOBLE YA TIENE SUS NUEVOS CAMPEONES">EL DOBLE YA TIENE SUS NUEVOS CAMPEONES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/la-union-de-colon-tna-fahnbulleh-sera-el-pivot/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/fahnbulleh-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/la-union-de-colon-tna-fahnbulleh-sera-el-pivot/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot">La Unión de Colón &#8211; TNA &#8211; Fahnbulleh será el pivot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/23/sebastian-picton-es-nueva-ficha-para-el-tna/" rel="bookmark" title="Sebastián Picton es nueva ficha para el TNA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/picton-1-640x480-218x150.jpg" alt="" title="Sebastián Picton es nueva ficha para el TNA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/23/sebastian-picton-es-nueva-ficha-para-el-tna/" rel="bookmark" title="Sebastián Picton es nueva ficha para el TNA">Sebastián Picton es nueva ficha para el TNA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/16/la-union-de-colon-tna-crotti-y-parker-son-del-rojo/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son del Rojo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/crotti-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son del Rojo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/16/la-union-de-colon-tna-crotti-y-parker-son-del-rojo/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son del Rojo">La Unión de Colón &#8211; TNA &#8211; Crotti y Parker son&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_599278350b6f1" data-td_block_id="td_uid_5_599278350b6f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_599278350b6f1" data-td_block_id="td_uid_5_599278350b6f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_599278351477b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_599278351477b" ><script>var block_td_uid_6_599278351477b = new tdBlock();
block_td_uid_6_599278351477b.id = "td_uid_6_599278351477b";
block_td_uid_6_599278351477b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_599278351477b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_599278351477b.td_column_number = "3";
block_td_uid_6_599278351477b.block_type = "td_block_mega_menu";
block_td_uid_6_599278351477b.post_count = "5";
block_td_uid_6_599278351477b.found_posts = "112";
block_td_uid_6_599278351477b.header_color = "";
block_td_uid_6_599278351477b.ajax_pagination_infinite_stop = "";
block_td_uid_6_599278351477b.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_6_599278351477b);
</script><div id=td_uid_6_599278351477b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/27/presentacion-del-libro-la-revolucion-de-1943-y-el-origen-del-peronismo-en-entre-rios-en-la-bp-fiat-lux/" rel="bookmark" title="Presentación del libro &#8220;La revolución de 1943 y el origen del peronismo en Entre Ríos&#8221; en la BP Fiat Lux"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/Tarjeta-Fiat-Lux-640x480-218x150.jpg" alt="" title="Presentación del libro &#8220;La revolución de 1943 y el origen del peronismo en Entre Ríos&#8221; en la BP Fiat Lux"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/27/presentacion-del-libro-la-revolucion-de-1943-y-el-origen-del-peronismo-en-entre-rios-en-la-bp-fiat-lux/" rel="bookmark" title="Presentación del libro &#8220;La revolución de 1943 y el origen del peronismo en Entre Ríos&#8221; en la BP Fiat Lux">Presentación del libro &#8220;La revolución de 1943 y el origen del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/24/se-vienen-las-festas-juninas-en-la-fhaycs-uader/" rel="bookmark" title="Se vienen las Festas Juninas en la FHAYCS-UADER"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/06/Flyer-Festas-Juninas-2017-218x150.jpg" alt="" title="Se vienen las Festas Juninas en la FHAYCS-UADER"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/24/se-vienen-las-festas-juninas-en-la-fhaycs-uader/" rel="bookmark" title="Se vienen las Festas Juninas en la FHAYCS-UADER">Se vienen las Festas Juninas en la FHAYCS-UADER</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/14/celebracion-dia-del-libro-15-de-junio/" rel="bookmark" title="Celebración día del Libro 15 de junio"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Celebración día del Libro 15 de junio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/14/celebracion-dia-del-libro-15-de-junio/" rel="bookmark" title="Celebración día del Libro 15 de junio">Celebración día del Libro 15 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/09/se-inaugurara-la-muestra-de-cuadros-voragine/" rel="bookmark" title="Se inaugurará la muestra de cuadros “Vorágine”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/06/muestra-colectiva-640x480-218x150.jpg" alt="" title="Se inaugurará la muestra de cuadros “Vorágine”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/09/se-inaugurara-la-muestra-de-cuadros-voragine/" rel="bookmark" title="Se inaugurará la muestra de cuadros “Vorágine”">Se inaugurará la muestra de cuadros “Vorágine”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/06/09/nuevo-servicio-de-la-biblioteca-popular-fiat-lux/" rel="bookmark" title="Nuevo servicio de la Biblioteca Popular Fiat Lux."><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Nuevo servicio de la Biblioteca Popular Fiat Lux."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/06/09/nuevo-servicio-de-la-biblioteca-popular-fiat-lux/" rel="bookmark" title="Nuevo servicio de la Biblioteca Popular Fiat Lux.">Nuevo servicio de la Biblioteca Popular Fiat Lux.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_599278351477b" data-td_block_id="td_uid_6_599278351477b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_599278351477b" data-td_block_id="td_uid_6_599278351477b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_599278351cc5f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_599278351cc5f" ><script>var block_td_uid_7_599278351cc5f = new tdBlock();
block_td_uid_7_599278351cc5f.id = "td_uid_7_599278351cc5f";
block_td_uid_7_599278351cc5f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_599278351cc5f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_599278351cc5f.td_column_number = "3";
block_td_uid_7_599278351cc5f.block_type = "td_block_mega_menu";
block_td_uid_7_599278351cc5f.post_count = "5";
block_td_uid_7_599278351cc5f.found_posts = "1021";
block_td_uid_7_599278351cc5f.header_color = "";
block_td_uid_7_599278351cc5f.ajax_pagination_infinite_stop = "";
block_td_uid_7_599278351cc5f.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_7_599278351cc5f);
</script><div id=td_uid_7_599278351cc5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" rel="bookmark" title="Pavimentado de Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480-218x150.jpg" alt="" title="Pavimentado de Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" rel="bookmark" title="Pavimentado de Colón">Pavimentado de Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Peña-Don-López-640x480-218x150.jpg" alt="" title="Reconocimiento a los 10 años de la “Peña Don López”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”">Reconocimiento a los 10 años de la “Peña Don López”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Encuentro-Río-de-los-Pájaros-640x480-218x150.jpg" alt="" title="Encuentro de Kayak “Río de los Pájaros”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”">Encuentro de Kayak “Río de los Pájaros”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Festejos-Día-del-Niño-640x480-218x150.jpg" alt="" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas">El domingo 20 de agosto Colón festeja el Día de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/" rel="bookmark" title="Feria de Carreras y Oficios"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Feria-de-Carreras-640x480-218x150.jpg" alt="" title="Feria de Carreras y Oficios"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/" rel="bookmark" title="Feria de Carreras y Oficios">Feria de Carreras y Oficios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_599278351cc5f" data-td_block_id="td_uid_7_599278351cc5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_599278351cc5f" data-td_block_id="td_uid_7_599278351cc5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59927835258e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59927835258e8" ><script>var block_td_uid_8_59927835258e8 = new tdBlock();
block_td_uid_8_59927835258e8.id = "td_uid_8_59927835258e8";
block_td_uid_8_59927835258e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59927835258e8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59927835258e8.td_column_number = "3";
block_td_uid_8_59927835258e8.block_type = "td_block_mega_menu";
block_td_uid_8_59927835258e8.post_count = "5";
block_td_uid_8_59927835258e8.found_posts = "482";
block_td_uid_8_59927835258e8.header_color = "";
block_td_uid_8_59927835258e8.ajax_pagination_infinite_stop = "";
block_td_uid_8_59927835258e8.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_8_59927835258e8);
</script><div id=td_uid_8_59927835258e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/se-realizan-controles-bromatologicos-e-impositivos-en-industrias/" rel="bookmark" title="Se realizan controles bromatológicos e impositivos en industrias"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/sanjose1502716428-640x480-218x150.jpg" alt="" title="Se realizan controles bromatológicos e impositivos en industrias"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/se-realizan-controles-bromatologicos-e-impositivos-en-industrias/" rel="bookmark" title="Se realizan controles bromatológicos e impositivos en industrias">Se realizan controles bromatológicos e impositivos en industrias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/se-evaluaron-los-efectos-del-fenomeno-del-nino/" rel="bookmark" title="Se evaluaron los efectos del fenómeno del Niño"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/sanjose1502727029-640x480-218x150.jpg" alt="" title="Se evaluaron los efectos del fenómeno del Niño"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/se-evaluaron-los-efectos-del-fenomeno-del-nino/" rel="bookmark" title="Se evaluaron los efectos del fenómeno del Niño">Se evaluaron los efectos del fenómeno del Niño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/alumnos-de-la-tecnicatura-en-enologia-haran-practicas-en-una-empresa-sanjosesina/" rel="bookmark" title="Alumnos de la tecnicatura en enología harán prácticas en una empresa sanjosesina"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/sanjose1502300546-640x480-218x150.jpg" alt="" title="Alumnos de la tecnicatura en enología harán prácticas en una empresa sanjosesina"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/alumnos-de-la-tecnicatura-en-enologia-haran-practicas-en-una-empresa-sanjosesina/" rel="bookmark" title="Alumnos de la tecnicatura en enología harán prácticas en una empresa sanjosesina">Alumnos de la tecnicatura en enología harán prácticas en una empresa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/se-abre-la-inscripcion-para-linea-de-creditos-para-profesionales/" rel="bookmark" title="Se abre la inscripción para Línea de créditos para profesionales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/sanjose1502411414-218x150.jpg" alt="" title="Se abre la inscripción para Línea de créditos para profesionales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/se-abre-la-inscripcion-para-linea-de-creditos-para-profesionales/" rel="bookmark" title="Se abre la inscripción para Línea de créditos para profesionales">Se abre la inscripción para Línea de créditos para profesionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/13/se-viene-una-nueva-edicion-del-ciclo-de-conciertos-corales-sanjosesinos/" rel="bookmark" title="Se viene una nueva edición del “Ciclo de Conciertos “Corales Sanjosesinos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/sanjose1502293141-640x480-218x150.jpg" alt="" title="Se viene una nueva edición del “Ciclo de Conciertos “Corales Sanjosesinos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/13/se-viene-una-nueva-edicion-del-ciclo-de-conciertos-corales-sanjosesinos/" rel="bookmark" title="Se viene una nueva edición del “Ciclo de Conciertos “Corales Sanjosesinos”">Se viene una nueva edición del “Ciclo de Conciertos “Corales Sanjosesinos”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59927835258e8" data-td_block_id="td_uid_8_59927835258e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59927835258e8" data-td_block_id="td_uid_8_59927835258e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59927835304c9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59927835304c9" ><script>var block_td_uid_9_59927835304c9 = new tdBlock();
block_td_uid_9_59927835304c9.id = "td_uid_9_59927835304c9";
block_td_uid_9_59927835304c9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59927835304c9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59927835304c9.td_column_number = "3";
block_td_uid_9_59927835304c9.block_type = "td_block_mega_menu";
block_td_uid_9_59927835304c9.post_count = "5";
block_td_uid_9_59927835304c9.found_posts = "847";
block_td_uid_9_59927835304c9.header_color = "";
block_td_uid_9_59927835304c9.ajax_pagination_infinite_stop = "";
block_td_uid_9_59927835304c9.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_9_59927835304c9);
</script><div id=td_uid_9_59927835304c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/continuan-los-festejos-por-el-dia-del-nino-en-villa-elisa/" rel="bookmark" title="CONTINÚAN LOS FESTEJOS POR EL DÍA DEL NIÑO EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/img_1672-640x480-218x150.jpg" alt="" title="CONTINÚAN LOS FESTEJOS POR EL DÍA DEL NIÑO EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/continuan-los-festejos-por-el-dia-del-nino-en-villa-elisa/" rel="bookmark" title="CONTINÚAN LOS FESTEJOS POR EL DÍA DEL NIÑO EN VILLA ELISA">CONTINÚAN LOS FESTEJOS POR EL DÍA DEL NIÑO EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/mejora-de-calles-en-villa-elisa/" rel="bookmark" title="MEJORA DE CALLES EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/img_1703-1-640x480-218x150.jpg" alt="" title="MEJORA DE CALLES EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/mejora-de-calles-en-villa-elisa/" rel="bookmark" title="MEJORA DE CALLES EN VILLA ELISA">MEJORA DE CALLES EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/excelente-curso-danzas-del-litoral/" rel="bookmark" title="EXCELENTE CURSO DANZAS DEL LITORAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/img_1645-640x480-218x150.jpg" alt="" title="EXCELENTE CURSO DANZAS DEL LITORAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/excelente-curso-danzas-del-litoral/" rel="bookmark" title="EXCELENTE CURSO DANZAS DEL LITORAL">EXCELENTE CURSO DANZAS DEL LITORAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/12/villa-elisa-en-la-6o-expo-termal/" rel="bookmark" title="VILLA ELISA EN LA 6º EXPO TERMAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/expotermal-640x480-218x150.jpg" alt="" title="VILLA ELISA EN LA 6º EXPO TERMAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/12/villa-elisa-en-la-6o-expo-termal/" rel="bookmark" title="VILLA ELISA EN LA 6º EXPO TERMAL">VILLA ELISA EN LA 6º EXPO TERMAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/12/basquet-u15-del-cave-campeones-del-torneo-promesas/" rel="bookmark" title="BÁSQUET U15 DEL CAVE CAMPEONES DEL TORNEO PROMESAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/whatsapp_image_2017_08_08_at_12.05.04_pm-640x480-218x150.jpeg" alt="" title="BÁSQUET U15 DEL CAVE CAMPEONES DEL TORNEO PROMESAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/12/basquet-u15-del-cave-campeones-del-torneo-promesas/" rel="bookmark" title="BÁSQUET U15 DEL CAVE CAMPEONES DEL TORNEO PROMESAS">BÁSQUET U15 DEL CAVE CAMPEONES DEL TORNEO PROMESAS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59927835304c9" data-td_block_id="td_uid_9_59927835304c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59927835304c9" data-td_block_id="td_uid_9_59927835304c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_599278353a10b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_599278353a10b" ><script>var block_td_uid_10_599278353a10b = new tdBlock();
block_td_uid_10_599278353a10b.id = "td_uid_10_599278353a10b";
block_td_uid_10_599278353a10b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_599278353a10b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_599278353a10b.td_column_number = "3";
block_td_uid_10_599278353a10b.block_type = "td_block_mega_menu";
block_td_uid_10_599278353a10b.post_count = "4";
block_td_uid_10_599278353a10b.found_posts = "2084";
block_td_uid_10_599278353a10b.header_color = "";
block_td_uid_10_599278353a10b.ajax_pagination_infinite_stop = "";
block_td_uid_10_599278353a10b.max_num_pages = "521";
tdBlocksArray.push(block_td_uid_10_599278353a10b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_599278353a10b" id="td_uid_11_599278353bc62" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_12_599278353c04a" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_13_599278353c433" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_14_599278353c81b" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_15_599278353cc03" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_16_599278353cfed" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_17_599278353d3d6" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_599278353a10b"  id="td_uid_18_599278353d7be" data-td_block_id="td_uid_10_599278353a10b" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_599278353a10b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/caseros-se-realizo-el-primer-encuentro-de-tango/" rel="bookmark" title="CASEROS: SE REALIZÓ EL PRIMER ENCUENTRO DE TANGO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/DSC_0127-640x480-218x150.jpg" alt="" title="CASEROS: SE REALIZÓ EL PRIMER ENCUENTRO DE TANGO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/caseros-se-realizo-el-primer-encuentro-de-tango/" rel="bookmark" title="CASEROS: SE REALIZÓ EL PRIMER ENCUENTRO DE TANGO">CASEROS: SE REALIZÓ EL PRIMER ENCUENTRO DE TANGO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/sorteo-del-plan-de-ahorro-de-viviendas-20/" rel="bookmark" title="SORTEO DEL PLAN DE AHORRO DE VIVIENDAS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="SORTEO DEL PLAN DE AHORRO DE VIVIENDAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/sorteo-del-plan-de-ahorro-de-viviendas-20/" rel="bookmark" title="SORTEO DEL PLAN DE AHORRO DE VIVIENDAS">SORTEO DEL PLAN DE AHORRO DE VIVIENDAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/juegos-culturales-evita-2017-5/" rel="bookmark" title="JUEGOS CULTURALES EVITA 2017"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="JUEGOS CULTURALES EVITA 2017"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/juegos-culturales-evita-2017-5/" rel="bookmark" title="JUEGOS CULTURALES EVITA 2017">JUEGOS CULTURALES EVITA 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/la-semana-que-viene-comenzaria-la-pavimentacion-de-bulevares/" rel="bookmark" title="La semana que viene comenzaría la pavimentación de bulevares"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/convenio-asfalto-12-de-octubre-3-640x480-218x150.jpg" alt="" title="La semana que viene comenzaría la pavimentación de bulevares"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/la-semana-que-viene-comenzaria-la-pavimentacion-de-bulevares/" rel="bookmark" title="La semana que viene comenzaría la pavimentación de bulevares">La semana que viene comenzaría la pavimentación de bulevares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_599278353a10b" data-td_block_id="td_uid_10_599278353a10b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_599278353a10b" data-td_block_id="td_uid_10_599278353a10b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_599278357ac24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_599278357ac24" ><script>var block_td_uid_19_599278357ac24 = new tdBlock();
block_td_uid_19_599278357ac24.id = "td_uid_19_599278357ac24";
block_td_uid_19_599278357ac24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_599278357ac24_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_599278357ac24.td_column_number = "3";
block_td_uid_19_599278357ac24.block_type = "td_block_mega_menu";
block_td_uid_19_599278357ac24.post_count = "5";
block_td_uid_19_599278357ac24.found_posts = "45";
block_td_uid_19_599278357ac24.header_color = "";
block_td_uid_19_599278357ac24.ajax_pagination_infinite_stop = "";
block_td_uid_19_599278357ac24.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_19_599278357ac24);
</script><div id=td_uid_19_599278357ac24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/11/capacitaran-sobre-turismo-y-calidad/" rel="bookmark" title="Capacitarán sobre turismo y calidad"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Capacitarán sobre turismo y calidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/11/capacitaran-sobre-turismo-y-calidad/" rel="bookmark" title="Capacitarán sobre turismo y calidad">Capacitarán sobre turismo y calidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/11/fehgra-concordia-y-su-region-continua-trabajando-en-beneficio-del-sector-turistico/" rel="bookmark" title="FEHGRA Concordia y su Región continúa trabajando en beneficio del sector turístico"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/IMG-20170808-WA0016-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región continúa trabajando en beneficio del sector turístico"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/11/fehgra-concordia-y-su-region-continua-trabajando-en-beneficio-del-sector-turistico/" rel="bookmark" title="FEHGRA Concordia y su Región continúa trabajando en beneficio del sector turístico">FEHGRA Concordia y su Región continúa trabajando en beneficio del sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/05/filial-fehgra-concordia-y-su-region-atenta-a-la-solicitud-de-sus-socios-en-federacion/" rel="bookmark" title="Filial FEHGRA Concordia y su Región, atenta a la solicitud de sus socios en Federación."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/prensa1-640x480-218x150.png" alt="" title="Filial FEHGRA Concordia y su Región, atenta a la solicitud de sus socios en Federación."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/05/filial-fehgra-concordia-y-su-region-atenta-a-la-solicitud-de-sus-socios-en-federacion/" rel="bookmark" title="Filial FEHGRA Concordia y su Región, atenta a la solicitud de sus socios en Federación.">Filial FEHGRA Concordia y su Región, atenta a la solicitud de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ahgc-promociono-su-region-en-la-importante-competencia-del-top-race/" rel="bookmark" title="La AHGC promocionó su Región en la importante competencia del Top Race."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/20232128_1604498566275843_1115271202187728883_o-640x480-218x150.jpg" alt="" title="La AHGC promocionó su Región en la importante competencia del Top Race."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/24/la-ahgc-promociono-su-region-en-la-importante-competencia-del-top-race/" rel="bookmark" title="La AHGC promocionó su Región en la importante competencia del Top Race.">La AHGC promocionó su Región en la importante competencia del Top&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/07/12/dirigentes-de-fehgra-concordia-y-su-region-participaron-de-importante-reunion-del-nea/" rel="bookmark" title="Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión del NEA."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/07/IMG-20170711-WA0001-640x480-218x150.jpg" alt="" title="Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión del NEA."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/07/12/dirigentes-de-fehgra-concordia-y-su-region-participaron-de-importante-reunion-del-nea/" rel="bookmark" title="Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión del NEA.">Dirigentes de FEHGRA Concordia y su Región participaron de importante Reunión&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_599278357ac24" data-td_block_id="td_uid_19_599278357ac24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_599278357ac24" data-td_block_id="td_uid_19_599278357ac24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colón" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/colon/"><span itemprop="title">Colón</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pavimentado de Colón"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/">Pavimentado de Colón</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20702" class="post-20702 post type-post status-publish format-standard has-post-thumbnail hentry category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pavimentado de Colón</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:31:29+00:00" >15 Agosto, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20702">96</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pavimentado+de+Col%C3%B3n&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480.jpg&description=Pavimentado+de+Col%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pavimentado+de+Col%C3%B3n%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480.jpg" alt="" title="Pavimentado I [640x480]"/></a></div>
        <p class="m_-6631010284394853768gmail-MsoNoSpacing">En la mañana de hoy, lunes, la Secretaría de Obras y Servicios Públicos, continuó con la obras previas al pavimentado de Hernández entre Mitre y Boulevard Ferrari, para comenzar con la mejora vial del sector comprendido por Güemes, Andrade, Boulevard Ferrari y Moreno.</p>
<p class="m_-6631010284394853768gmail-MsoNoSpacing">En estos momentos se realizan tareas de compactación y nivelación del terreno, de la cuadra antes mencionada. Además se trabaja a través de motoniveladoras y retroexcavadoras sobre Mitre entre Hernández y Artigas.</p>
<p class="m_-6631010284394853768gmail-MsoNoSpacing"><img class=" wp-image-20651 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-640x480.jpg" alt="" width="556" height="371" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-640x480.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-640x480-300x200.jpg 300w, http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-640x480-630x420.jpg 630w" sizes="(max-width: 556px) 100vw, 556px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pavimentado+de+Col%C3%B3n&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480.jpg&description=Pavimentado+de+Col%C3%B3n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pavimentado+de+Col%C3%B3n%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F08%2F15%2Fpavimentado-de-colon%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" data-text="Pavimentado de Colón" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/">Reconocimiento a los 10 años de la “Peña Don López”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-08-15T01:31:29+00:00"><meta itemprop="dateModified" content="2017-08-15T01:31:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Pavimentado de Colón"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_599278358f065_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_599278358f065" ><script>var block_td_uid_20_599278358f065 = new tdBlock();
block_td_uid_20_599278358f065.id = "td_uid_20_599278358f065";
block_td_uid_20_599278358f065.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_599278358f065_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20702,"live_filter_cur_post_author":"1"}';
block_td_uid_20_599278358f065.td_column_number = "3";
block_td_uid_20_599278358f065.block_type = "td_block_related_posts";
block_td_uid_20_599278358f065.post_count = "6";
block_td_uid_20_599278358f065.found_posts = "1020";
block_td_uid_20_599278358f065.header_color = "";
block_td_uid_20_599278358f065.ajax_pagination_infinite_stop = "";
block_td_uid_20_599278358f065.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_20_599278358f065);
</script><h4 class="td-related-title"><a id="td_uid_21_59927835903ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_599278358f065" href="#">Artículo relacionados</a><a id="td_uid_22_59927835907d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_599278358f065" href="#">Más del autor</a></h4><div id=td_uid_20_599278358f065 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Peña-Don-López-640x480-218x150.jpg" alt="" title="Reconocimiento a los 10 años de la “Peña Don López”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”">Reconocimiento a los 10 años de la “Peña Don López”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Encuentro-Río-de-los-Pájaros-640x480-218x150.jpg" alt="" title="Encuentro de Kayak “Río de los Pájaros”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”">Encuentro de Kayak “Río de los Pájaros”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Festejos-Día-del-Niño-640x480-218x150.jpg" alt="" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas">El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/" rel="bookmark" title="Feria de Carreras y Oficios"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Feria-de-Carreras-640x480-218x150.jpg" alt="" title="Feria de Carreras y Oficios"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/" rel="bookmark" title="Feria de Carreras y Oficios">Feria de Carreras y Oficios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/ultimos-dias-para-la-carga-de-datos-para-el-nuevo-sitio-web/" rel="bookmark" title="Últimos días para la carga de datos para el nuevo sitio Web"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Últimos días para la carga de datos para el nuevo sitio Web"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/ultimos-dias-para-la-carga-de-datos-para-el-nuevo-sitio-web/" rel="bookmark" title="Últimos días para la carga de datos para el nuevo sitio Web">Últimos días para la carga de datos para el nuevo sitio Web</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/12/charla-abierta-a-la-comunidad-en-el-solar-colon-sexualidades-y-discapacidades-encuentros-para-charlarnos-colectivamente/" rel="bookmark" title=".: Charla abierta a la comunidad en El Solar Colón: Sexualidades y Discapacidades &#8211; Encuentros para charlarnos colectivamente :."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Sexualidad-640x480-218x150.jpg" alt="" title=".: Charla abierta a la comunidad en El Solar Colón: Sexualidades y Discapacidades &#8211; Encuentros para charlarnos colectivamente :."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/12/charla-abierta-a-la-comunidad-en-el-solar-colon-sexualidades-y-discapacidades-encuentros-para-charlarnos-colectivamente/" rel="bookmark" title=".: Charla abierta a la comunidad en El Solar Colón: Sexualidades y Discapacidades &#8211; Encuentros para charlarnos colectivamente :.">.: Charla abierta a la comunidad en El Solar Colón: Sexualidades y Discapacidades &#8211; Encuentros para charlarnos colectivamente :.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_599278358f065" data-td_block_id="td_uid_20_599278358f065"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_599278358f065" data-td_block_id="td_uid_20_599278358f065"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/pavimentado-de-colon/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 168</p>
            <p>Yesterday: 2403</p>
            <p>This Week: 2571</p>
            <p>This Month: 34278</p>
            <p>Total: 618241</p>
            <p>Currently Online: 1735</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_59927836907e7_rand td-pb-border-top"  data-td-block-uid="td_uid_24_59927836907e7" ><script>var block_td_uid_24_59927836907e7 = new tdBlock();
block_td_uid_24_59927836907e7.id = "td_uid_24_59927836907e7";
block_td_uid_24_59927836907e7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_59927836907e7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_59927836907e7.td_column_number = "1";
block_td_uid_24_59927836907e7.block_type = "td_block_21";
block_td_uid_24_59927836907e7.post_count = "5";
block_td_uid_24_59927836907e7.found_posts = "6413";
block_td_uid_24_59927836907e7.header_color = "#";
block_td_uid_24_59927836907e7.ajax_pagination_infinite_stop = "";
block_td_uid_24_59927836907e7.max_num_pages = "1283";
tdBlocksArray.push(block_td_uid_24_59927836907e7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_59927836907e7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" rel="bookmark" title="Pavimentado de Colón"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Pavimentado-I-640x480-150x150.jpg" alt="" title="Pavimentado de Colón"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/" rel="bookmark" title="Pavimentado de Colón">Pavimentado de Colón</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:31:29+00:00" >15 Agosto, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/08/15/pavimentado-de-colon/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En la mañana de hoy, lunes, la Secretaría de Obras y Servicios Públicos, continuó con la obras previas al pavimentado de Hernández entre Mitre...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Peña-Don-López-640x480-150x150.jpg" alt="" title="Reconocimiento a los 10 años de la “Peña Don López”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”">Reconocimiento a los 10 años de la “Peña Don López”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:27:43+00:00" >15 Agosto, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El Secretario de Gobierno y Políticas Sociales y Salud, Gustavo Blanc, junto al Director de Cultura, Francisco Rodríguez, hicieron entrega de un reconocimiento a...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Encuentro-Río-de-los-Pájaros-640x480-150x150.jpg" alt="" title="Encuentro de Kayak “Río de los Pájaros”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”">Encuentro de Kayak “Río de los Pájaros”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:25:17+00:00" >15 Agosto, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El fin de semana largo del 19, 20 y 21 de agosto se realizará en la ciudad de Colón la edición invierno del Encuentro...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Festejos-Día-del-Niño-640x480-150x150.jpg" alt="" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas">El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:23:44+00:00" >15 Agosto, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En el predio del Parque Quirós, el próximo domingo 20 de agosto, se realizará el clásico festejo que congrega a las familias colonenses, con...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/" rel="bookmark" title="Feria de Carreras y Oficios"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Feria-de-Carreras-640x480-150x150.jpg" alt="" title="Feria de Carreras y Oficios"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/" rel="bookmark" title="Feria de Carreras y Oficios">Feria de Carreras y Oficios</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:22:19+00:00" >15 Agosto, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/08/15/feria-de-carreras-y-oficios/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El próximo jueves, de 09.00 a 15.00 horas en el Club Sauce, se desarrollará la Feria de Carreras y Oficios donde los jóvenes podrán...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Peña-Don-López-640x480-100x70.jpg" alt="" title="Reconocimiento a los 10 años de la “Peña Don López”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/reconocimiento-a-los-10-anos-de-la-pena-don-lopez/" rel="bookmark" title="Reconocimiento a los 10 años de la “Peña Don López”">Reconocimiento a los 10 años de la “Peña Don López”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:27:43+00:00" >15 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Encuentro-Río-de-los-Pájaros-640x480-100x70.jpg" alt="" title="Encuentro de Kayak “Río de los Pájaros”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/encuentro-de-kayak-rio-de-los-pajaros/" rel="bookmark" title="Encuentro de Kayak “Río de los Pájaros”">Encuentro de Kayak “Río de los Pájaros”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:25:17+00:00" >15 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/Festejos-Día-del-Niño-640x480-100x70.jpg" alt="" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/15/el-domingo-20-de-agosto-colon-festeja-el-dia-de-los-ninos-y-ninas/" rel="bookmark" title="El domingo 20 de agosto Colón festeja el Día de los Niños y Niñas">El domingo 20 de agosto Colón festeja el Día de los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T01:23:44+00:00" >15 Agosto, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59927836a34b5
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[9.5,49.1],"today_humidity":63,"today_wind_speed":[4,2.5],"today_min":[9.5,49.1],"today_max":[9.5,49.1],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502899200,"day_temp":[17,62],"day_name":"Mie","owm_day_index":2},{"timestamp":1502985600,"day_temp":[21,70],"day_name":"Jue","owm_day_index":3},{"timestamp":1503072000,"day_temp":[22,72],"day_name":"Vie","owm_day_index":4},{"timestamp":1503158400,"day_temp":[16,60],"day_name":"Sab","owm_day_index":5},{"timestamp":1503244800,"day_temp":[13,56],"day_name":"Dom","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>