<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El gobernador se comprometió a realizar la obra de la ex ruta provincial Nº 26 | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas_640x427.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; El gobernador se comprometió a realizar la obra de la ex ruta provincial Nº 26 RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recorrida por obras y el Complejo Educativo “Lazarina Lambert de Sardou” ' href='http://www.colonnoticias.com.ar/2017/10/04/recorrida-por-obras-y-el-complejo-educativo-lazarina-lambert-de-sardou/' />
<link rel='next' title='FUNCIONAMIENTO DE LAS OFICINAS DEL CONCEJO DELIBERANTE' href='http://www.colonnoticias.com.ar/2017/10/05/funcionamiento-de-las-oficinas-del-concejo-deliberante/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=23846' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-23846 single-format-standard el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26 td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, octubre 29, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59f5d57a0d8bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59f5d57a0d8bb" ><script>var block_td_uid_2_59f5d57a0d8bb = new tdBlock();
block_td_uid_2_59f5d57a0d8bb.id = "td_uid_2_59f5d57a0d8bb";
block_td_uid_2_59f5d57a0d8bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59f5d57a0d8bb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59f5d57a0d8bb.td_column_number = "3";
block_td_uid_2_59f5d57a0d8bb.block_type = "td_block_mega_menu";
block_td_uid_2_59f5d57a0d8bb.post_count = "5";
block_td_uid_2_59f5d57a0d8bb.found_posts = "238";
block_td_uid_2_59f5d57a0d8bb.header_color = "";
block_td_uid_2_59f5d57a0d8bb.ajax_pagination_infinite_stop = "";
block_td_uid_2_59f5d57a0d8bb.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_2_59f5d57a0d8bb);
</script><div id=td_uid_2_59f5d57a0d8bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-justicialismo-uruguayense-homenajeo-a-nestor-kirchner/" rel="bookmark" title="El Justicialismo Uruguayense homenajeó a Néstor Kirchner"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/22886033_486393811743433_7883729493917921448_n-640x480-218x150.jpg" alt="" title="El Justicialismo Uruguayense homenajeó a Néstor Kirchner"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-justicialismo-uruguayense-homenajeo-a-nestor-kirchner/" rel="bookmark" title="El Justicialismo Uruguayense homenajeó a Néstor Kirchner">El Justicialismo Uruguayense homenajeó a Néstor Kirchner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-reforma-politica-que-nos-debemos/" rel="bookmark" title="La reforma política que nos debemos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Pablo-Canali1-640x480-218x150.jpg" alt="" title="La reforma política que nos debemos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-reforma-politica-que-nos-debemos/" rel="bookmark" title="La reforma política que nos debemos">La reforma política que nos debemos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/26/invitan-al-acto-en-recuerdo-a-nestor-kirchner/" rel="bookmark" title="Invitan al acto en recuerdo a Néstor Kirchner"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Nestór-Kirchner-640x480-218x150.jpg" alt="" title="Invitan al acto en recuerdo a Néstor Kirchner"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/26/invitan-al-acto-en-recuerdo-a-nestor-kirchner/" rel="bookmark" title="Invitan al acto en recuerdo a Néstor Kirchner">Invitan al acto en recuerdo a Néstor Kirchner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/23/benedetti-entre-rios-consolido-el-cambio-y-vamos-a-armar-la-mejor-propuesta-para-2019/" rel="bookmark" title="Benedetti: “Entre Ríos consolidó el cambio y vamos a armar la mejor propuesta para 2019”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Festejo_Atilio-Benedetti-218x150.jpg" alt="" title="Benedetti: “Entre Ríos consolidó el cambio y vamos a armar la mejor propuesta para 2019”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/23/benedetti-entre-rios-consolido-el-cambio-y-vamos-a-armar-la-mejor-propuesta-para-2019/" rel="bookmark" title="Benedetti: “Entre Ríos consolidó el cambio y vamos a armar la mejor propuesta para 2019”">Benedetti: “Entre Ríos consolidó el cambio y vamos a armar la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/23/kneeteman-el-proximo-gobernador-de-entre-rios-sera-de-cambiemos/" rel="bookmark" title="Kneeteman: “el próximo gobernador de Entre Ríos será de Cambiemos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Sergio-Kneeteman-voto-218x150.jpg" alt="" title="Kneeteman: “el próximo gobernador de Entre Ríos será de Cambiemos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/23/kneeteman-el-proximo-gobernador-de-entre-rios-sera-de-cambiemos/" rel="bookmark" title="Kneeteman: “el próximo gobernador de Entre Ríos será de Cambiemos”">Kneeteman: “el próximo gobernador de Entre Ríos será de Cambiemos”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59f5d57a0d8bb" data-td_block_id="td_uid_2_59f5d57a0d8bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59f5d57a0d8bb" data-td_block_id="td_uid_2_59f5d57a0d8bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59f5d57a16176_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59f5d57a16176" ><script>var block_td_uid_3_59f5d57a16176 = new tdBlock();
block_td_uid_3_59f5d57a16176.id = "td_uid_3_59f5d57a16176";
block_td_uid_3_59f5d57a16176.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59f5d57a16176_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59f5d57a16176.td_column_number = "3";
block_td_uid_3_59f5d57a16176.block_type = "td_block_mega_menu";
block_td_uid_3_59f5d57a16176.post_count = "5";
block_td_uid_3_59f5d57a16176.found_posts = "1148";
block_td_uid_3_59f5d57a16176.header_color = "";
block_td_uid_3_59f5d57a16176.ajax_pagination_infinite_stop = "";
block_td_uid_3_59f5d57a16176.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_3_59f5d57a16176);
</script><div id=td_uid_3_59f5d57a16176 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/en-un-operativo-sobre-la-autovia-personal-policial-secuestro-un-arma-de-fuego/" rel="bookmark" title="EN UN OPERATIVO SOBRE LA AUTOVÍA PERSONAL POLICIAL SECUESTRO UN ARMA DE FUEGO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/IMG-20171027-WA0013-640x480-218x150.jpg" alt="" title="EN UN OPERATIVO SOBRE LA AUTOVÍA PERSONAL POLICIAL SECUESTRO UN ARMA DE FUEGO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/en-un-operativo-sobre-la-autovia-personal-policial-secuestro-un-arma-de-fuego/" rel="bookmark" title="EN UN OPERATIVO SOBRE LA AUTOVÍA PERSONAL POLICIAL SECUESTRO UN ARMA DE FUEGO">EN UN OPERATIVO SOBRE LA AUTOVÍA PERSONAL POLICIAL SECUESTRO UN ARMA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/incendio-allanamientos-y-detenciones/" rel="bookmark" title="Incendio, allanamientos y detenciones:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Incendio, allanamientos y detenciones:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/incendio-allanamientos-y-detenciones/" rel="bookmark" title="Incendio, allanamientos y detenciones:">Incendio, allanamientos y detenciones:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/contraventor-detenido-en-la-madrugada-de-hoy/" rel="bookmark" title="Contraventor detenido en la madrugada de hoy:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Contraventor detenido en la madrugada de hoy:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/contraventor-detenido-en-la-madrugada-de-hoy/" rel="bookmark" title="Contraventor detenido en la madrugada de hoy:">Contraventor detenido en la madrugada de hoy:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/una-bicicleta-fue-sustraida-y-recuperada-horas-mas-tarde/" rel="bookmark" title="Una bicicleta fue sustraída y recuperada horas más tarde:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Una bicicleta fue sustraída y recuperada horas más tarde:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/una-bicicleta-fue-sustraida-y-recuperada-horas-mas-tarde/" rel="bookmark" title="Una bicicleta fue sustraída y recuperada horas más tarde:">Una bicicleta fue sustraída y recuperada horas más tarde:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/un-menor-en-actitud-sospechosa-dentro-de-un-comercio/" rel="bookmark" title="Un menor en actitud sospechosa dentro de un comercio:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Un menor en actitud sospechosa dentro de un comercio:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/un-menor-en-actitud-sospechosa-dentro-de-un-comercio/" rel="bookmark" title="Un menor en actitud sospechosa dentro de un comercio:">Un menor en actitud sospechosa dentro de un comercio:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59f5d57a16176" data-td_block_id="td_uid_3_59f5d57a16176"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59f5d57a16176" data-td_block_id="td_uid_3_59f5d57a16176"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59f5d57a1da8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59f5d57a1da8f" ><script>var block_td_uid_4_59f5d57a1da8f = new tdBlock();
block_td_uid_4_59f5d57a1da8f.id = "td_uid_4_59f5d57a1da8f";
block_td_uid_4_59f5d57a1da8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59f5d57a1da8f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59f5d57a1da8f.td_column_number = "3";
block_td_uid_4_59f5d57a1da8f.block_type = "td_block_mega_menu";
block_td_uid_4_59f5d57a1da8f.post_count = "5";
block_td_uid_4_59f5d57a1da8f.found_posts = "392";
block_td_uid_4_59f5d57a1da8f.header_color = "";
block_td_uid_4_59f5d57a1da8f.ajax_pagination_infinite_stop = "";
block_td_uid_4_59f5d57a1da8f.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_4_59f5d57a1da8f);
</script><div id=td_uid_4_59f5d57a1da8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/planifican-nuevas-viviendas-para-aranguren/" rel="bookmark" title="Planifican nuevas viviendas para Aranguren"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/REUNION-ARANGUREN-1-640x480-218x150.jpg" alt="" title="Planifican nuevas viviendas para Aranguren"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/planifican-nuevas-viviendas-para-aranguren/" rel="bookmark" title="Planifican nuevas viviendas para Aranguren">Planifican nuevas viviendas para Aranguren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/gestionan-nuevas-viviendas-para-colonia-elia-y-villa-mantero/" rel="bookmark" title="Gestionan nuevas viviendas para Colonia Elía y Villa Mantero"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/1509057937jpg-640x480-218x150.jpg" alt="" title="Gestionan nuevas viviendas para Colonia Elía y Villa Mantero"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/gestionan-nuevas-viviendas-para-colonia-elia-y-villa-mantero/" rel="bookmark" title="Gestionan nuevas viviendas para Colonia Elía y Villa Mantero">Gestionan nuevas viviendas para Colonia Elía y Villa Mantero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-gobierno-provincial-trabaja-en-soluciones-habitacionales-para-maria-grande/" rel="bookmark" title="El gobierno provincial trabaja en soluciones habitacionales para María Grande"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/1509046765jpg-640x480-218x150.jpg" alt="" title="El gobierno provincial trabaja en soluciones habitacionales para María Grande"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-gobierno-provincial-trabaja-en-soluciones-habitacionales-para-maria-grande/" rel="bookmark" title="El gobierno provincial trabaja en soluciones habitacionales para María Grande">El gobierno provincial trabaja en soluciones habitacionales para María Grande</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/26/bordet-aseguro-que-los-cambios-en-el-gabinete-buscan-mejorar-la-gestion/" rel="bookmark" title="Bordet aseguró que los cambios en el gabinete buscan “mejorar la gestión”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/x_1508721840_640x427-218x150.jpg" alt="" title="Bordet aseguró que los cambios en el gabinete buscan “mejorar la gestión”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/26/bordet-aseguro-que-los-cambios-en-el-gabinete-buscan-mejorar-la-gestion/" rel="bookmark" title="Bordet aseguró que los cambios en el gabinete buscan “mejorar la gestión”">Bordet aseguró que los cambios en el gabinete buscan “mejorar la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/26/la-federacion-medica-solicita-una-audiencia-urgente-al-gobernador/" rel="bookmark" title="La Federación Médica solicita una audiencia urgente al gobernador."><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="La Federación Médica solicita una audiencia urgente al gobernador."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/26/la-federacion-medica-solicita-una-audiencia-urgente-al-gobernador/" rel="bookmark" title="La Federación Médica solicita una audiencia urgente al gobernador.">La Federación Médica solicita una audiencia urgente al gobernador.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59f5d57a1da8f" data-td_block_id="td_uid_4_59f5d57a1da8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59f5d57a1da8f" data-td_block_id="td_uid_4_59f5d57a1da8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59f5d57a25f62_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59f5d57a25f62" ><script>var block_td_uid_5_59f5d57a25f62 = new tdBlock();
block_td_uid_5_59f5d57a25f62.id = "td_uid_5_59f5d57a25f62";
block_td_uid_5_59f5d57a25f62.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59f5d57a25f62_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59f5d57a25f62.td_column_number = "3";
block_td_uid_5_59f5d57a25f62.block_type = "td_block_mega_menu";
block_td_uid_5_59f5d57a25f62.post_count = "5";
block_td_uid_5_59f5d57a25f62.found_posts = "139";
block_td_uid_5_59f5d57a25f62.header_color = "";
block_td_uid_5_59f5d57a25f62.ajax_pagination_infinite_stop = "";
block_td_uid_5_59f5d57a25f62.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_5_59f5d57a25f62);
</script><div id=td_uid_5_59f5d57a25f62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-union-de-colonn-caida-en-propia-casa/" rel="bookmark" title="La Unión de Colón &#8211; Caída en propia casa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/DEC_1850-Medium-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; Caída en propia casa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-union-de-colonn-caida-en-propia-casa/" rel="bookmark" title="La Unión de Colón &#8211; Caída en propia casa">La Unión de Colón &#8211; Caída en propia casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/26/la-union-de-colon-presentacion-en-colon/" rel="bookmark" title="La Unión de Colón &#8211; Presentación en Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/MAB_4281-Medium-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; Presentación en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/26/la-union-de-colon-presentacion-en-colon/" rel="bookmark" title="La Unión de Colón &#8211; Presentación en Colón">La Unión de Colón &#8211; Presentación en Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/23/un-nuevo-campeon-en-4ta-franco-lopez/" rel="bookmark" title="UN NUEVO CAMPEÓN EN 4ta. FRANCO LOPEZ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/IMG-20171022-WA0018_270x480-218x150.jpg" alt="" title="UN NUEVO CAMPEÓN EN 4ta. FRANCO LOPEZ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/23/un-nuevo-campeon-en-4ta-franco-lopez/" rel="bookmark" title="UN NUEVO CAMPEÓN EN 4ta. FRANCO LOPEZ">UN NUEVO CAMPEÓN EN 4ta. FRANCO LOPEZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/19/la-union-de-colon-tna-hay-que-estar-preparados/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; “Hay que estar preparados”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/MAB_3781-Medium_640x424-218x150.jpg" alt="" title="La Unión de Colón &#8211; TNA &#8211; “Hay que estar preparados”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/19/la-union-de-colon-tna-hay-que-estar-preparados/" rel="bookmark" title="La Unión de Colón &#8211; TNA &#8211; “Hay que estar preparados”">La Unión de Colón &#8211; TNA &#8211; “Hay que estar preparados”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/10/importante-maraton-por-los-100-anos-del-amparo-maternal-de-parana/" rel="bookmark" title="Importante maratón por los 100 años del Amparo maternal de Paraná"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/amparo-1-218x150.jpg" alt="" title="Importante maratón por los 100 años del Amparo maternal de Paraná"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/10/importante-maraton-por-los-100-anos-del-amparo-maternal-de-parana/" rel="bookmark" title="Importante maratón por los 100 años del Amparo maternal de Paraná">Importante maratón por los 100 años del Amparo maternal de Paraná</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59f5d57a25f62" data-td_block_id="td_uid_5_59f5d57a25f62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59f5d57a25f62" data-td_block_id="td_uid_5_59f5d57a25f62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59f5d57a2ec00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59f5d57a2ec00" ><script>var block_td_uid_6_59f5d57a2ec00 = new tdBlock();
block_td_uid_6_59f5d57a2ec00.id = "td_uid_6_59f5d57a2ec00";
block_td_uid_6_59f5d57a2ec00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59f5d57a2ec00_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59f5d57a2ec00.td_column_number = "3";
block_td_uid_6_59f5d57a2ec00.block_type = "td_block_mega_menu";
block_td_uid_6_59f5d57a2ec00.post_count = "5";
block_td_uid_6_59f5d57a2ec00.found_posts = "129";
block_td_uid_6_59f5d57a2ec00.header_color = "";
block_td_uid_6_59f5d57a2ec00.ajax_pagination_infinite_stop = "";
block_td_uid_6_59f5d57a2ec00.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_59f5d57a2ec00);
</script><div id=td_uid_6_59f5d57a2ec00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/19/agenda-para-el-fin-de-semana-17/" rel="bookmark" title="Agenda para el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/agenda-muestra-museo-alisio_640x480-218x150.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/19/agenda-para-el-fin-de-semana-17/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/14/agenda-para-el-fin-de-semana-largo-2/" rel="bookmark" title="Agenda para el fin de semana largo"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Agenda para el fin de semana largo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/14/agenda-para-el-fin-de-semana-largo-2/" rel="bookmark" title="Agenda para el fin de semana largo">Agenda para el fin de semana largo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/12/la-historieta-de-mi-vida-se-presenta-en-colon/" rel="bookmark" title="La Historieta de Mi Vida se presenta en Colón"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="La Historieta de Mi Vida se presenta en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/12/la-historieta-de-mi-vida-se-presenta-en-colon/" rel="bookmark" title="La Historieta de Mi Vida se presenta en Colón">La Historieta de Mi Vida se presenta en Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/09/cambio-domicilio-secretaria-del-h-c-d/" rel="bookmark" title="Cambio domicilio Secretaria del H.C.D."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/logo-sesquicentenario-1-218x150.jpg" alt="" title="Cambio domicilio Secretaria del H.C.D."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/09/cambio-domicilio-secretaria-del-h-c-d/" rel="bookmark" title="Cambio domicilio Secretaria del H.C.D.">Cambio domicilio Secretaria del H.C.D.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/06/manso-guachazo-murga-a-beneficio-de-comedores-este-sabado-en-el-auditorio/" rel="bookmark" title="Manso Guachazo: murga a beneficio de comedores, este sábado en el auditorio"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Manso Guachazo: murga a beneficio de comedores, este sábado en el auditorio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/06/manso-guachazo-murga-a-beneficio-de-comedores-este-sabado-en-el-auditorio/" rel="bookmark" title="Manso Guachazo: murga a beneficio de comedores, este sábado en el auditorio">Manso Guachazo: murga a beneficio de comedores, este sábado en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59f5d57a2ec00" data-td_block_id="td_uid_6_59f5d57a2ec00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59f5d57a2ec00" data-td_block_id="td_uid_6_59f5d57a2ec00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59f5d57a36ceb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59f5d57a36ceb" ><script>var block_td_uid_7_59f5d57a36ceb = new tdBlock();
block_td_uid_7_59f5d57a36ceb.id = "td_uid_7_59f5d57a36ceb";
block_td_uid_7_59f5d57a36ceb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59f5d57a36ceb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59f5d57a36ceb.td_column_number = "3";
block_td_uid_7_59f5d57a36ceb.block_type = "td_block_mega_menu";
block_td_uid_7_59f5d57a36ceb.post_count = "5";
block_td_uid_7_59f5d57a36ceb.found_posts = "1302";
block_td_uid_7_59f5d57a36ceb.header_color = "";
block_td_uid_7_59f5d57a36ceb.ajax_pagination_infinite_stop = "";
block_td_uid_7_59f5d57a36ceb.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_7_59f5d57a36ceb);
</script><div id=td_uid_7_59f5d57a36ceb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Ermelinda-Painequeo-640x480-218x150.jpg" alt="" title="Fiesta Nacional de la Artesanía"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía">Fiesta Nacional de la Artesanía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/El-Ensamble-640x480-218x150.jpg" alt="" title="“El Ensamble” actuó en Paraná"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná">“El Ensamble” actuó en Paraná</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Cierre-Muestra-Artística-640x480-218x150.jpg" alt="" title="El miércoles cierre de la Muestra de Creaciones Artísticas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas">El miércoles cierre de la Muestra de Creaciones Artísticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/" rel="bookmark" title="El lunes se presenta “La Historieta de Mi Vida”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Lucas-Matto-640x480-218x150.jpg" alt="" title="El lunes se presenta “La Historieta de Mi Vida”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/" rel="bookmark" title="El lunes se presenta “La Historieta de Mi Vida”">El lunes se presenta “La Historieta de Mi Vida”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/" rel="bookmark" title="Teatro en la Casa del Bicentenario: Trata de no crecer"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Teatro-El-Vitro_340x480-218x150.jpg" alt="" title="Teatro en la Casa del Bicentenario: Trata de no crecer"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/" rel="bookmark" title="Teatro en la Casa del Bicentenario: Trata de no crecer">Teatro en la Casa del Bicentenario: Trata de no crecer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59f5d57a36ceb" data-td_block_id="td_uid_7_59f5d57a36ceb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59f5d57a36ceb" data-td_block_id="td_uid_7_59f5d57a36ceb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59f5d57a3f98d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59f5d57a3f98d" ><script>var block_td_uid_8_59f5d57a3f98d = new tdBlock();
block_td_uid_8_59f5d57a3f98d.id = "td_uid_8_59f5d57a3f98d";
block_td_uid_8_59f5d57a3f98d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59f5d57a3f98d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59f5d57a3f98d.td_column_number = "3";
block_td_uid_8_59f5d57a3f98d.block_type = "td_block_mega_menu";
block_td_uid_8_59f5d57a3f98d.post_count = "5";
block_td_uid_8_59f5d57a3f98d.found_posts = "589";
block_td_uid_8_59f5d57a3f98d.header_color = "";
block_td_uid_8_59f5d57a3f98d.ajax_pagination_infinite_stop = "";
block_td_uid_8_59f5d57a3f98d.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_8_59f5d57a3f98d);
</script><div id=td_uid_8_59f5d57a3f98d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-habilita-un-nuevo-tramo-de-pavimento-en-san-jose/" rel="bookmark" title="Se habilita un nuevo tramo de pavimento en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/sanjose1509113102-640x480-218x150.jpg" alt="" title="Se habilita un nuevo tramo de pavimento en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-habilita-un-nuevo-tramo-de-pavimento-en-san-jose/" rel="bookmark" title="Se habilita un nuevo tramo de pavimento en San José">Se habilita un nuevo tramo de pavimento en San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/escuelas-sanjosesinas-participaron-de-un-concurso-de-cortos/" rel="bookmark" title="Escuelas sanjosesinas participaron de un concurso de cortos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/sanjose1509160078-640x480-218x150.jpg" alt="" title="Escuelas sanjosesinas participaron de un concurso de cortos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/escuelas-sanjosesinas-participaron-de-un-concurso-de-cortos/" rel="bookmark" title="Escuelas sanjosesinas participaron de un concurso de cortos">Escuelas sanjosesinas participaron de un concurso de cortos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-enripia-el-acceso-a-barrio-el-brillante/" rel="bookmark" title="Se enripia el acceso a barrio El Brillante"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/sanjose1509113741-640x480-218x150.jpg" alt="" title="Se enripia el acceso a barrio El Brillante"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-enripia-el-acceso-a-barrio-el-brillante/" rel="bookmark" title="Se enripia el acceso a barrio El Brillante">Se enripia el acceso a barrio El Brillante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-coordinacion-de-turismo-realizara-diversas-presentaciones-en-la-fit/" rel="bookmark" title="La Coordinación de Turismo realizará diversas presentaciones en la FIT"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/sanjose1509113673-640x480-218x150.jpg" alt="" title="La Coordinación de Turismo realizará diversas presentaciones en la FIT"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-coordinacion-de-turismo-realizara-diversas-presentaciones-en-la-fit/" rel="bookmark" title="La Coordinación de Turismo realizará diversas presentaciones en la FIT">La Coordinación de Turismo realizará diversas presentaciones en la FIT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/culmino-el-decimo-ano-del-programa-juguemos-juntos/" rel="bookmark" title="Culminó el décimo año del programa “Juguemos Juntos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/sanjose1509045606-640x480-218x150.jpg" alt="" title="Culminó el décimo año del programa “Juguemos Juntos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/culmino-el-decimo-ano-del-programa-juguemos-juntos/" rel="bookmark" title="Culminó el décimo año del programa “Juguemos Juntos”">Culminó el décimo año del programa “Juguemos Juntos”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59f5d57a3f98d" data-td_block_id="td_uid_8_59f5d57a3f98d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59f5d57a3f98d" data-td_block_id="td_uid_8_59f5d57a3f98d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59f5d57a4862e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59f5d57a4862e" ><script>var block_td_uid_9_59f5d57a4862e = new tdBlock();
block_td_uid_9_59f5d57a4862e.id = "td_uid_9_59f5d57a4862e";
block_td_uid_9_59f5d57a4862e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59f5d57a4862e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59f5d57a4862e.td_column_number = "3";
block_td_uid_9_59f5d57a4862e.block_type = "td_block_mega_menu";
block_td_uid_9_59f5d57a4862e.post_count = "5";
block_td_uid_9_59f5d57a4862e.found_posts = "1029";
block_td_uid_9_59f5d57a4862e.header_color = "";
block_td_uid_9_59f5d57a4862e.ajax_pagination_infinite_stop = "";
block_td_uid_9_59f5d57a4862e.max_num_pages = "206";
tdBlocksArray.push(block_td_uid_9_59f5d57a4862e);
</script><div id=td_uid_9_59f5d57a4862e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-gestiona-la-formacion-en-guardavidas-para-villa-elisa/" rel="bookmark" title="SE GESTIONA LA FORMACIÓN EN GUARDAVIDAS PARA VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/img_4193-640x480-218x150.jpg" alt="" title="SE GESTIONA LA FORMACIÓN EN GUARDAVIDAS PARA VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-gestiona-la-formacion-en-guardavidas-para-villa-elisa/" rel="bookmark" title="SE GESTIONA LA FORMACIÓN EN GUARDAVIDAS PARA VILLA ELISA">SE GESTIONA LA FORMACIÓN EN GUARDAVIDAS PARA VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/muestra-del-taller-municipal-de-canto-2/" rel="bookmark" title="MUESTRA DEL TALLER MUNICIPAL DE CANTO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/dscn9995-1-640x480-218x150.jpg" alt="" title="MUESTRA DEL TALLER MUNICIPAL DE CANTO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/muestra-del-taller-municipal-de-canto-2/" rel="bookmark" title="MUESTRA DEL TALLER MUNICIPAL DE CANTO">MUESTRA DEL TALLER MUNICIPAL DE CANTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/entrega-de-premios-a-los-ganadores-del-concurso-de-dibujo-y-frase-alegorica/" rel="bookmark" title="ENTREGA DE PREMIOS A LOS GANADORES DEL CONCURSO DE DIBUJO Y FRASE ALEGÓRICA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/img_4182-640x480-218x150.jpg" alt="" title="ENTREGA DE PREMIOS A LOS GANADORES DEL CONCURSO DE DIBUJO Y FRASE ALEGÓRICA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/entrega-de-premios-a-los-ganadores-del-concurso-de-dibujo-y-frase-alegorica/" rel="bookmark" title="ENTREGA DE PREMIOS A LOS GANADORES DEL CONCURSO DE DIBUJO Y FRASE ALEGÓRICA">ENTREGA DE PREMIOS A LOS GANADORES DEL CONCURSO DE DIBUJO Y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-suspendio-el-encuentro-de-habitantes-del-barrio-el-tiro/" rel="bookmark" title="SE SUSPENDIÓ EL ENCUENTRO DE HABITANTES DEL BARRIO EL TIRO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/img_4102-640x480-218x150.jpg" alt="" title="SE SUSPENDIÓ EL ENCUENTRO DE HABITANTES DEL BARRIO EL TIRO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/se-suspendio-el-encuentro-de-habitantes-del-barrio-el-tiro/" rel="bookmark" title="SE SUSPENDIÓ EL ENCUENTRO DE HABITANTES DEL BARRIO EL TIRO">SE SUSPENDIÓ EL ENCUENTRO DE HABITANTES DEL BARRIO EL TIRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/26/expo-salud-en-villa-elisa/" rel="bookmark" title="EXPO SALUD EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/exposalud_640x427-218x150.jpg" alt="" title="EXPO SALUD EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/26/expo-salud-en-villa-elisa/" rel="bookmark" title="EXPO SALUD EN VILLA ELISA">EXPO SALUD EN VILLA ELISA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59f5d57a4862e" data-td_block_id="td_uid_9_59f5d57a4862e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59f5d57a4862e" data-td_block_id="td_uid_9_59f5d57a4862e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59f5d57a516b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59f5d57a516b5" ><script>var block_td_uid_10_59f5d57a516b5 = new tdBlock();
block_td_uid_10_59f5d57a516b5.id = "td_uid_10_59f5d57a516b5";
block_td_uid_10_59f5d57a516b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_59f5d57a516b5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59f5d57a516b5.td_column_number = "3";
block_td_uid_10_59f5d57a516b5.block_type = "td_block_mega_menu";
block_td_uid_10_59f5d57a516b5.post_count = "4";
block_td_uid_10_59f5d57a516b5.found_posts = "2494";
block_td_uid_10_59f5d57a516b5.header_color = "";
block_td_uid_10_59f5d57a516b5.ajax_pagination_infinite_stop = "";
block_td_uid_10_59f5d57a516b5.max_num_pages = "624";
tdBlocksArray.push(block_td_uid_10_59f5d57a516b5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59f5d57a516b5" id="td_uid_11_59f5d57a52a41" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_12_59f5d57a52e2c" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_13_59f5d57a53212" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_14_59f5d57a535fd" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_15_59f5d57a539e4" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_16_59f5d57a53dca" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_17_59f5d57a541b3" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_59f5d57a516b5"  id="td_uid_18_59f5d57a5459f" data-td_block_id="td_uid_10_59f5d57a516b5" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_59f5d57a516b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/aporte-para-la-recuperacion-del-museo-de-bellas-artes/" rel="bookmark" title="Aporte para la recuperación del “Museo de Bellas Artes”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Aporte-Biblioteca-Popular-Museo-de-Bellas-Artes-6-640x480-218x150.jpg" alt="" title="Aporte para la recuperación del “Museo de Bellas Artes”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/aporte-para-la-recuperacion-del-museo-de-bellas-artes/" rel="bookmark" title="Aporte para la recuperación del “Museo de Bellas Artes”">Aporte para la recuperación del “Museo de Bellas Artes”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/concepcion-del-uruguay-en-la-feria-internacional-de-turismo/" rel="bookmark" title="Concepción del Uruguay en la Feria Internacional de Turismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/FIT-640x480-218x150.jpg" alt="" title="Concepción del Uruguay en la Feria Internacional de Turismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/concepcion-del-uruguay-en-la-feria-internacional-de-turismo/" rel="bookmark" title="Concepción del Uruguay en la Feria Internacional de Turismo">Concepción del Uruguay en la Feria Internacional de Turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/primer-torneo-de-ajedrez/" rel="bookmark" title="Primer Torneo de Ajedrez"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Primer Torneo de Ajedrez"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/primer-torneo-de-ajedrez/" rel="bookmark" title="Primer Torneo de Ajedrez">Primer Torneo de Ajedrez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/agenda-para-el-fin-de-semana-18/" rel="bookmark" title="Agenda para el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/agenda-una-espina-en-el-zapato-640x480-218x150.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/agenda-para-el-fin-de-semana-18/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59f5d57a516b5" data-td_block_id="td_uid_10_59f5d57a516b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59f5d57a516b5" data-td_block_id="td_uid_10_59f5d57a516b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_59f5d57a8db8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_59f5d57a8db8a" ><script>var block_td_uid_19_59f5d57a8db8a = new tdBlock();
block_td_uid_19_59f5d57a8db8a.id = "td_uid_19_59f5d57a8db8a";
block_td_uid_19_59f5d57a8db8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_59f5d57a8db8a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_59f5d57a8db8a.td_column_number = "3";
block_td_uid_19_59f5d57a8db8a.block_type = "td_block_mega_menu";
block_td_uid_19_59f5d57a8db8a.post_count = "5";
block_td_uid_19_59f5d57a8db8a.found_posts = "53";
block_td_uid_19_59f5d57a8db8a.header_color = "";
block_td_uid_19_59f5d57a8db8a.ajax_pagination_infinite_stop = "";
block_td_uid_19_59f5d57a8db8a.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_59f5d57a8db8a);
</script><div id=td_uid_19_59f5d57a8db8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/diario_495x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral">Asociación Hotelera Gastronómica de Concordia y su Región, presente en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/IMG-20170921-WA0012-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/DSC_0978-640x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia.">Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/31/21675/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/21122320_1486277091432505_1501813608412146106_o-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/31/21675/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal.">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/29/la-asociacion-hotelera-gastronomica-de-concordia-y-su-region-acompanando-en-la-re-apertura-del-bar-ideal/" rel="bookmark" title="La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en la re apertura del Bar Ideal."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/21077767_1484577391602475_7323623933773300247_n-640x480-218x150.jpg" alt="" title="La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en la re apertura del Bar Ideal."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/29/la-asociacion-hotelera-gastronomica-de-concordia-y-su-region-acompanando-en-la-re-apertura-del-bar-ideal/" rel="bookmark" title="La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en la re apertura del Bar Ideal.">La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59f5d57a8db8a" data-td_block_id="td_uid_19_59f5d57a8db8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59f5d57a8db8a" data-td_block_id="td_uid_19_59f5d57a8db8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colón" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/colon/"><span itemprop="title">Colón</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El gobernador se comprometió a realizar la obra de la ex ruta..."><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/">El gobernador se comprometió a realizar la obra de la ex ruta...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-23846" class="post-23846 post type-post status-publish format-standard has-post-thumbnail hentry category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El gobernador se comprometió a realizar la obra de la ex ruta provincial Nº 26</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T05:17:11+00:00" >4 octubre, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-23846">140</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+se+comprometi%C3%B3+a+realizar+la+obra+de+la+ex+ruta+provincial+N%C2%BA+26&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas_640x427.jpg&description=El+gobernador+se+comprometi%C3%B3+a+realizar+la+obra+de+la+ex+ruta+provincial+N%C2%BA+26" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+gobernador+se+comprometi%C3%B3+a+realizar+la+obra+de+la+ex+ruta+provincial+N%C2%BA+26%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas_640x427.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas_640x427.jpg" alt="" title="Entrega de Aportes - Acto Oficial Olimpiadas_640x427"/></a></div>
        <p class="m_7937939430017021033gmail-MsoNoSpacing">En horas de la tarde de ayer, durante la visita del gobernador de la provincia, Cdr. Gustavo Bordet, anunció &#8220;Estamos trabajando en el proyecto y a mediados del año que viene estaremos licitando la obra y promediando el tercer trimestre del año que viene vamos a estar ejecutándola. Es el compromiso que quería hacer con los vecinos porque esta obra vincula tres ciudades de la provincia: Colón, San José y Villa Elisa y es fundamental para poder tener la seguridad vial y evitar fatalidades&#8221;.</p>
<p class="m_7937939430017021033gmail-MsoNoSpacing"><img class="wp-image-23819 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas-IV_640x427.jpg" alt="" width="432" height="288" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas-IV_640x427.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas-IV_640x427-300x200.jpg 300w, http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas-IV_640x427-630x420.jpg 630w" sizes="(max-width: 432px) 100vw, 432px" /></p>
<p class="m_7937939430017021033gmail-MsoNoSpacing">La declaración la hizo en el marco de la recorrida de las tareas de mejoras del acceso que se desarrollaron sobre la ex ruta Nº 26 junto al Presidente Municipal de Colón, Dr. Mariano Rebord y la diputada provincial, Miriam Lambert</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobernador+se+comprometi%C3%B3+a+realizar+la+obra+de+la+ex+ruta+provincial+N%C2%BA+26&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas_640x427.jpg&description=El+gobernador+se+comprometi%C3%B3+a+realizar+la+obra+de+la+ex+ruta+provincial+N%C2%BA+26" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+gobernador+se+comprometi%C3%B3+a+realizar+la+obra+de+la+ex+ruta+provincial+N%C2%BA+26%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F10%2F04%2Fel-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/" data-text="El gobernador se comprometió a realizar la obra de la ex ruta provincial Nº 26" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/10/04/recorrida-por-obras-y-el-complejo-educativo-lazarina-lambert-de-sardou/">Recorrida por obras y el Complejo Educativo “Lazarina Lambert de Sardou” </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/10/05/funcionamiento-de-las-oficinas-del-concejo-deliberante/">FUNCIONAMIENTO DE LAS OFICINAS DEL CONCEJO DELIBERANTE</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-10-04T05:17:11+00:00"><meta itemprop="dateModified" content="2017-10-04T05:17:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="El gobernador se comprometió a realizar la obra de la ex ruta provincial Nº 26"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-Aportes-Acto-Oficial-Olimpiadas_640x427.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_59f5d57aa2796_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_59f5d57aa2796" ><script>var block_td_uid_20_59f5d57aa2796 = new tdBlock();
block_td_uid_20_59f5d57aa2796.id = "td_uid_20_59f5d57aa2796";
block_td_uid_20_59f5d57aa2796.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_59f5d57aa2796_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":23846,"live_filter_cur_post_author":"1"}';
block_td_uid_20_59f5d57aa2796.td_column_number = "3";
block_td_uid_20_59f5d57aa2796.block_type = "td_block_related_posts";
block_td_uid_20_59f5d57aa2796.post_count = "6";
block_td_uid_20_59f5d57aa2796.found_posts = "1301";
block_td_uid_20_59f5d57aa2796.header_color = "";
block_td_uid_20_59f5d57aa2796.ajax_pagination_infinite_stop = "";
block_td_uid_20_59f5d57aa2796.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_20_59f5d57aa2796);
</script><h4 class="td-related-title"><a id="td_uid_21_59f5d57aa46d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59f5d57aa2796" href="#">Artículo relacionados</a><a id="td_uid_22_59f5d57aa4abc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59f5d57aa2796" href="#">Más del autor</a></h4><div id=td_uid_20_59f5d57aa2796 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Ermelinda-Painequeo-640x480-218x150.jpg" alt="" title="Fiesta Nacional de la Artesanía"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía">Fiesta Nacional de la Artesanía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/El-Ensamble-640x480-218x150.jpg" alt="" title="“El Ensamble” actuó en Paraná"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná">“El Ensamble” actuó en Paraná</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Cierre-Muestra-Artística-640x480-218x150.jpg" alt="" title="El miércoles cierre de la Muestra de Creaciones Artísticas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas">El miércoles cierre de la Muestra de Creaciones Artísticas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/" rel="bookmark" title="El lunes se presenta “La Historieta de Mi Vida”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Lucas-Matto-640x480-218x150.jpg" alt="" title="El lunes se presenta “La Historieta de Mi Vida”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/" rel="bookmark" title="El lunes se presenta “La Historieta de Mi Vida”">El lunes se presenta “La Historieta de Mi Vida”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/" rel="bookmark" title="Teatro en la Casa del Bicentenario: Trata de no crecer"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Teatro-El-Vitro_340x480-218x150.jpg" alt="" title="Teatro en la Casa del Bicentenario: Trata de no crecer"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/" rel="bookmark" title="Teatro en la Casa del Bicentenario: Trata de no crecer">Teatro en la Casa del Bicentenario: Trata de no crecer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/este-sabado-concierto-de-las-cantoras-de-eurindia/" rel="bookmark" title="Este sábado concierto de las “Cantoras de Eurindia”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Cantoras-de-Eurindia_334x480-218x150.jpg" alt="" title="Este sábado concierto de las “Cantoras de Eurindia”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/este-sabado-concierto-de-las-cantoras-de-eurindia/" rel="bookmark" title="Este sábado concierto de las “Cantoras de Eurindia”">Este sábado concierto de las “Cantoras de Eurindia”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59f5d57aa2796" data-td_block_id="td_uid_20_59f5d57aa2796"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59f5d57aa2796" data-td_block_id="td_uid_20_59f5d57aa2796"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-232">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/107726d58d7597fb4ef70f5fe4a1cf43?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/107726d58d7597fb4ef70f5fe4a1cf43?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>eduardo</cite>

                    <a class="comment-link" href="#comment-232">
                        <time pubdate="1507201709">5 octubre, 2017 at 11:08 am</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>este traidor, de tanto estar empernado con macri, ya miente de la misma forma</p>
                </div>

	            <div class="comment-meta" id="comment-232">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.colonnoticias.com.ar/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/?replytocom=232#respond' onclick='return addComment.moveForm( "comment-232", "232", "respond", "23846" )' aria-label='Responder a eduardo'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/04/el-gobernador-se-comprometio-a-realizar-la-obra-de-la-ex-ruta-provincial-no-26/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 495</p>
            <p>Yesterday: 1548</p>
            <p>This Week: 10271</p>
            <p>This Month: 45425</p>
            <p>Total: 755416</p>
            <p>Currently Online: 173</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>scrip</span></div>			<div class="textwidget"><script language=”JavaScript”><br />
var hoy = new Date(),<br />
    dia = hoy.getDay(),<br />
    hora = hoy.getHours();</p>
<p>if (hora >= 8 && hora < 12 && dia > 1 && dia <= 5) {<br />
    document.write(‘<img src="/wp-content/themes/radiosuquia/images/programacion1.jpg" />‘);<br />
}<br />
else if (hora >= 12 && hora < 16 && dia > 1 && dia <= 5) {<br />
    document.write(‘<img src="/wp-content/themes/radiosuquia/images/programacion2.jpg" />‘);<br />
}<br />
else if (hora >= 22 && hora < 18 && dia > 5 && dia <= 5) {<br />
    document.write(‘<img src="http://www.tarabini.net/tarabini.net.jpg" />‘);<br />
}<br />
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_59f5d57bdb1f8_rand td-pb-border-top"  data-td-block-uid="td_uid_24_59f5d57bdb1f8" ><script>var block_td_uid_24_59f5d57bdb1f8 = new tdBlock();
block_td_uid_24_59f5d57bdb1f8.id = "td_uid_24_59f5d57bdb1f8";
block_td_uid_24_59f5d57bdb1f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_59f5d57bdb1f8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_59f5d57bdb1f8.td_column_number = "1";
block_td_uid_24_59f5d57bdb1f8.block_type = "td_block_21";
block_td_uid_24_59f5d57bdb1f8.post_count = "5";
block_td_uid_24_59f5d57bdb1f8.found_posts = "7680";
block_td_uid_24_59f5d57bdb1f8.header_color = "#";
block_td_uid_24_59f5d57bdb1f8.ajax_pagination_infinite_stop = "";
block_td_uid_24_59f5d57bdb1f8.max_num_pages = "1536";
tdBlocksArray.push(block_td_uid_24_59f5d57bdb1f8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_59f5d57bdb1f8 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Ermelinda-Painequeo-640x480-150x150.jpg" alt="" title="Fiesta Nacional de la Artesanía"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía">Fiesta Nacional de la Artesanía</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:46:32+00:00" >28 octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Ermelinda Painequeo, nació en la Comunidad Originaria de Sierra Rosada (Chubut) y desde el 2003 participa de la Fiesta Nacional de la Artesanía. En...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/El-Ensamble-640x480-150x150.jpg" alt="" title="“El Ensamble” actuó en Paraná"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná">“El Ensamble” actuó en Paraná</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:45:27+00:00" >28 octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Para la Velada de Gala del 09 de Julio, hizo su estreno la Banda Municipal de la Dirección de Cultura “El Ensamble” la que...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Cierre-Muestra-Artística-640x480-150x150.jpg" alt="" title="El miércoles cierre de la Muestra de Creaciones Artísticas"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas">El miércoles cierre de la Muestra de Creaciones Artísticas</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:44:10+00:00" >28 octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Si bien para hoy viernes, estaba previsto el cierre de la Muestra de Creaciones Artísticas que se desarrolla en la Casa del Bicentenario, las...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/" rel="bookmark" title="El lunes se presenta “La Historieta de Mi Vida”"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Lucas-Matto-640x480-150x150.jpg" alt="" title="El lunes se presenta “La Historieta de Mi Vida”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/" rel="bookmark" title="El lunes se presenta “La Historieta de Mi Vida”">El lunes se presenta “La Historieta de Mi Vida”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:42:48+00:00" >28 octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-lunes-se-presenta-la-historieta-de-mi-vida/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Será en la Casa del Bicentenario a las 10.30 horas, en el marco del Mes de la Plena Inclusión Social de las personas con...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/" rel="bookmark" title="Teatro en la Casa del Bicentenario: Trata de no crecer"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Teatro-El-Vitro_340x480-150x150.jpg" alt="" title="Teatro en la Casa del Bicentenario: Trata de no crecer"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/" rel="bookmark" title="Teatro en la Casa del Bicentenario: Trata de no crecer">Teatro en la Casa del Bicentenario: Trata de no crecer</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:41:31+00:00" >28 octubre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/10/28/teatro-en-la-casa-del-bicentenario-trata-de-no-crecer-2/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Esta noche en la Casa del Bicentenario, desde las 21.30 horas, se presentará la obra “Trata de No Crecer”, de “El Vitro” de Maxi...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Ermelinda-Painequeo-640x480-100x70.jpg" alt="" title="Fiesta Nacional de la Artesanía"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/fiesta-nacional-de-la-artesania/" rel="bookmark" title="Fiesta Nacional de la Artesanía">Fiesta Nacional de la Artesanía</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:46:32+00:00" >28 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/El-Ensamble-640x480-100x70.jpg" alt="" title="“El Ensamble” actuó en Paraná"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-ensamble-actuo-en-parana/" rel="bookmark" title="“El Ensamble” actuó en Paraná">“El Ensamble” actuó en Paraná</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:45:27+00:00" >28 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Cierre-Muestra-Artística-640x480-100x70.jpg" alt="" title="El miércoles cierre de la Muestra de Creaciones Artísticas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-miercoles-cierre-de-la-muestra-de-creaciones-artisticas/" rel="bookmark" title="El miércoles cierre de la Muestra de Creaciones Artísticas">El miércoles cierre de la Muestra de Creaciones Artísticas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T15:44:10+00:00" >28 octubre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59f5d57bee2ad
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia moderada","today_temp":[17.3,63.1],"today_humidity":99,"today_wind_speed":[4.1,2.6],"today_min":[17.3,63.1],"today_max":[17.3,63.1],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1509202800,"day_temp":[20,68],"day_name":"Sab","owm_day_index":2},{"timestamp":1509289200,"day_temp":[26,78],"day_name":"Dom","owm_day_index":3},{"timestamp":1509375600,"day_temp":[27,81],"day_name":"Lun","owm_day_index":4},{"timestamp":1509462000,"day_temp":[23,74],"day_name":"Mar","owm_day_index":5},{"timestamp":1509548400,"day_temp":[26,79],"day_name":"Mie","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>