<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CONCIERTO DE ARPA DE MARCIANO BARRERA' href='http://www.colonnoticias.com.ar/2017/11/06/concierto-de-arpa-de-marciano-barrera/' />
<link rel='next' title='Se premiaron trabajos escolares y particulares del concurso de jardines' href='http://www.colonnoticias.com.ar/2017/11/07/se-premiaron-trabajos-escolares-y-particulares-del-concurso-de-jardines/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=25587' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-25587 single-format-standard emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes, noviembre 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a01b4b0a4905_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a01b4b0a4905" ><script>var block_td_uid_2_5a01b4b0a4905 = new tdBlock();
block_td_uid_2_5a01b4b0a4905.id = "td_uid_2_5a01b4b0a4905";
block_td_uid_2_5a01b4b0a4905.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a01b4b0a4905_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a01b4b0a4905.td_column_number = "3";
block_td_uid_2_5a01b4b0a4905.block_type = "td_block_mega_menu";
block_td_uid_2_5a01b4b0a4905.post_count = "5";
block_td_uid_2_5a01b4b0a4905.found_posts = "240";
block_td_uid_2_5a01b4b0a4905.header_color = "";
block_td_uid_2_5a01b4b0a4905.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a01b4b0a4905.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_2_5a01b4b0a4905);
</script><div id=td_uid_2_5a01b4b0a4905 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/31/el-senador-canali-entrego-aporte-a-lalcec-colon/" rel="bookmark" title="EL SENADOR CANALI ENTREGÓ APORTE A LALCEC COLÓN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Entrega-de-aportes-en-Lalcec-Colón_640x360-218x150.jpg" alt="" title="EL SENADOR CANALI ENTREGÓ APORTE A LALCEC COLÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/31/el-senador-canali-entrego-aporte-a-lalcec-colon/" rel="bookmark" title="EL SENADOR CANALI ENTREGÓ APORTE A LALCEC COLÓN">EL SENADOR CANALI ENTREGÓ APORTE A LALCEC COLÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/30/cada-voto-es-una-responsabilidad/" rel="bookmark" title="Cada voto es una responsabilidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Mattiauda-banca_640x427-218x150.jpg" alt="" title="Cada voto es una responsabilidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/30/cada-voto-es-una-responsabilidad/" rel="bookmark" title="Cada voto es una responsabilidad">Cada voto es una responsabilidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-justicialismo-uruguayense-homenajeo-a-nestor-kirchner/" rel="bookmark" title="El Justicialismo Uruguayense homenajeó a Néstor Kirchner"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/22886033_486393811743433_7883729493917921448_n-640x480-218x150.jpg" alt="" title="El Justicialismo Uruguayense homenajeó a Néstor Kirchner"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/el-justicialismo-uruguayense-homenajeo-a-nestor-kirchner/" rel="bookmark" title="El Justicialismo Uruguayense homenajeó a Néstor Kirchner">El Justicialismo Uruguayense homenajeó a Néstor Kirchner</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-reforma-politica-que-nos-debemos/" rel="bookmark" title="La reforma política que nos debemos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Pablo-Canali1-640x480-218x150.jpg" alt="" title="La reforma política que nos debemos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-reforma-politica-que-nos-debemos/" rel="bookmark" title="La reforma política que nos debemos">La reforma política que nos debemos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/26/invitan-al-acto-en-recuerdo-a-nestor-kirchner/" rel="bookmark" title="Invitan al acto en recuerdo a Néstor Kirchner"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/Nestór-Kirchner-640x480-218x150.jpg" alt="" title="Invitan al acto en recuerdo a Néstor Kirchner"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/26/invitan-al-acto-en-recuerdo-a-nestor-kirchner/" rel="bookmark" title="Invitan al acto en recuerdo a Néstor Kirchner">Invitan al acto en recuerdo a Néstor Kirchner</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a01b4b0a4905" data-td_block_id="td_uid_2_5a01b4b0a4905"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a01b4b0a4905" data-td_block_id="td_uid_2_5a01b4b0a4905"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a01b4b0ae547_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a01b4b0ae547" ><script>var block_td_uid_3_5a01b4b0ae547 = new tdBlock();
block_td_uid_3_5a01b4b0ae547.id = "td_uid_3_5a01b4b0ae547";
block_td_uid_3_5a01b4b0ae547.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a01b4b0ae547_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a01b4b0ae547.td_column_number = "3";
block_td_uid_3_5a01b4b0ae547.block_type = "td_block_mega_menu";
block_td_uid_3_5a01b4b0ae547.post_count = "5";
block_td_uid_3_5a01b4b0ae547.found_posts = "1188";
block_td_uid_3_5a01b4b0ae547.header_color = "";
block_td_uid_3_5a01b4b0ae547.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01b4b0ae547.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_3_5a01b4b0ae547);
</script><div id=td_uid_3_5a01b4b0ae547 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/una-detenida-en-sede-judicial/" rel="bookmark" title="Una detenida en sede judicial:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Una detenida en sede judicial:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/una-detenida-en-sede-judicial/" rel="bookmark" title="Una detenida en sede judicial:">Una detenida en sede judicial:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/dos-menores-fueron-entregados-a-sus-padres-tras-arrojar-elementos-a-un-vehiculo/" rel="bookmark" title="Dos menores fueron entregados a sus padres tras arrojar elementos a un vehículo:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Dos menores fueron entregados a sus padres tras arrojar elementos a un vehículo:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/dos-menores-fueron-entregados-a-sus-padres-tras-arrojar-elementos-a-un-vehiculo/" rel="bookmark" title="Dos menores fueron entregados a sus padres tras arrojar elementos a un vehículo:">Dos menores fueron entregados a sus padres tras arrojar elementos a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/dos-sujetos-detenidos-tras-intentar-cometer-un-hecho-delictivo/" rel="bookmark" title="Dos sujetos detenidos tras intentar cometer un hecho delictivo:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Dos sujetos detenidos tras intentar cometer un hecho delictivo:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/dos-sujetos-detenidos-tras-intentar-cometer-un-hecho-delictivo/" rel="bookmark" title="Dos sujetos detenidos tras intentar cometer un hecho delictivo:">Dos sujetos detenidos tras intentar cometer un hecho delictivo:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/contrabando-prefectura-detuvo-a-dos-personas-en-la-ciudad-de-colon/" rel="bookmark" title="CONTRABANDO &#8211; Prefectura detuvo a dos personas en la ciudad de Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/DSCN0340-min-2_640x480-218x150.jpg" alt="" title="CONTRABANDO &#8211; Prefectura detuvo a dos personas en la ciudad de Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/contrabando-prefectura-detuvo-a-dos-personas-en-la-ciudad-de-colon/" rel="bookmark" title="CONTRABANDO &#8211; Prefectura detuvo a dos personas en la ciudad de Colón">CONTRABANDO &#8211; Prefectura detuvo a dos personas en la ciudad de Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/siniestros-viales/" rel="bookmark" title="SINIESTROS VIALES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/siniestro-vial-5-11-av-Balbin-640x480-218x150.jpg" alt="" title="SINIESTROS VIALES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/siniestros-viales/" rel="bookmark" title="SINIESTROS VIALES">SINIESTROS VIALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a01b4b0ae547" data-td_block_id="td_uid_3_5a01b4b0ae547"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a01b4b0ae547" data-td_block_id="td_uid_3_5a01b4b0ae547"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a01b4b0b79b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a01b4b0b79b9" ><script>var block_td_uid_4_5a01b4b0b79b9 = new tdBlock();
block_td_uid_4_5a01b4b0b79b9.id = "td_uid_4_5a01b4b0b79b9";
block_td_uid_4_5a01b4b0b79b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a01b4b0b79b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a01b4b0b79b9.td_column_number = "3";
block_td_uid_4_5a01b4b0b79b9.block_type = "td_block_mega_menu";
block_td_uid_4_5a01b4b0b79b9.post_count = "5";
block_td_uid_4_5a01b4b0b79b9.found_posts = "397";
block_td_uid_4_5a01b4b0b79b9.header_color = "";
block_td_uid_4_5a01b4b0b79b9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01b4b0b79b9.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_4_5a01b4b0b79b9);
</script><div id=td_uid_4_5a01b4b0b79b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/" rel="bookmark" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1510001949jpg_640x426-218x150.jpg" alt="" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/" rel="bookmark" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”">Bordet: “Al dolor tenemos que responder con un mayor compromiso por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/" rel="bookmark" title="Asumió Lautaro López en Defensa Civil de la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/unnamed-3-218x150.jpg" alt="" title="Asumió Lautaro López en Defensa Civil de la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/" rel="bookmark" title="Asumió Lautaro López en Defensa Civil de la provincia">Asumió Lautaro López en Defensa Civil de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/" rel="bookmark" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1509842250jpg_640x427-218x150.jpg" alt="" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/" rel="bookmark" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz">Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/25597/" rel="bookmark" title="Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1509798166jpg_640x427-218x150.jpg" alt="" title="Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/25597/" rel="bookmark" title="Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano">Alvaro Gabás es el nuevo secretario de la Producción del Gobierno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/30/para-bordet-es-momento-de-acuerdos/" rel="bookmark" title="Para Bordet “es momento de acuerdos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/1509403463jpg_640x418-218x150.jpg" alt="" title="Para Bordet “es momento de acuerdos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/30/para-bordet-es-momento-de-acuerdos/" rel="bookmark" title="Para Bordet “es momento de acuerdos”">Para Bordet “es momento de acuerdos”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a01b4b0b79b9" data-td_block_id="td_uid_4_5a01b4b0b79b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a01b4b0b79b9" data-td_block_id="td_uid_4_5a01b4b0b79b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a01b4b0c19e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a01b4b0c19e2" ><script>var block_td_uid_5_5a01b4b0c19e2 = new tdBlock();
block_td_uid_5_5a01b4b0c19e2.id = "td_uid_5_5a01b4b0c19e2";
block_td_uid_5_5a01b4b0c19e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a01b4b0c19e2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a01b4b0c19e2.td_column_number = "3";
block_td_uid_5_5a01b4b0c19e2.block_type = "td_block_mega_menu";
block_td_uid_5_5a01b4b0c19e2.post_count = "5";
block_td_uid_5_5a01b4b0c19e2.found_posts = "143";
block_td_uid_5_5a01b4b0c19e2.header_color = "";
block_td_uid_5_5a01b4b0c19e2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a01b4b0c19e2.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_5_5a01b4b0c19e2);
</script><div id=td_uid_5_5a01b4b0c19e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/la-union-de-colon-complicado-como-local/" rel="bookmark" title="La Unión de Colón &#8211; Complicado como local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/MAB_4281-Medium1-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; Complicado como local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/la-union-de-colon-complicado-como-local/" rel="bookmark" title="La Unión de Colón &#8211; Complicado como local">La Unión de Colón &#8211; Complicado como local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/31/la-union-de-colon-primera-alegria-de-la-temporada/" rel="bookmark" title="La Unión de Colón &#8211; Primera alegría de la temporada"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/La-Unión1-218x150.jpg" alt="" title="La Unión de Colón &#8211; Primera alegría de la temporada"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/31/la-union-de-colon-primera-alegria-de-la-temporada/" rel="bookmark" title="La Unión de Colón &#8211; Primera alegría de la temporada">La Unión de Colón &#8211; Primera alegría de la temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/30/el-encuentro-interno-de-damas-se-jugo-en-itc/" rel="bookmark" title="EL ENCUENTRO INTERNO DE DAMAS SE JUGO EN ITC"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/IMG-20171029-WA0082_640x360-218x150.jpg" alt="" title="EL ENCUENTRO INTERNO DE DAMAS SE JUGO EN ITC"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/30/el-encuentro-interno-de-damas-se-jugo-en-itc/" rel="bookmark" title="EL ENCUENTRO INTERNO DE DAMAS SE JUGO EN ITC">EL ENCUENTRO INTERNO DE DAMAS SE JUGO EN ITC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/30/encuentro-de-mini-tenis-y-torneo-escuela-en-itape/" rel="bookmark" title="ENCUENTRO DE MINI TENIS Y TORNEO ESCUELA EN ITAPE"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/ESCUELA_535x480-218x150.jpg" alt="" title="ENCUENTRO DE MINI TENIS Y TORNEO ESCUELA EN ITAPE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/30/encuentro-de-mini-tenis-y-torneo-escuela-en-itape/" rel="bookmark" title="ENCUENTRO DE MINI TENIS Y TORNEO ESCUELA EN ITAPE">ENCUENTRO DE MINI TENIS Y TORNEO ESCUELA EN ITAPE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-union-de-colonn-caida-en-propia-casa/" rel="bookmark" title="La Unión de Colón &#8211; Caída en propia casa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/DEC_1850-Medium-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; Caída en propia casa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/28/la-union-de-colonn-caida-en-propia-casa/" rel="bookmark" title="La Unión de Colón &#8211; Caída en propia casa">La Unión de Colón &#8211; Caída en propia casa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a01b4b0c19e2" data-td_block_id="td_uid_5_5a01b4b0c19e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a01b4b0c19e2" data-td_block_id="td_uid_5_5a01b4b0c19e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a01b4b0cba0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a01b4b0cba0c" ><script>var block_td_uid_6_5a01b4b0cba0c = new tdBlock();
block_td_uid_6_5a01b4b0cba0c.id = "td_uid_6_5a01b4b0cba0c";
block_td_uid_6_5a01b4b0cba0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a01b4b0cba0c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a01b4b0cba0c.td_column_number = "3";
block_td_uid_6_5a01b4b0cba0c.block_type = "td_block_mega_menu";
block_td_uid_6_5a01b4b0cba0c.post_count = "5";
block_td_uid_6_5a01b4b0cba0c.found_posts = "129";
block_td_uid_6_5a01b4b0cba0c.header_color = "";
block_td_uid_6_5a01b4b0cba0c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a01b4b0cba0c.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_5a01b4b0cba0c);
</script><div id=td_uid_6_5a01b4b0cba0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/19/agenda-para-el-fin-de-semana-17/" rel="bookmark" title="Agenda para el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/agenda-muestra-museo-alisio_640x480-218x150.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/19/agenda-para-el-fin-de-semana-17/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/14/agenda-para-el-fin-de-semana-largo-2/" rel="bookmark" title="Agenda para el fin de semana largo"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Agenda para el fin de semana largo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/14/agenda-para-el-fin-de-semana-largo-2/" rel="bookmark" title="Agenda para el fin de semana largo">Agenda para el fin de semana largo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/12/la-historieta-de-mi-vida-se-presenta-en-colon/" rel="bookmark" title="La Historieta de Mi Vida se presenta en Colón"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="La Historieta de Mi Vida se presenta en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/12/la-historieta-de-mi-vida-se-presenta-en-colon/" rel="bookmark" title="La Historieta de Mi Vida se presenta en Colón">La Historieta de Mi Vida se presenta en Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/09/cambio-domicilio-secretaria-del-h-c-d/" rel="bookmark" title="Cambio domicilio Secretaria del H.C.D."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/logo-sesquicentenario-1-218x150.jpg" alt="" title="Cambio domicilio Secretaria del H.C.D."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/09/cambio-domicilio-secretaria-del-h-c-d/" rel="bookmark" title="Cambio domicilio Secretaria del H.C.D.">Cambio domicilio Secretaria del H.C.D.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/06/manso-guachazo-murga-a-beneficio-de-comedores-este-sabado-en-el-auditorio/" rel="bookmark" title="Manso Guachazo: murga a beneficio de comedores, este sábado en el auditorio"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Manso Guachazo: murga a beneficio de comedores, este sábado en el auditorio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/06/manso-guachazo-murga-a-beneficio-de-comedores-este-sabado-en-el-auditorio/" rel="bookmark" title="Manso Guachazo: murga a beneficio de comedores, este sábado en el auditorio">Manso Guachazo: murga a beneficio de comedores, este sábado en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a01b4b0cba0c" data-td_block_id="td_uid_6_5a01b4b0cba0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a01b4b0cba0c" data-td_block_id="td_uid_6_5a01b4b0cba0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a01b4b0d5265_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a01b4b0d5265" ><script>var block_td_uid_7_5a01b4b0d5265 = new tdBlock();
block_td_uid_7_5a01b4b0d5265.id = "td_uid_7_5a01b4b0d5265";
block_td_uid_7_5a01b4b0d5265.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a01b4b0d5265_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a01b4b0d5265.td_column_number = "3";
block_td_uid_7_5a01b4b0d5265.block_type = "td_block_mega_menu";
block_td_uid_7_5a01b4b0d5265.post_count = "5";
block_td_uid_7_5a01b4b0d5265.found_posts = "1332";
block_td_uid_7_5a01b4b0d5265.header_color = "";
block_td_uid_7_5a01b4b0d5265.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a01b4b0d5265.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_7_5a01b4b0d5265);
</script><div id=td_uid_7_5a01b4b0d5265 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/recomposicion-salarial-para-los-agentes-municipales/" rel="bookmark" title="Recomposición salarial para los agentes municipales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Encuentro-Sindicato-funcionarios_640x427-218x150.jpg" alt="" title="Recomposición salarial para los agentes municipales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/recomposicion-salarial-para-los-agentes-municipales/" rel="bookmark" title="Recomposición salarial para los agentes municipales">Recomposición salarial para los agentes municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/ultima-presentacion-del-ano-del-ciclo-expresion-orquesta/" rel="bookmark" title="Última presentación del año del ciclo “Expresión Orquesta”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Expresión-Orquesta_640x427-218x150.jpg" alt="" title="Última presentación del año del ciclo “Expresión Orquesta”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/ultima-presentacion-del-ano-del-ciclo-expresion-orquesta/" rel="bookmark" title="Última presentación del año del ciclo “Expresión Orquesta”">Última presentación del año del ciclo “Expresión Orquesta”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/charla-de-prevencion-de-sobre-peso-en-edades-infantiles/" rel="bookmark" title="Charla de prevención de sobre peso en edades infantiles"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Charla de prevención de sobre peso en edades infantiles"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/charla-de-prevencion-de-sobre-peso-en-edades-infantiles/" rel="bookmark" title="Charla de prevención de sobre peso en edades infantiles">Charla de prevención de sobre peso en edades infantiles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/excelente-presentacion-de-puro-grupo/" rel="bookmark" title="Excelente presentación de “Puro Grupo”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Puro-Grupo-Casa-del-Bicentenario-II_640x426-218x150.jpg" alt="" title="Excelente presentación de “Puro Grupo”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/excelente-presentacion-de-puro-grupo/" rel="bookmark" title="Excelente presentación de “Puro Grupo”">Excelente presentación de “Puro Grupo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/pavimentado-8/" rel="bookmark" title="Pavimentado"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Pavimentado-Reibel_640x480-218x150.jpg" alt="" title="Pavimentado"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/pavimentado-8/" rel="bookmark" title="Pavimentado">Pavimentado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a01b4b0d5265" data-td_block_id="td_uid_7_5a01b4b0d5265"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a01b4b0d5265" data-td_block_id="td_uid_7_5a01b4b0d5265"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a01b4b0deac1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a01b4b0deac1" ><script>var block_td_uid_8_5a01b4b0deac1 = new tdBlock();
block_td_uid_8_5a01b4b0deac1.id = "td_uid_8_5a01b4b0deac1";
block_td_uid_8_5a01b4b0deac1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a01b4b0deac1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a01b4b0deac1.td_column_number = "3";
block_td_uid_8_5a01b4b0deac1.block_type = "td_block_mega_menu";
block_td_uid_8_5a01b4b0deac1.post_count = "5";
block_td_uid_8_5a01b4b0deac1.found_posts = "603";
block_td_uid_8_5a01b4b0deac1.header_color = "";
block_td_uid_8_5a01b4b0deac1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a01b4b0deac1.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_8_5a01b4b0deac1);
</script><div id=td_uid_8_5a01b4b0deac1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/un-simposio-de-enologia-en-san-jose-abrio-el-evento-colon-vinos/" rel="bookmark" title="Un simposio de enología en San José abrió el evento “Colón Vinos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1509849263_640x360-218x150.jpg" alt="" title="Un simposio de enología en San José abrió el evento “Colón Vinos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/un-simposio-de-enologia-en-san-jose-abrio-el-evento-colon-vinos/" rel="bookmark" title="Un simposio de enología en San José abrió el evento “Colón Vinos”">Un simposio de enología en San José abrió el evento “Colón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/coctel-san-jose-la-ciudad-cuenta-con-una-bebida-propia/" rel="bookmark" title="Cóctel San José: la ciudad cuenta con una bebida propia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1509999666-218x150.jpg" alt="" title="Cóctel San José: la ciudad cuenta con una bebida propia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/coctel-san-jose-la-ciudad-cuenta-con-una-bebida-propia/" rel="bookmark" title="Cóctel San José: la ciudad cuenta con una bebida propia">Cóctel San José: la ciudad cuenta con una bebida propia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/se-premiaron-trabajos-escolares-y-particulares-del-concurso-de-jardines/" rel="bookmark" title="Se premiaron trabajos escolares y particulares del concurso de jardines"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1509999497-218x150.jpg" alt="" title="Se premiaron trabajos escolares y particulares del concurso de jardines"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/se-premiaron-trabajos-escolares-y-particulares-del-concurso-de-jardines/" rel="bookmark" title="Se premiaron trabajos escolares y particulares del concurso de jardines">Se premiaron trabajos escolares y particulares del concurso de jardines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/03/la-municipalidad-de-san-jose-dono-a-hodima-el-terreno-que-ocupa/" rel="bookmark" title="La municipalidad de San José donó a HODIMA el terreno que ocupa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1509638941_640x426-218x150.jpg" alt="" title="La municipalidad de San José donó a HODIMA el terreno que ocupa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/03/la-municipalidad-de-san-jose-dono-a-hodima-el-terreno-que-ocupa/" rel="bookmark" title="La municipalidad de San José donó a HODIMA el terreno que ocupa">La municipalidad de San José donó a HODIMA el terreno que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/03/culmino-la-edicion-2017-del-concejo-deliberante-estudiantil-de-san-jose/" rel="bookmark" title="Culminó la edición 2017 del Concejo Deliberante Estudiantil de San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1509638807_640x426-218x150.jpg" alt="" title="Culminó la edición 2017 del Concejo Deliberante Estudiantil de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/03/culmino-la-edicion-2017-del-concejo-deliberante-estudiantil-de-san-jose/" rel="bookmark" title="Culminó la edición 2017 del Concejo Deliberante Estudiantil de San José">Culminó la edición 2017 del Concejo Deliberante Estudiantil de San José</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a01b4b0deac1" data-td_block_id="td_uid_8_5a01b4b0deac1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a01b4b0deac1" data-td_block_id="td_uid_8_5a01b4b0deac1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a01b4b0e8701_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a01b4b0e8701" ><script>var block_td_uid_9_5a01b4b0e8701 = new tdBlock();
block_td_uid_9_5a01b4b0e8701.id = "td_uid_9_5a01b4b0e8701";
block_td_uid_9_5a01b4b0e8701.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a01b4b0e8701_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a01b4b0e8701.td_column_number = "3";
block_td_uid_9_5a01b4b0e8701.block_type = "td_block_mega_menu";
block_td_uid_9_5a01b4b0e8701.post_count = "5";
block_td_uid_9_5a01b4b0e8701.found_posts = "1054";
block_td_uid_9_5a01b4b0e8701.header_color = "";
block_td_uid_9_5a01b4b0e8701.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a01b4b0e8701.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_9_5a01b4b0e8701);
</script><div id=td_uid_9_5a01b4b0e8701 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/" rel="bookmark" title="EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464-218x150.jpg" alt="" title="EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/" rel="bookmark" title="EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO">EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/concierto-de-arpa-de-marciano-barrera/" rel="bookmark" title="CONCIERTO DE ARPA DE MARCIANO BARRERA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/whatsapp_image_2017_11_06_at_9.07.14_am_640x480-218x150.jpeg" alt="" title="CONCIERTO DE ARPA DE MARCIANO BARRERA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/concierto-de-arpa-de-marciano-barrera/" rel="bookmark" title="CONCIERTO DE ARPA DE MARCIANO BARRERA">CONCIERTO DE ARPA DE MARCIANO BARRERA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/castraciones-gratuitas-del-programa-nacional-protenencia/" rel="bookmark" title="CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/dscn9974_640x480-218x150.jpg" alt="" title="CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/castraciones-gratuitas-del-programa-nacional-protenencia/" rel="bookmark" title="CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA">CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/muestra-anual-de-los-talleres-municipales-de-teatro/" rel="bookmark" title="MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/whatsapp_image_2017_11_03_at_11.28.42_am_640x480-218x150.jpeg" alt="" title="MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/muestra-anual-de-los-talleres-municipales-de-teatro/" rel="bookmark" title="MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO">MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/concurso-de-antecedentes/" rel="bookmark" title="CONCURSO DE ANTECEDENTES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_1801_640x427-218x150.jpg" alt="" title="CONCURSO DE ANTECEDENTES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/concurso-de-antecedentes/" rel="bookmark" title="CONCURSO DE ANTECEDENTES">CONCURSO DE ANTECEDENTES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a01b4b0e8701" data-td_block_id="td_uid_9_5a01b4b0e8701"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a01b4b0e8701" data-td_block_id="td_uid_9_5a01b4b0e8701"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a01b4b0f272a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5a01b4b0f272a" ><script>var block_td_uid_10_5a01b4b0f272a = new tdBlock();
block_td_uid_10_5a01b4b0f272a.id = "td_uid_10_5a01b4b0f272a";
block_td_uid_10_5a01b4b0f272a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a01b4b0f272a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a01b4b0f272a.td_column_number = "3";
block_td_uid_10_5a01b4b0f272a.block_type = "td_block_mega_menu";
block_td_uid_10_5a01b4b0f272a.post_count = "4";
block_td_uid_10_5a01b4b0f272a.found_posts = "2546";
block_td_uid_10_5a01b4b0f272a.header_color = "";
block_td_uid_10_5a01b4b0f272a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a01b4b0f272a.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_10_5a01b4b0f272a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a01b4b0f272a" id="td_uid_11_5a01b4b100042" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_12_5a01b4b10081a" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_13_5a01b4b100fe5" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_14_5a01b4b1017b4" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_15_5a01b4b101f83" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_16_5a01b4b102754" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_17_5a01b4b102f24" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5a01b4b0f272a"  id="td_uid_18_5a01b4b1036f3" data-td_block_id="td_uid_10_5a01b4b0f272a" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5a01b4b0f272a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/caseros-feria-mensual-de-artesanos/" rel="bookmark" title="CASEROS: FERIA MENSUAL DE ARTESANOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/DSC_0141_640x427-218x150.jpg" alt="" title="CASEROS: FERIA MENSUAL DE ARTESANOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/caseros-feria-mensual-de-artesanos/" rel="bookmark" title="CASEROS: FERIA MENSUAL DE ARTESANOS">CASEROS: FERIA MENSUAL DE ARTESANOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/dia-empleado-municipal-3/" rel="bookmark" title="DÍA EMPLEADO MUNICIPAL"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="DÍA EMPLEADO MUNICIPAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/dia-empleado-municipal-3/" rel="bookmark" title="DÍA EMPLEADO MUNICIPAL">DÍA EMPLEADO MUNICIPAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/107-aniversario-de-caseros-2/" rel="bookmark" title="107° ANIVERSARIO DE CASEROS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="107° ANIVERSARIO DE CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/107-aniversario-de-caseros-2/" rel="bookmark" title="107° ANIVERSARIO DE CASEROS">107° ANIVERSARIO DE CASEROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/premiaron-a-los-ganadores-de-las-olimpiadas-del-conocimiento/" rel="bookmark" title="Premiaron a los ganadores de las “Olimpíadas del Conocimiento”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Olimpiadas-del-conocimiento-9_640x406-218x150.jpg" alt="" title="Premiaron a los ganadores de las “Olimpíadas del Conocimiento”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/premiaron-a-los-ganadores-de-las-olimpiadas-del-conocimiento/" rel="bookmark" title="Premiaron a los ganadores de las “Olimpíadas del Conocimiento”">Premiaron a los ganadores de las “Olimpíadas del Conocimiento”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a01b4b0f272a" data-td_block_id="td_uid_10_5a01b4b0f272a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a01b4b0f272a" data-td_block_id="td_uid_10_5a01b4b0f272a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a01b4b140b74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5a01b4b140b74" ><script>var block_td_uid_19_5a01b4b140b74 = new tdBlock();
block_td_uid_19_5a01b4b140b74.id = "td_uid_19_5a01b4b140b74";
block_td_uid_19_5a01b4b140b74.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5a01b4b140b74_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5a01b4b140b74.td_column_number = "3";
block_td_uid_19_5a01b4b140b74.block_type = "td_block_mega_menu";
block_td_uid_19_5a01b4b140b74.post_count = "5";
block_td_uid_19_5a01b4b140b74.found_posts = "53";
block_td_uid_19_5a01b4b140b74.header_color = "";
block_td_uid_19_5a01b4b140b74.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a01b4b140b74.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_5a01b4b140b74);
</script><div id=td_uid_19_5a01b4b140b74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/diario_495x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral">Asociación Hotelera Gastronómica de Concordia y su Región, presente en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/IMG-20170921-WA0012-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/DSC_0978-640x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia.">Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/31/21675/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/21122320_1486277091432505_1501813608412146106_o-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/31/21675/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal.">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/29/la-asociacion-hotelera-gastronomica-de-concordia-y-su-region-acompanando-en-la-re-apertura-del-bar-ideal/" rel="bookmark" title="La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en la re apertura del Bar Ideal."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/21077767_1484577391602475_7323623933773300247_n-640x480-218x150.jpg" alt="" title="La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en la re apertura del Bar Ideal."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/29/la-asociacion-hotelera-gastronomica-de-concordia-y-su-region-acompanando-en-la-re-apertura-del-bar-ideal/" rel="bookmark" title="La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en la re apertura del Bar Ideal.">La Asociación Hotelera Gastronómica de Concordia y su Región acompañando en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a01b4b140b74" data-td_block_id="td_uid_19_5a01b4b140b74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a01b4b140b74" data-td_block_id="td_uid_19_5a01b4b140b74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Villa Elisa" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/villa-elisa/"><span itemprop="title">Villa Elisa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/">EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25587" class="post-25587 post type-post status-publish format-standard has-post-thumbnail hentry category-villa-elisa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-06T23:57:18+00:00" >6 noviembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25587">175</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EMOTIVO+ENCUENTRO+DE+VECINOS+DEL+EX+BARRIO+EL+TIRO&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464.jpg&description=EMOTIVO+ENCUENTRO+DE+VECINOS+DEL+EX+BARRIO+EL+TIRO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EMOTIVO+ENCUENTRO+DE+VECINOS+DEL+EX+BARRIO+EL+TIRO%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464.jpg" data-caption="Descubrimiento de placa, palabras alusivas, teatro, testimonio de ex vecinos y música en vivo.
"><img width="640" height="464" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464.jpg" alt="" title="img_4527_640x464"/></a><figcaption class="wp-caption-text">Descubrimiento de placa, palabras alusivas, teatro, testimonio de ex vecinos y música en vivo.
</figcaption></figure></div>
        <p>Con gran emoción y alegría se concretó el pasado viernes el encuentro de vecinos del ex barrio El Tiro de Villa Elisa.</p>
<p>La convocatoria fue en la esquina de Blvd. Churruarín y Av. Urquiza donde se hizo un sencillo acto donde se compartió una reseña histórica de los inicios del barrio.</p>
<p>El 20 de octubre de 1901, según consta en Acta Nº 1 se conformó el Tiro Federal Argentino Villa Elisa en un predio de 25 metros de frente sobre Boulevard Churruarín, por 500 metros de fondo sobre prolongación de Avenida Julio A. Roca (hoy Avenida Urquiza) donado por Don Héctor de Elia. En octubre de 1908 el predio se amplió a una superficie  de 4 hectáreas.  A mediados de la década de 1940, ese predio abandonado para la práctica deportiva comenzó  a ser informalmente ocupado por familias de escasos recursos económicos  que lo elegían para radicarse allí, construyendo sus casas con los materiales que estaban a su alcance de sus posibilidades.</p>
<p>Se procedió al descubrimiento de una placa con la leyenda  “Aquí se encontraba emplazado el popular barrio “El Tiro”  1940 – 1983/ Ordenanza Nº 1867/  Villa Elisa 20 /10/2017. La misma fue colocada sobre la Piedra Fundamental, que se encontraba en el Museo Estancia “El Porvenir”.</p>
<p>Luego hizo uso de la palabra el ex Intendente Carlos Putallaz, quien de historia elisense posee un vasto conocimiento. Posteriormente al acto, se dio lugar al teatro, los testimonios y la música. El grupo de teatro del Museo “Estancia El Porvenir”, realizaron una representación teatral del nacimiento y vivencias del Barrio “El Tiro”.</p>
<p>Mientras que Rosa Velzi, Rosa Pintos y su hija e Inés Cardozo compartieron sus vivencias en el barrio “El Tiro”, los buenos y no tan gratos momentos, las fiestas interminables, la caza de perdices, la búsqueda de frutos en las taperas, las clases de oficios a cargo de las hermanas del Niño Jesús, entre otros recuerdos.</p>
<p>El encuentro culminó con la actuación del músico local Jorge Joannás y su repertorio homenaje a Villa Elisa y su gente. #BarrioElTiro #Homenaje</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EMOTIVO+ENCUENTRO+DE+VECINOS+DEL+EX+BARRIO+EL+TIRO&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464.jpg&description=EMOTIVO+ENCUENTRO+DE+VECINOS+DEL+EX+BARRIO+EL+TIRO" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EMOTIVO+ENCUENTRO+DE+VECINOS+DEL+EX+BARRIO+EL+TIRO%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F11%2F06%2Femotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/" data-text="EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/11/06/concierto-de-arpa-de-marciano-barrera/">CONCIERTO DE ARPA DE MARCIANO BARRERA</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/11/07/se-premiaron-trabajos-escolares-y-particulares-del-concurso-de-jardines/">Se premiaron trabajos escolares y particulares del concurso de jardines</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-11-06T23:57:18+00:00"><meta itemprop="dateModified" content="2017-11-06T23:57:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="EMOTIVO ENCUENTRO DE VECINOS DEL EX BARRIO EL TIRO"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4527_640x464.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="464"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5a01b4b156338_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5a01b4b156338" ><script>var block_td_uid_20_5a01b4b156338 = new tdBlock();
block_td_uid_20_5a01b4b156338.id = "td_uid_20_5a01b4b156338";
block_td_uid_20_5a01b4b156338.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a01b4b156338_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25587,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5a01b4b156338.td_column_number = "3";
block_td_uid_20_5a01b4b156338.block_type = "td_block_related_posts";
block_td_uid_20_5a01b4b156338.post_count = "6";
block_td_uid_20_5a01b4b156338.found_posts = "1053";
block_td_uid_20_5a01b4b156338.header_color = "";
block_td_uid_20_5a01b4b156338.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a01b4b156338.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_20_5a01b4b156338);
</script><h4 class="td-related-title"><a id="td_uid_21_5a01b4b157e90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5a01b4b156338" href="#">Artículo relacionados</a><a id="td_uid_22_5a01b4b158277" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5a01b4b156338" href="#">Más del autor</a></h4><div id=td_uid_20_5a01b4b156338 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/concierto-de-arpa-de-marciano-barrera/" rel="bookmark" title="CONCIERTO DE ARPA DE MARCIANO BARRERA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/whatsapp_image_2017_11_06_at_9.07.14_am_640x480-218x150.jpeg" alt="" title="CONCIERTO DE ARPA DE MARCIANO BARRERA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/concierto-de-arpa-de-marciano-barrera/" rel="bookmark" title="CONCIERTO DE ARPA DE MARCIANO BARRERA">CONCIERTO DE ARPA DE MARCIANO BARRERA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/castraciones-gratuitas-del-programa-nacional-protenencia/" rel="bookmark" title="CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/dscn9974_640x480-218x150.jpg" alt="" title="CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/castraciones-gratuitas-del-programa-nacional-protenencia/" rel="bookmark" title="CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA">CASTRACIONES GRATUITAS DEL PROGRAMA NACIONAL PROTENENCIA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/muestra-anual-de-los-talleres-municipales-de-teatro/" rel="bookmark" title="MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/whatsapp_image_2017_11_03_at_11.28.42_am_640x480-218x150.jpeg" alt="" title="MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/muestra-anual-de-los-talleres-municipales-de-teatro/" rel="bookmark" title="MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO">MUESTRA ANUAL DE LOS TALLERES MUNICIPALES DE TEATRO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/concurso-de-antecedentes/" rel="bookmark" title="CONCURSO DE ANTECEDENTES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_1801_640x427-218x150.jpg" alt="" title="CONCURSO DE ANTECEDENTES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/concurso-de-antecedentes/" rel="bookmark" title="CONCURSO DE ANTECEDENTES">CONCURSO DE ANTECEDENTES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/excelente-fiesta-aniversario-de-villa-elisa/" rel="bookmark" title="EXCELENTE FIESTA ANIVERSARIO DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4600-1_640x427-218x150.jpg" alt="" title="EXCELENTE FIESTA ANIVERSARIO DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/excelente-fiesta-aniversario-de-villa-elisa/" rel="bookmark" title="EXCELENTE FIESTA ANIVERSARIO DE VILLA ELISA">EXCELENTE FIESTA ANIVERSARIO DE VILLA ELISA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/los-reyes-del-cuarteto-hicieron-bailar-a-villa-elisa/" rel="bookmark" title="LOS REYES DEL CUARTETO HICIERON BAILAR A VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/img_4948-218x150.jpg" alt="" title="LOS REYES DEL CUARTETO HICIERON BAILAR A VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/los-reyes-del-cuarteto-hicieron-bailar-a-villa-elisa/" rel="bookmark" title="LOS REYES DEL CUARTETO HICIERON BAILAR A VILLA ELISA">LOS REYES DEL CUARTETO HICIERON BAILAR A VILLA ELISA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a01b4b156338" data-td_block_id="td_uid_20_5a01b4b156338"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a01b4b156338" data-td_block_id="td_uid_20_5a01b4b156338"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/06/emotivo-encuentro-de-vecinos-del-ex-barrio-el-tiro/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 551</p>
            <p>Yesterday: 2170</p>
            <p>This Week: 2721</p>
            <p>This Month: 11656</p>
            <p>Total: 772346</p>
            <p>Currently Online: 319</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>scrip</span></div>			<div class="textwidget"><script language=”JavaScript”><br />
var hoy = new Date(),<br />
    dia = hoy.getDay(),<br />
    hora = hoy.getHours();</p>
<p>if (hora >= 8 && hora < 12 && dia > 1 && dia <= 5) {<br />
    document.write(‘<img src="/wp-content/themes/radiosuquia/images/programacion1.jpg" />‘);<br />
}<br />
else if (hora >= 12 && hora < 16 && dia > 1 && dia <= 5) {<br />
    document.write(‘<img src="/wp-content/themes/radiosuquia/images/programacion2.jpg" />‘);<br />
}<br />
else if (hora >= 22 && hora < 18 && dia > 5 && dia <= 5) {<br />
    document.write(‘<img src="http://www.tarabini.net/tarabini.net.jpg" />‘);<br />
}<br />
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_5a01b4b328cd3_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5a01b4b328cd3" ><script>var block_td_uid_24_5a01b4b328cd3 = new tdBlock();
block_td_uid_24_5a01b4b328cd3.id = "td_uid_24_5a01b4b328cd3";
block_td_uid_24_5a01b4b328cd3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5a01b4b328cd3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5a01b4b328cd3.td_column_number = "1";
block_td_uid_24_5a01b4b328cd3.block_type = "td_block_21";
block_td_uid_24_5a01b4b328cd3.post_count = "5";
block_td_uid_24_5a01b4b328cd3.found_posts = "7853";
block_td_uid_24_5a01b4b328cd3.header_color = "#";
block_td_uid_24_5a01b4b328cd3.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a01b4b328cd3.max_num_pages = "1571";
tdBlocksArray.push(block_td_uid_24_5a01b4b328cd3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_5a01b4b328cd3 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/" rel="bookmark" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1510001949jpg_640x426-150x150.jpg" alt="" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/" rel="bookmark" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”">Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:56:42+00:00" >7 noviembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    “Al dolor tenemos que responder con un mayor compromiso por la paz”, fueron las palabras del gobernador Gustavo Bordet luego de la ceremonia en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/" rel="bookmark" title="Asumió Lautaro López en Defensa Civil de la provincia"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/unnamed-3-150x150.jpg" alt="" title="Asumió Lautaro López en Defensa Civil de la provincia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/" rel="bookmark" title="Asumió Lautaro López en Defensa Civil de la provincia">Asumió Lautaro López en Defensa Civil de la provincia</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:53:23+00:00" >7 noviembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    López, de 32 años, es estudiante avanzado de arquitectura y tiene una marcada trayectoria en la militancia social como vecinalista. Prestó servicios en la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/" rel="bookmark" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1509842250jpg_640x427-150x150.jpg" alt="" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/" rel="bookmark" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz">Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:49:46+00:00" >7 noviembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Las piezas se encontraban en el campo de una familia de la localidad El Solar, en el departamento La Paz, por donde fluye el...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/un-simposio-de-enologia-en-san-jose-abrio-el-evento-colon-vinos/" rel="bookmark" title="Un simposio de enología en San José abrió el evento “Colón Vinos”"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1509849263_640x360-150x150.jpg" alt="" title="Un simposio de enología en San José abrió el evento “Colón Vinos”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/un-simposio-de-enologia-en-san-jose-abrio-el-evento-colon-vinos/" rel="bookmark" title="Un simposio de enología en San José abrió el evento “Colón Vinos”">Un simposio de enología en San José abrió el evento “Colón Vinos”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:40:15+00:00" >7 noviembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/11/07/un-simposio-de-enologia-en-san-jose-abrio-el-evento-colon-vinos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El sábado por la mañana en el Museo Histórico Regional de la Colonia San José tuvo lugar la apertura de la octava edición de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/25597/" rel="bookmark" title="Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1509798166jpg_640x427-150x150.jpg" alt="" title="Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/25597/" rel="bookmark" title="Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano">Alvaro Gabás es el nuevo secretario de la Producción del Gobierno entrerriano</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:29:07+00:00" >7 noviembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/11/07/25597/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El joven profesional, egresado de la UNER, cuenta con una extensa trayectoria en el campo académico y en la actividad privada. Investigador del Instituto...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/" rel="bookmark" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1510001949jpg_640x426-100x70.jpg" alt="" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/bordet-al-dolor-tenemos-que-responder-con-un-mayor-compromiso-por-la-paz/" rel="bookmark" title="Bordet: “Al dolor tenemos que responder con un mayor compromiso por la paz”">Bordet: “Al dolor tenemos que responder con un mayor compromiso por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:56:42+00:00" >7 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/" rel="bookmark" title="Asumió Lautaro López en Defensa Civil de la provincia"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/unnamed-3-100x70.jpg" alt="" title="Asumió Lautaro López en Defensa Civil de la provincia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/asumio-lautaro-lopez-en-defensa-civil-de-la-provincia/" rel="bookmark" title="Asumió Lautaro López en Defensa Civil de la provincia">Asumió Lautaro López en Defensa Civil de la provincia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:53:23+00:00" >7 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/" rel="bookmark" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1509842250jpg_640x427-100x70.jpg" alt="" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/07/rescatan-restos-fosiles-de-glyptodontidae-en-el-arroyo-cortes-del-departamento-la-paz/" rel="bookmark" title="Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento La Paz">Rescatan restos fósiles de glyptodontidae en el arroyo Cortés del departamento...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T00:49:46+00:00" >7 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a01b4b33aa01
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[21.1,70],"today_humidity":63,"today_wind_speed":[5.5,3.4],"today_min":[21.1,70],"today_max":[21.1,70],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1510153200,"day_temp":[26,78],"day_name":"Mie","owm_day_index":1},{"timestamp":1510239600,"day_temp":[26,79],"day_name":"Jue","owm_day_index":2},{"timestamp":1510326000,"day_temp":[24,76],"day_name":"Vie","owm_day_index":3},{"timestamp":1510412400,"day_temp":[27,80],"day_name":"Sab","owm_day_index":4},{"timestamp":1510498800,"day_temp":[28,82],"day_name":"Dom","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>