<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title> PREVENCIÓN  DEL VIH EN VILLA ELISA | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo;  PREVENCIÓN  DEL VIH EN VILLA ELISA RSS de los comentarios" href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO' href='http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/' />
<link rel='next' title='HOMENAJE AL ARTISTA ANDRÉS MIRWALD' href='http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=26882' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26882 single-format-standard prevencion-del-vih-en-villa-elisa td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, diciembre 1, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a21709d8b0e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a21709d8b0e3" ><script>var block_td_uid_2_5a21709d8b0e3 = new tdBlock();
block_td_uid_2_5a21709d8b0e3.id = "td_uid_2_5a21709d8b0e3";
block_td_uid_2_5a21709d8b0e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a21709d8b0e3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a21709d8b0e3.td_column_number = "3";
block_td_uid_2_5a21709d8b0e3.block_type = "td_block_mega_menu";
block_td_uid_2_5a21709d8b0e3.post_count = "5";
block_td_uid_2_5a21709d8b0e3.found_posts = "250";
block_td_uid_2_5a21709d8b0e3.header_color = "";
block_td_uid_2_5a21709d8b0e3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a21709d8b0e3.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_2_5a21709d8b0e3);
</script><div id=td_uid_2_5a21709d8b0e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-senador-canali-presento-un-proyecto-de-expropiacion-de-un-terreno-para-afectarlo-a-la-ampliacion-de-la-escuela-83-justo-jose-de-urquiza-de-san-jose/" rel="bookmark" title="EL SENADOR CANALI PRESENTÓ UN PROYECTO DE EXPROPIACIÓN DE UN TERRENO PARA AFECTARLO A LA AMPLIACIÓN DE LA ESCUELA 83 JUSTO JOSÉ DE URQUIZA DE SAN JOSÉ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/HCS-035_640x426-218x150.jpg" alt="" title="EL SENADOR CANALI PRESENTÓ UN PROYECTO DE EXPROPIACIÓN DE UN TERRENO PARA AFECTARLO A LA AMPLIACIÓN DE LA ESCUELA 83 JUSTO JOSÉ DE URQUIZA DE SAN JOSÉ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-senador-canali-presento-un-proyecto-de-expropiacion-de-un-terreno-para-afectarlo-a-la-ampliacion-de-la-escuela-83-justo-jose-de-urquiza-de-san-jose/" rel="bookmark" title="EL SENADOR CANALI PRESENTÓ UN PROYECTO DE EXPROPIACIÓN DE UN TERRENO PARA AFECTARLO A LA AMPLIACIÓN DE LA ESCUELA 83 JUSTO JOSÉ DE URQUIZA DE SAN JOSÉ">EL SENADOR CANALI PRESENTÓ UN PROYECTO DE EXPROPIACIÓN DE UN TERRENO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/en-comision-de-presupuesto-del-senado-se-emitio-dictamen-para-derogar-el-impuesto-a-la-herencia/" rel="bookmark" title="En Comisión de Presupuesto del Senado &#8211; Se emitió dictamen para derogar el Impuesto a la Herencia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Mattiauda-banca-1_640x427-218x150.jpg" alt="" title="En Comisión de Presupuesto del Senado &#8211; Se emitió dictamen para derogar el Impuesto a la Herencia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/en-comision-de-presupuesto-del-senado-se-emitio-dictamen-para-derogar-el-impuesto-a-la-herencia/" rel="bookmark" title="En Comisión de Presupuesto del Senado &#8211; Se emitió dictamen para derogar el Impuesto a la Herencia">En Comisión de Presupuesto del Senado &#8211; Se emitió dictamen para derogar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/como-representantes-de-los-vecinos-tenemos-la-obligacion-y-el-compromiso-de-garantizar-la-transparencia-y-exigir-que-los-recursos-de-todos-los-colonenses-se-utilicen-de-manera-eficiente/" rel="bookmark" title="“Como representantes de los vecinos tenemos la obligación y el compromiso de garantizar la transparencia y exigir que los recursos de todos los colonenses se utilicen de manera eficiente”"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="“Como representantes de los vecinos tenemos la obligación y el compromiso de garantizar la transparencia y exigir que los recursos de todos los colonenses se utilicen de manera eficiente”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/como-representantes-de-los-vecinos-tenemos-la-obligacion-y-el-compromiso-de-garantizar-la-transparencia-y-exigir-que-los-recursos-de-todos-los-colonenses-se-utilicen-de-manera-eficiente/" rel="bookmark" title="“Como representantes de los vecinos tenemos la obligación y el compromiso de garantizar la transparencia y exigir que los recursos de todos los colonenses se utilicen de manera eficiente”">“Como representantes de los vecinos tenemos la obligación y el compromiso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/25/cristina-cremer-celebro-la-aprobacion-de-la-ley-de-paridad-de-genero/" rel="bookmark" title="Cristina Cremer celebró la aprobación de la Ley de Paridad de Género"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Cris-Paridad_591x480-218x150.jpg" alt="" title="Cristina Cremer celebró la aprobación de la Ley de Paridad de Género"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/25/cristina-cremer-celebro-la-aprobacion-de-la-ley-de-paridad-de-genero/" rel="bookmark" title="Cristina Cremer celebró la aprobación de la Ley de Paridad de Género">Cristina Cremer celebró la aprobación de la Ley de Paridad de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/24/26445/" rel="bookmark" title="Zavallo valoró la aprobación por unanimidad del Presupuesto 2018, como “fruto del consenso de todos los sectores”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Tavi-sesion-2_320x480-218x150.jpg" alt="" title="Zavallo valoró la aprobación por unanimidad del Presupuesto 2018, como “fruto del consenso de todos los sectores”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/24/26445/" rel="bookmark" title="Zavallo valoró la aprobación por unanimidad del Presupuesto 2018, como “fruto del consenso de todos los sectores”">Zavallo valoró la aprobación por unanimidad del Presupuesto 2018, como “fruto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a21709d8b0e3" data-td_block_id="td_uid_2_5a21709d8b0e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a21709d8b0e3" data-td_block_id="td_uid_2_5a21709d8b0e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a21709d9416c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a21709d9416c" ><script>var block_td_uid_3_5a21709d9416c = new tdBlock();
block_td_uid_3_5a21709d9416c.id = "td_uid_3_5a21709d9416c";
block_td_uid_3_5a21709d9416c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a21709d9416c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a21709d9416c.td_column_number = "3";
block_td_uid_3_5a21709d9416c.block_type = "td_block_mega_menu";
block_td_uid_3_5a21709d9416c.post_count = "5";
block_td_uid_3_5a21709d9416c.found_posts = "1256";
block_td_uid_3_5a21709d9416c.header_color = "";
block_td_uid_3_5a21709d9416c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a21709d9416c.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_3_5a21709d9416c);
</script><div id=td_uid_3_5a21709d9416c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/accidente-de-transito-en-colon-entre-un-automovil-y-una-moto-ambos-conductores-con-test-de-alcoholemia-positivo-ocupantes-de-la-moto-con-lesiones-leves/" rel="bookmark" title="ACCIDENTE DE TRÁNSITO EN COLÓN ENTRE UN AUTOMÓVIL Y UNA MOTO –AMBOS CONDUCTORES CON TEST DE ALCOHOLEMIA POSITIVO-  OCUPANTES DE LA MOTO  CON LESIONES LEVES.-"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="ACCIDENTE DE TRÁNSITO EN COLÓN ENTRE UN AUTOMÓVIL Y UNA MOTO –AMBOS CONDUCTORES CON TEST DE ALCOHOLEMIA POSITIVO-  OCUPANTES DE LA MOTO  CON LESIONES LEVES.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/accidente-de-transito-en-colon-entre-un-automovil-y-una-moto-ambos-conductores-con-test-de-alcoholemia-positivo-ocupantes-de-la-moto-con-lesiones-leves/" rel="bookmark" title="ACCIDENTE DE TRÁNSITO EN COLÓN ENTRE UN AUTOMÓVIL Y UNA MOTO –AMBOS CONDUCTORES CON TEST DE ALCOHOLEMIA POSITIVO-  OCUPANTES DE LA MOTO  CON LESIONES LEVES.-">ACCIDENTE DE TRÁNSITO EN COLÓN ENTRE UN AUTOMÓVIL Y UNA MOTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/trabajo-intenso-de-comisaria-de-minoridad-en-distintos-hechos/" rel="bookmark" title="Trabajo intenso de Comisaría de Minoridad en distintos hechos:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/WhatsApp-Image-2017-11-28-at-20.51.38_360x480-218x150.jpeg" alt="" title="Trabajo intenso de Comisaría de Minoridad en distintos hechos:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/trabajo-intenso-de-comisaria-de-minoridad-en-distintos-hechos/" rel="bookmark" title="Trabajo intenso de Comisaría de Minoridad en distintos hechos:">Trabajo intenso de Comisaría de Minoridad en distintos hechos:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/cierre-de-inscripcion-para-aspirantes-a-agentes-de-policia-femeninos/" rel="bookmark" title="CIERRE DE INSCRIPCIÓN PARA ASPIRANTES A AGENTES DE POLICÍA FEMENINOS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="CIERRE DE INSCRIPCIÓN PARA ASPIRANTES A AGENTES DE POLICÍA FEMENINOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/cierre-de-inscripcion-para-aspirantes-a-agentes-de-policia-femeninos/" rel="bookmark" title="CIERRE DE INSCRIPCIÓN PARA ASPIRANTES A AGENTES DE POLICÍA FEMENINOS">CIERRE DE INSCRIPCIÓN PARA ASPIRANTES A AGENTES DE POLICÍA FEMENINOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/a-raiz-de-un-accidente-de-transito-ocurrido-en-colon-un-menor-de-17-anos-resulto-con-lesiones-graves/" rel="bookmark" title="A RAÍZ DE UN ACCIDENTE DE TRÁNSITO OCURRIDO EN COLÓN, UN MENOR DE 17 AÑOS RESULTÓ CON LESIONES GRAVES.-"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/IMG-20171129-WA0000-640x480-218x150.jpg" alt="" title="A RAÍZ DE UN ACCIDENTE DE TRÁNSITO OCURRIDO EN COLÓN, UN MENOR DE 17 AÑOS RESULTÓ CON LESIONES GRAVES.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/a-raiz-de-un-accidente-de-transito-ocurrido-en-colon-un-menor-de-17-anos-resulto-con-lesiones-graves/" rel="bookmark" title="A RAÍZ DE UN ACCIDENTE DE TRÁNSITO OCURRIDO EN COLÓN, UN MENOR DE 17 AÑOS RESULTÓ CON LESIONES GRAVES.-">A RAÍZ DE UN ACCIDENTE DE TRÁNSITO OCURRIDO EN COLÓN, UN&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/27/secuestran-elementos-para-establecer-su-propiedad/" rel="bookmark" title="Secuestran elementos para establecer su propiedad:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Secuestran elementos para establecer su propiedad:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/27/secuestran-elementos-para-establecer-su-propiedad/" rel="bookmark" title="Secuestran elementos para establecer su propiedad:">Secuestran elementos para establecer su propiedad:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a21709d9416c" data-td_block_id="td_uid_3_5a21709d9416c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a21709d9416c" data-td_block_id="td_uid_3_5a21709d9416c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a21709d9c63d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a21709d9c63d" ><script>var block_td_uid_4_5a21709d9c63d = new tdBlock();
block_td_uid_4_5a21709d9c63d.id = "td_uid_4_5a21709d9c63d";
block_td_uid_4_5a21709d9c63d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a21709d9c63d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a21709d9c63d.td_column_number = "3";
block_td_uid_4_5a21709d9c63d.block_type = "td_block_mega_menu";
block_td_uid_4_5a21709d9c63d.post_count = "5";
block_td_uid_4_5a21709d9c63d.found_posts = "408";
block_td_uid_4_5a21709d9c63d.header_color = "";
block_td_uid_4_5a21709d9c63d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a21709d9c63d.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_4_5a21709d9c63d);
</script><div id=td_uid_4_5a21709d9c63d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-navegabilidad-del-rio-uruguay-como-eje-central-del-relanzamiento-de-co-de-fro/" rel="bookmark" title="La navegabilidad del río Uruguay como eje central del relanzamiento de Co.De.Fro"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/codefro-3-1_640x414-218x150.jpg" alt="" title="La navegabilidad del río Uruguay como eje central del relanzamiento de Co.De.Fro"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-navegabilidad-del-rio-uruguay-como-eje-central-del-relanzamiento-de-co-de-fro/" rel="bookmark" title="La navegabilidad del río Uruguay como eje central del relanzamiento de Co.De.Fro">La navegabilidad del río Uruguay como eje central del relanzamiento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/gestionan-nuevas-viviendas-para-el-departamento-tala/" rel="bookmark" title="Gestionan nuevas viviendas para el departamento Tala"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/1512044552jpg_640x427-218x150.jpg" alt="" title="Gestionan nuevas viviendas para el departamento Tala"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/gestionan-nuevas-viviendas-para-el-departamento-tala/" rel="bookmark" title="Gestionan nuevas viviendas para el departamento Tala">Gestionan nuevas viviendas para el departamento Tala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/27/se-gestiona-financiamiento-ante-la-cepal-para-nuevas-obras-de-defensa/" rel="bookmark" title="Se gestiona financiamiento ante la Cepal para nuevas obras de defensa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/not-5a1bfb350ddd2_g_20171127082759_640x384-218x150.jpg" alt="" title="Se gestiona financiamiento ante la Cepal para nuevas obras de defensa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/27/se-gestiona-financiamiento-ante-la-cepal-para-nuevas-obras-de-defensa/" rel="bookmark" title="Se gestiona financiamiento ante la Cepal para nuevas obras de defensa">Se gestiona financiamiento ante la Cepal para nuevas obras de defensa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/25/se-gestionan-soluciones-habitacionales-para-personal-policial/" rel="bookmark" title="Se gestionan soluciones habitacionales para personal policial"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/1511522243jpg_640x427-218x150.jpg" alt="" title="Se gestionan soluciones habitacionales para personal policial"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/25/se-gestionan-soluciones-habitacionales-para-personal-policial/" rel="bookmark" title="Se gestionan soluciones habitacionales para personal policial">Se gestionan soluciones habitacionales para personal policial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/24/casaretto-se-reunio-con-representantes-de-vicoer/" rel="bookmark" title="Casaretto se reunió con representantes de Vicoer"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/CASARETTO-Y-VICOER_640x427-218x150.jpg" alt="" title="Casaretto se reunió con representantes de Vicoer"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/24/casaretto-se-reunio-con-representantes-de-vicoer/" rel="bookmark" title="Casaretto se reunió con representantes de Vicoer">Casaretto se reunió con representantes de Vicoer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a21709d9c63d" data-td_block_id="td_uid_4_5a21709d9c63d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a21709d9c63d" data-td_block_id="td_uid_4_5a21709d9c63d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a21709da56c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a21709da56c7" ><script>var block_td_uid_5_5a21709da56c7 = new tdBlock();
block_td_uid_5_5a21709da56c7.id = "td_uid_5_5a21709da56c7";
block_td_uid_5_5a21709da56c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a21709da56c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a21709da56c7.td_column_number = "3";
block_td_uid_5_5a21709da56c7.block_type = "td_block_mega_menu";
block_td_uid_5_5a21709da56c7.post_count = "5";
block_td_uid_5_5a21709da56c7.found_posts = "146";
block_td_uid_5_5a21709da56c7.header_color = "";
block_td_uid_5_5a21709da56c7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a21709da56c7.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_5_5a21709da56c7);
</script><div id=td_uid_5_5a21709da56c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/29/la-union-de-colon-se-escapo-por-poco/" rel="bookmark" title="La Unión de Colón &#8211; Se escapó por poco"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/DSC_0579-Large_640x427-218x150.jpg" alt="" title="La Unión de Colón &#8211; Se escapó por poco"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/29/la-union-de-colon-se-escapo-por-poco/" rel="bookmark" title="La Unión de Colón &#8211; Se escapó por poco">La Unión de Colón &#8211; Se escapó por poco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/28/la-union-de-colon-primera-alegria-de-local/" rel="bookmark" title="La Unión de Colón &#8211; Primera alegría de local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/DEC_2454-Large_640x429-218x150.jpg" alt="" title="La Unión de Colón &#8211; Primera alegría de local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/28/la-union-de-colon-primera-alegria-de-local/" rel="bookmark" title="La Unión de Colón &#8211; Primera alegría de local">La Unión de Colón &#8211; Primera alegría de local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/09/la-union-de-colon-tercera-derrota-como-local/" rel="bookmark" title="La Unión de Colón &#8211; Tercera derrota como local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/MAB_4342-Large_320x212-218x150.jpg" alt="" title="La Unión de Colón &#8211; Tercera derrota como local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/09/la-union-de-colon-tercera-derrota-como-local/" rel="bookmark" title="La Unión de Colón &#8211; Tercera derrota como local">La Unión de Colón &#8211; Tercera derrota como local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/06/la-union-de-colon-complicado-como-local/" rel="bookmark" title="La Unión de Colón &#8211; Complicado como local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/MAB_4281-Medium1-640x480-218x150.jpg" alt="" title="La Unión de Colón &#8211; Complicado como local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/06/la-union-de-colon-complicado-como-local/" rel="bookmark" title="La Unión de Colón &#8211; Complicado como local">La Unión de Colón &#8211; Complicado como local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/31/la-union-de-colon-primera-alegria-de-la-temporada/" rel="bookmark" title="La Unión de Colón &#8211; Primera alegría de la temporada"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/La-Unión1-218x150.jpg" alt="" title="La Unión de Colón &#8211; Primera alegría de la temporada"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/31/la-union-de-colon-primera-alegria-de-la-temporada/" rel="bookmark" title="La Unión de Colón &#8211; Primera alegría de la temporada">La Unión de Colón &#8211; Primera alegría de la temporada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a21709da56c7" data-td_block_id="td_uid_5_5a21709da56c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a21709da56c7" data-td_block_id="td_uid_5_5a21709da56c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a21709daeb38_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a21709daeb38" ><script>var block_td_uid_6_5a21709daeb38 = new tdBlock();
block_td_uid_6_5a21709daeb38.id = "td_uid_6_5a21709daeb38";
block_td_uid_6_5a21709daeb38.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a21709daeb38_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a21709daeb38.td_column_number = "3";
block_td_uid_6_5a21709daeb38.block_type = "td_block_mega_menu";
block_td_uid_6_5a21709daeb38.post_count = "5";
block_td_uid_6_5a21709daeb38.found_posts = "134";
block_td_uid_6_5a21709daeb38.header_color = "";
block_td_uid_6_5a21709daeb38.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a21709daeb38.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_6_5a21709daeb38);
</script><div id=td_uid_6_5a21709daeb38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/22/fin-de-semana-festival-dia-de-la-musica/" rel="bookmark" title="Fin de semana: Festival “Día de la Música”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Festival-Día-de-la-Música-640x480-218x150.jpg" alt="" title="Fin de semana: Festival “Día de la Música”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/22/fin-de-semana-festival-dia-de-la-musica/" rel="bookmark" title="Fin de semana: Festival “Día de la Música”">Fin de semana: Festival “Día de la Música”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/22/musica-y-exposicion/" rel="bookmark" title="Música y exposición"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/Concierto-Música-y-exposición-640x480-218x150.jpeg" alt="" title="Música y exposición"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/22/musica-y-exposicion/" rel="bookmark" title="Música y exposición">Música y exposición</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/15/fin-de-ciclo-de-encuentros-corales/" rel="bookmark" title="Fin de ciclo de encuentros corales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/20171112_203956_640x480-218x150.jpg" alt="" title="Fin de ciclo de encuentros corales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/15/fin-de-ciclo-de-encuentros-corales/" rel="bookmark" title="Fin de ciclo de encuentros corales">Fin de ciclo de encuentros corales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/11/encuentro-coral-en-san-jose/" rel="bookmark" title="Encuentro Coral en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/WhatsApp-Image-2017-10-24-at-02.36.54-1_270x480-218x150.jpeg" alt="" title="Encuentro Coral en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/11/encuentro-coral-en-san-jose/" rel="bookmark" title="Encuentro Coral en San José">Encuentro Coral en San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/10/agenda-para-el-fin-de-semana-19/" rel="bookmark" title="Agenda para el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/agenda-pre-cosquín-640x480-218x150.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/10/agenda-para-el-fin-de-semana-19/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a21709daeb38" data-td_block_id="td_uid_6_5a21709daeb38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a21709daeb38" data-td_block_id="td_uid_6_5a21709daeb38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a21709db8391_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a21709db8391" ><script>var block_td_uid_7_5a21709db8391 = new tdBlock();
block_td_uid_7_5a21709db8391.id = "td_uid_7_5a21709db8391";
block_td_uid_7_5a21709db8391.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a21709db8391_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a21709db8391.td_column_number = "3";
block_td_uid_7_5a21709db8391.block_type = "td_block_mega_menu";
block_td_uid_7_5a21709db8391.post_count = "5";
block_td_uid_7_5a21709db8391.found_posts = "1420";
block_td_uid_7_5a21709db8391.header_color = "";
block_td_uid_7_5a21709db8391.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a21709db8391.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_7_5a21709db8391);
</script><div id=td_uid_7_5a21709db8391 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/torneo-sudamericano-de-atletismo/" rel="bookmark" title="Torneo Sudamericano de Atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Entrega-aportes-a-Schuarwz_640x427-218x150.jpg" alt="" title="Torneo Sudamericano de Atletismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/torneo-sudamericano-de-atletismo/" rel="bookmark" title="Torneo Sudamericano de Atletismo">Torneo Sudamericano de Atletismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/aportes-para-la-asociacion-amigos-del-museo-forclaz/" rel="bookmark" title="Aportes para la Asociación Amigos del Museo Forclaz"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Aportes-Asociación_640x427-218x150.jpg" alt="" title="Aportes para la Asociación Amigos del Museo Forclaz"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/aportes-para-la-asociacion-amigos-del-museo-forclaz/" rel="bookmark" title="Aportes para la Asociación Amigos del Museo Forclaz">Aportes para la Asociación Amigos del Museo Forclaz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/mas-de-17-tn-de-material-reciclable/" rel="bookmark" title="Más de 17 TN de material reciclable"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Venta-de-Materiales-1-218x150.jpg" alt="" title="Más de 17 TN de material reciclable"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/mas-de-17-tn-de-material-reciclable/" rel="bookmark" title="Más de 17 TN de material reciclable">Más de 17 TN de material reciclable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/cobro-de-los-haberes/" rel="bookmark" title="Cobro de los haberes"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Edificio-Municipal_640x427-218x150.jpg" alt="" title="Cobro de los haberes"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/cobro-de-los-haberes/" rel="bookmark" title="Cobro de los haberes">Cobro de los haberes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/jornada-de-capacitacion-por-una-sociedad-inclusiva-2/" rel="bookmark" title="Jornada de Capacitación por una Sociedad Inclusiva"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Jornada de Capacitación por una Sociedad Inclusiva"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/jornada-de-capacitacion-por-una-sociedad-inclusiva-2/" rel="bookmark" title="Jornada de Capacitación por una Sociedad Inclusiva">Jornada de Capacitación por una Sociedad Inclusiva</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a21709db8391" data-td_block_id="td_uid_7_5a21709db8391"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a21709db8391" data-td_block_id="td_uid_7_5a21709db8391"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a21709dc141b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a21709dc141b" ><script>var block_td_uid_8_5a21709dc141b = new tdBlock();
block_td_uid_8_5a21709dc141b.id = "td_uid_8_5a21709dc141b";
block_td_uid_8_5a21709dc141b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a21709dc141b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a21709dc141b.td_column_number = "3";
block_td_uid_8_5a21709dc141b.block_type = "td_block_mega_menu";
block_td_uid_8_5a21709dc141b.post_count = "5";
block_td_uid_8_5a21709dc141b.found_posts = "643";
block_td_uid_8_5a21709dc141b.header_color = "";
block_td_uid_8_5a21709dc141b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a21709dc141b.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_8_5a21709dc141b);
</script><div id=td_uid_8_5a21709dc141b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/" rel="bookmark" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/sanjose1512057972-218x150.jpg" alt="" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/" rel="bookmark" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda">La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/invitacion-i-jornada-sobre-gestion-de-residuos/" rel="bookmark" title="Invitación: I JORNADA SOBRE GESTIÓN DE RESIDUOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Qué-hacemos-con-nuestra-basura-218x150.png" alt="" title="Invitación: I JORNADA SOBRE GESTIÓN DE RESIDUOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/invitacion-i-jornada-sobre-gestion-de-residuos/" rel="bookmark" title="Invitación: I JORNADA SOBRE GESTIÓN DE RESIDUOS">Invitación: I JORNADA SOBRE GESTIÓN DE RESIDUOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/28/candela-sarachago-obtuvo-medallas-de-oro-en-chaco/" rel="bookmark" title="Candela Sarachago obtuvo medallas de oro en Chaco"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/sanjose1511820410_270x480-218x150.jpg" alt="" title="Candela Sarachago obtuvo medallas de oro en Chaco"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/28/candela-sarachago-obtuvo-medallas-de-oro-en-chaco/" rel="bookmark" title="Candela Sarachago obtuvo medallas de oro en Chaco">Candela Sarachago obtuvo medallas de oro en Chaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/28/finalizo-con-exito-el-ultimo-encuentro-de-batucadas-de-san-jose/" rel="bookmark" title="Finalizó con éxito el último encuentro de batucadas de San José"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Finalizó con éxito el último encuentro de batucadas de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/28/finalizo-con-exito-el-ultimo-encuentro-de-batucadas-de-san-jose/" rel="bookmark" title="Finalizó con éxito el último encuentro de batucadas de San José">Finalizó con éxito el último encuentro de batucadas de San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/28/los-partidos-vecinalistas-municipalistas-de-la-provincia-se-reunieron-en-san-jose/" rel="bookmark" title="Los Partidos Vecinalistas Municipalistas de la Provincia se reunieron en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/23844665_1473916852658189_9082709278266016152_n_270x480-218x150.jpg" alt="" title="Los Partidos Vecinalistas Municipalistas de la Provincia se reunieron en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/28/los-partidos-vecinalistas-municipalistas-de-la-provincia-se-reunieron-en-san-jose/" rel="bookmark" title="Los Partidos Vecinalistas Municipalistas de la Provincia se reunieron en San José">Los Partidos Vecinalistas Municipalistas de la Provincia se reunieron en San&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a21709dc141b" data-td_block_id="td_uid_8_5a21709dc141b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a21709dc141b" data-td_block_id="td_uid_8_5a21709dc141b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a21709dca4a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a21709dca4a4" ><script>var block_td_uid_9_5a21709dca4a4 = new tdBlock();
block_td_uid_9_5a21709dca4a4.id = "td_uid_9_5a21709dca4a4";
block_td_uid_9_5a21709dca4a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a21709dca4a4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a21709dca4a4.td_column_number = "3";
block_td_uid_9_5a21709dca4a4.block_type = "td_block_mega_menu";
block_td_uid_9_5a21709dca4a4.post_count = "5";
block_td_uid_9_5a21709dca4a4.found_posts = "1101";
block_td_uid_9_5a21709dca4a4.header_color = "";
block_td_uid_9_5a21709dca4a4.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a21709dca4a4.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_9_5a21709dca4a4);
</script><div id=td_uid_9_5a21709dca4a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/dscn9989-9_640x463-218x150.jpg" alt="" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD">HOMENAJE AL ARTISTA ANDRÉS MIRWALD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" rel="bookmark" title=" PREVENCIÓN  DEL VIH EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360-218x150.jpg" alt="" title=" PREVENCIÓN  DEL VIH EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" rel="bookmark" title=" PREVENCIÓN  DEL VIH EN VILLA ELISA"> PREVENCIÓN  DEL VIH EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/24281778_811716555657105_1638349867_o_640x332-218x150.jpg" alt="" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO">EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/se-rindio-el-balance-la-fiesta-de-la-ciudad/" rel="bookmark" title="SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/dsc2967-640x480-218x150.jpg" alt="" title="SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/se-rindio-el-balance-la-fiesta-de-la-ciudad/" rel="bookmark" title="SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD">SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/segundo-llamado-a-concurso-para-cubrir-el-cargo-de-contador-municipal/" rel="bookmark" title="SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/formato_1-640x480-218x150.jpg" alt="" title="SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/segundo-llamado-a-concurso-para-cubrir-el-cargo-de-contador-municipal/" rel="bookmark" title="SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL">SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a21709dca4a4" data-td_block_id="td_uid_9_5a21709dca4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a21709dca4a4" data-td_block_id="td_uid_9_5a21709dca4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a21709dd352e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5a21709dd352e" ><script>var block_td_uid_10_5a21709dd352e = new tdBlock();
block_td_uid_10_5a21709dd352e.id = "td_uid_10_5a21709dd352e";
block_td_uid_10_5a21709dd352e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a21709dd352e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a21709dd352e.td_column_number = "3";
block_td_uid_10_5a21709dd352e.block_type = "td_block_mega_menu";
block_td_uid_10_5a21709dd352e.post_count = "4";
block_td_uid_10_5a21709dd352e.found_posts = "2645";
block_td_uid_10_5a21709dd352e.header_color = "";
block_td_uid_10_5a21709dd352e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a21709dd352e.max_num_pages = "662";
tdBlocksArray.push(block_td_uid_10_5a21709dd352e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a21709dd352e" id="td_uid_11_5a21709dd5086" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_12_5a21709dd5855" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_13_5a21709dd6025" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_14_5a21709dd67fa" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_15_5a21709dd6fca" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_16_5a21709dd779d" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_17_5a21709dd7f85" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5a21709dd352e"  id="td_uid_18_5a21709dd873c" data-td_block_id="td_uid_10_5a21709dd352e" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5a21709dd352e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/culmina-la-semana-por-el-107-aniversario-de-caseros/" rel="bookmark" title="CULMINA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/DSC_0014-1_640x427-218x150.jpg" alt="" title="CULMINA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/culmina-la-semana-por-el-107-aniversario-de-caseros/" rel="bookmark" title="CULMINA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS">CULMINA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/se-realizo-la-octava-sesion-ordinaria-del-hcd/" rel="bookmark" title="SE REALIZÓ LA OCTAVA SESIÓN ORDINARIA DEL  HCD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/DSC_0016-3_640x427-218x150.jpg" alt="" title="SE REALIZÓ LA OCTAVA SESIÓN ORDINARIA DEL  HCD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/se-realizo-la-octava-sesion-ordinaria-del-hcd/" rel="bookmark" title="SE REALIZÓ LA OCTAVA SESIÓN ORDINARIA DEL  HCD">SE REALIZÓ LA OCTAVA SESIÓN ORDINARIA DEL  HCD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/caseros-sabado-2-de-diciembre-fiesta-aniversario/" rel="bookmark" title="CASEROS: SÁBADO 2 DE DICIEMBRE  “ FIESTA ANIVERSARIO”"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="CASEROS: SÁBADO 2 DE DICIEMBRE  “ FIESTA ANIVERSARIO”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/caseros-sabado-2-de-diciembre-fiesta-aniversario/" rel="bookmark" title="CASEROS: SÁBADO 2 DE DICIEMBRE  “ FIESTA ANIVERSARIO”">CASEROS: SÁBADO 2 DE DICIEMBRE  “ FIESTA ANIVERSARIO”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/continua-la-semana-por-el-107-aniversario-de-caseros/" rel="bookmark" title="CONTINUA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="CONTINUA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/continua-la-semana-por-el-107-aniversario-de-caseros/" rel="bookmark" title="CONTINUA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS">CONTINUA LA SEMANA POR  EL 107° ANIVERSARIO DE CASEROS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a21709dd352e" data-td_block_id="td_uid_10_5a21709dd352e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a21709dd352e" data-td_block_id="td_uid_10_5a21709dd352e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5a21709e1f650_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5a21709e1f650" ><script>var block_td_uid_19_5a21709e1f650 = new tdBlock();
block_td_uid_19_5a21709e1f650.id = "td_uid_19_5a21709e1f650";
block_td_uid_19_5a21709e1f650.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5a21709e1f650_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5a21709e1f650.td_column_number = "3";
block_td_uid_19_5a21709e1f650.block_type = "td_block_mega_menu";
block_td_uid_19_5a21709e1f650.post_count = "5";
block_td_uid_19_5a21709e1f650.found_posts = "54";
block_td_uid_19_5a21709e1f650.header_color = "";
block_td_uid_19_5a21709e1f650.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a21709e1f650.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_5a21709e1f650);
</script><div id=td_uid_19_5a21709e1f650 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/24/26448/" rel="bookmark" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/foto-1_640x480-218x150.jpg" alt="" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/24/26448/" rel="bookmark" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande.">La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/diario_495x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral">Asociación Hotelera Gastronómica de Concordia y su Región, presente en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/IMG-20170921-WA0012-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/DSC_0978-640x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia.">Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/08/31/21675/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/08/21122320_1486277091432505_1501813608412146106_o-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/08/31/21675/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector gastronómico de Federal.">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a21709e1f650" data-td_block_id="td_uid_19_5a21709e1f650"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a21709e1f650" data-td_block_id="td_uid_19_5a21709e1f650"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Villa Elisa" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/villa-elisa/"><span itemprop="title">Villa Elisa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = " PREVENCIÓN  DEL VIH EN VILLA ELISA"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/"> PREVENCIÓN  DEL VIH EN VILLA ELISA</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26882" class="post-26882 post type-post status-publish format-standard has-post-thumbnail hentry category-villa-elisa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/villa-elisa/">Villa Elisa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"> PREVENCIÓN  DEL VIH EN VILLA ELISA</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:33:01+00:00" >1 diciembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26882">25</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0PREVENCI%C3%93N%C2%A0+DEL+VIH+EN+VILLA+ELISA&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360.jpg&description=%C2%A0PREVENCI%C3%93N%C2%A0+DEL+VIH+EN+VILLA+ELISA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A0PREVENCI%C3%93N%C2%A0+DEL+VIH+EN+VILLA+ELISA%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360.jpg" data-caption="Este 1° de diciembre, se conmemora el Día Internacional de la Acción contra el Sida."><img width="640" height="360" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360.jpg" alt="" title="vih_nov17_640x360"/></a><figcaption class="wp-caption-text">Este 1° de diciembre, se conmemora el Día Internacional de la Acción contra el Sida.</figcaption></figure></div>
        <p>Personal de la Fundación Colonense Tres Mariposas, estuvieron en Villa Elisa llevando adelante la campaña de Prevención del VIH. Se realizó un interesante número de testeos y se brindó información a la gente que se acercó al stand de promoción.</p>
<p>Dicha actividad fue promovida en Villa Elisa por el Consejo Local de Salud y el CAPS (Centro de Atención Primaria de la Salud) teniendo en cuenta que mañana, 1° de diciembre se conmemora el Día Internacional de la Acción contra el Sida.</p>
<p>Es una oportunidad para concienciar, educar y mejorar la comprensión del VIH como un problema de salud pública mundial. Este año, el lema que la Organización Panamericana de la Salud propone para el Día Mundial de la Lucha contra el Sida 2017 es: “Todos cuentan. Terminemos con el Sida”. #PrevenciónVIH</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%A0PREVENCI%C3%93N%C2%A0+DEL+VIH+EN+VILLA+ELISA&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360.jpg&description=%C2%A0PREVENCI%C3%93N%C2%A0+DEL+VIH+EN+VILLA+ELISA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%A0PREVENCI%C3%93N%C2%A0+DEL+VIH+EN+VILLA+ELISA%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2017%2F12%2F01%2Fprevencion-del-vih-en-villa-elisa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" data-text=" PREVENCIÓN  DEL VIH EN VILLA ELISA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/">EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/">HOMENAJE AL ARTISTA ANDRÉS MIRWALD</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2017-12-01T03:33:01+00:00"><meta itemprop="dateModified" content="2017-12-01T03:33:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content=" PREVENCIÓN  DEL VIH EN VILLA ELISA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5a21709e34262_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5a21709e34262" ><script>var block_td_uid_20_5a21709e34262 = new tdBlock();
block_td_uid_20_5a21709e34262.id = "td_uid_20_5a21709e34262";
block_td_uid_20_5a21709e34262.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a21709e34262_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26882,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5a21709e34262.td_column_number = "3";
block_td_uid_20_5a21709e34262.block_type = "td_block_related_posts";
block_td_uid_20_5a21709e34262.post_count = "6";
block_td_uid_20_5a21709e34262.found_posts = "1100";
block_td_uid_20_5a21709e34262.header_color = "";
block_td_uid_20_5a21709e34262.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a21709e34262.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_20_5a21709e34262);
</script><h4 class="td-related-title"><a id="td_uid_21_5a21709e35db9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5a21709e34262" href="#">Artículo relacionados</a><a id="td_uid_22_5a21709e361a4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5a21709e34262" href="#">Más del autor</a></h4><div id=td_uid_20_5a21709e34262 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/dscn9989-9_640x463-218x150.jpg" alt="" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD">HOMENAJE AL ARTISTA ANDRÉS MIRWALD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/24281778_811716555657105_1638349867_o_640x332-218x150.jpg" alt="" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO">EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/se-rindio-el-balance-la-fiesta-de-la-ciudad/" rel="bookmark" title="SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/dsc2967-640x480-218x150.jpg" alt="" title="SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/se-rindio-el-balance-la-fiesta-de-la-ciudad/" rel="bookmark" title="SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD">SE RINDIÓ EL BALANCE LA FIESTA DE LA CIUDAD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/segundo-llamado-a-concurso-para-cubrir-el-cargo-de-contador-municipal/" rel="bookmark" title="SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/formato_1-640x480-218x150.jpg" alt="" title="SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/segundo-llamado-a-concurso-para-cubrir-el-cargo-de-contador-municipal/" rel="bookmark" title="SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL">SEGUNDO LLAMADO A CONCURSO PARA CUBRIR EL CARGO DE CONTADOR MUNICIPAL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/ultimo-encuentro-de-abuelos-en-accion/" rel="bookmark" title="ÚLTIMO ENCUENTRO DE ABUELOS EN ACCIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/dscn0008-1-640x480-218x150.jpg" alt="" title="ÚLTIMO ENCUENTRO DE ABUELOS EN ACCIÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/ultimo-encuentro-de-abuelos-en-accion/" rel="bookmark" title="ÚLTIMO ENCUENTRO DE ABUELOS EN ACCIÓN">ÚLTIMO ENCUENTRO DE ABUELOS EN ACCIÓN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/30/muestreo-y-trampeo-por-casos-de-leishmaniasis-en-villa-elisa/" rel="bookmark" title="MUESTREO Y TRAMPEO POR CASOS DE LEISHMANIASIS EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/leishmaniasis-2-640x480-218x150.jpg" alt="" title="MUESTREO Y TRAMPEO POR CASOS DE LEISHMANIASIS EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/30/muestreo-y-trampeo-por-casos-de-leishmaniasis-en-villa-elisa/" rel="bookmark" title="MUESTREO Y TRAMPEO POR CASOS DE LEISHMANIASIS EN VILLA ELISA">MUESTREO Y TRAMPEO POR CASOS DE LEISHMANIASIS EN VILLA ELISA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a21709e34262" data-td_block_id="td_uid_20_5a21709e34262"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a21709e34262" data-td_block_id="td_uid_20_5a21709e34262"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/prevencion-del-vih-en-villa-elisa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 666</p>
            <p>Yesterday: 1767</p>
            <p>This Week: 8249</p>
            <p>This Month: 36597</p>
            <p>Total: 826237</p>
            <p>Currently Online: 174</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>scrip</span></div>			<div class="textwidget"><script language=”JavaScript”><br />
var hoy = new Date(),<br />
    dia = hoy.getDay(),<br />
    hora = hoy.getHours();</p>
<p>if (hora >= 8 && hora < 12 && dia > 1 && dia <= 5) {<br />
    document.write(‘<img src="/wp-content/themes/radiosuquia/images/programacion1.jpg" />‘);<br />
}<br />
else if (hora >= 12 && hora < 16 && dia > 1 && dia <= 5) {<br />
    document.write(‘<img src="/wp-content/themes/radiosuquia/images/programacion2.jpg" />‘);<br />
}<br />
else if (hora >= 22 && hora < 18 && dia > 5 && dia <= 5) {<br />
    document.write(‘<img src="http://www.tarabini.net/tarabini.net.jpg" />‘);<br />
}<br />
</script></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_5a21709f83028_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5a21709f83028" ><script>var block_td_uid_24_5a21709f83028 = new tdBlock();
block_td_uid_24_5a21709f83028.id = "td_uid_24_5a21709f83028";
block_td_uid_24_5a21709f83028.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5a21709f83028_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5a21709f83028.td_column_number = "1";
block_td_uid_24_5a21709f83028.block_type = "td_block_21";
block_td_uid_24_5a21709f83028.post_count = "5";
block_td_uid_24_5a21709f83028.found_posts = "8223";
block_td_uid_24_5a21709f83028.header_color = "#";
block_td_uid_24_5a21709f83028.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a21709f83028.max_num_pages = "1645";
tdBlocksArray.push(block_td_uid_24_5a21709f83028);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_5a21709f83028 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/" rel="bookmark" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/sanjose1512057972-150x150.jpg" alt="" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/" rel="bookmark" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda">La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T04:05:09+00:00" >1 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La jefa comunal de San José se reunió el pasado miércoles en Buenos Aires con el Director Nacional de Desarrollo Urbano de la Subsecretaría...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/dscn9989-9_640x463-150x150.jpg" alt="" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD">HOMENAJE AL ARTISTA ANDRÉS MIRWALD</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:33:48+00:00" >1 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El próximo domingo 3 de diciembre se llevará a cabo un homenaje al artista Andrés Mirwald, recordando su trayectoria y su paso por la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" rel="bookmark" title=" PREVENCIÓN  DEL VIH EN VILLA ELISA"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/vih_nov17_640x360-150x150.jpg" alt="" title=" PREVENCIÓN  DEL VIH EN VILLA ELISA"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/" rel="bookmark" title=" PREVENCIÓN  DEL VIH EN VILLA ELISA"> PREVENCIÓN  DEL VIH EN VILLA ELISA</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:33:01+00:00" >1 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/12/01/prevencion-del-vih-en-villa-elisa/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Personal de la Fundación Colonense Tres Mariposas, estuvieron en Villa Elisa llevando adelante la campaña de Prevención del VIH. Se realizó un interesante número...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/24281778_811716555657105_1638349867_o_640x332-150x150.jpg" alt="" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO">EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:24:54+00:00" >1 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El profesor del taller municipal de Taekwondo de Villa Elisa, Daniel Bruzzone, y su Maestro, Carlos Gómez de Olivera,  participaron días atrás del Curso...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/torneo-sudamericano-de-atletismo/" rel="bookmark" title="Torneo Sudamericano de Atletismo"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/Entrega-aportes-a-Schuarwz_640x427-150x150.jpg" alt="" title="Torneo Sudamericano de Atletismo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/torneo-sudamericano-de-atletismo/" rel="bookmark" title="Torneo Sudamericano de Atletismo">Torneo Sudamericano de Atletismo</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:22:06+00:00" >1 diciembre, 2017</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2017/12/01/torneo-sudamericano-de-atletismo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Del 03 al 10 de diciembre, Santiago Schuarwz viajará a la ciudad boliviana de Cochabamba a participar del Torneo Sudamericano de Atletismo, accediendo al...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/" rel="bookmark" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/sanjose1512057972-100x70.jpg" alt="" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/la-intendente-irma-monjo-mantuvo-una-audiencia-en-desarrollo-urbano-y-vivienda/" rel="bookmark" title="La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y Vivienda">La Intendente Irma Monjo mantuvo una audiencia en Desarrollo Urbano y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T04:05:09+00:00" >1 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/dscn9989-9_640x463-100x70.jpg" alt="" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/homenaje-al-artista-andres-mirwald-2/" rel="bookmark" title="HOMENAJE AL ARTISTA ANDRÉS MIRWALD">HOMENAJE AL ARTISTA ANDRÉS MIRWALD</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:33:48+00:00" >1 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/24281778_811716555657105_1638349867_o_640x332-100x70.jpg" alt="" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/01/el-profesor-bruzzone-participo-del-curso-internacional-de-taekwondo/" rel="bookmark" title="EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO">EL PROFESOR BRUZZONE PARTICIPÓ DEL CURSO INTERNACIONAL DE TAEKWONDO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T03:24:54+00:00" >1 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a21709f94199
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Parana","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[18.6,65.5],"today_humidity":62,"today_wind_speed":[1,0.6],"today_min":[18.6,65.5],"today_max":[18.6,65.5],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1510412400,"day_temp":[25,78],"day_name":"Sab","owm_day_index":2},{"timestamp":1510498800,"day_temp":[29,84],"day_name":"Dom","owm_day_index":3},{"timestamp":1510585200,"day_temp":[32,90],"day_name":"Lun","owm_day_index":4},{"timestamp":1510671600,"day_temp":[31,87],"day_name":"Mar","owm_day_index":5},{"timestamp":1510758000,"day_temp":[34,93],"day_name":"Mie","owm_day_index":6}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>