<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Mejoras en el Palacio de Turismo | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Mejoras en el Palacio de Turismo RSS de los comentarios" href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programa Formarnos 2018' href='http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/' />
<link rel='next' title='Arranque competitivo de la Escuela Municipal de Atletismo' href='http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=32101' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-32101 single-format-standard mejoras-en-el-palacio-de-turismo td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, marzo 14, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa90c3f17cfd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5aa90c3f17cfd" ><script>var block_td_uid_2_5aa90c3f17cfd = new tdBlock();
block_td_uid_2_5aa90c3f17cfd.id = "td_uid_2_5aa90c3f17cfd";
block_td_uid_2_5aa90c3f17cfd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5aa90c3f17cfd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5aa90c3f17cfd.td_column_number = "3";
block_td_uid_2_5aa90c3f17cfd.block_type = "td_block_mega_menu";
block_td_uid_2_5aa90c3f17cfd.post_count = "5";
block_td_uid_2_5aa90c3f17cfd.found_posts = "276";
block_td_uid_2_5aa90c3f17cfd.header_color = "";
block_td_uid_2_5aa90c3f17cfd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa90c3f17cfd.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_2_5aa90c3f17cfd);
</script><div id=td_uid_2_5aa90c3f17cfd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/kneeteman-finalmente-el-pj-se-decidio-a-avanzar-en-serio-contra-el-narcomenudeo/" rel="bookmark" title="Kneeteman: “Finalmente el PJ se decidió a avanzar en serio contra el narcomenudeo”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sergio-kneeteman-2-218x150.jpg" alt="" title="Kneeteman: “Finalmente el PJ se decidió a avanzar en serio contra el narcomenudeo”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/kneeteman-finalmente-el-pj-se-decidio-a-avanzar-en-serio-contra-el-narcomenudeo/" rel="bookmark" title="Kneeteman: “Finalmente el PJ se decidió a avanzar en serio contra el narcomenudeo”">Kneeteman: “Finalmente el PJ se decidió a avanzar en serio contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/con-la-sequia-como-telon-de-fondo-benedetti-asumio-la-presidencia-de-la-comision-de-agricultura-y-ganaderia/" rel="bookmark" title="Con la sequía como “telón de fondo”, Benedetti asumió la presidencia de la Comisión de Agricultura y Ganadería"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Comision_640x424-218x150.jpg" alt="" title="Con la sequía como “telón de fondo”, Benedetti asumió la presidencia de la Comisión de Agricultura y Ganadería"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/con-la-sequia-como-telon-de-fondo-benedetti-asumio-la-presidencia-de-la-comision-de-agricultura-y-ganaderia/" rel="bookmark" title="Con la sequía como “telón de fondo”, Benedetti asumió la presidencia de la Comisión de Agricultura y Ganadería">Con la sequía como “telón de fondo”, Benedetti asumió la presidencia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/la-provincia-ejecuta-importantes-obras-en-el-departamento-colon/" rel="bookmark" title="La provincia ejecuta importantes obras en el departamento Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/descarga-4_640x427-218x150.jpg" alt="" title="La provincia ejecuta importantes obras en el departamento Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/la-provincia-ejecuta-importantes-obras-en-el-departamento-colon/" rel="bookmark" title="La provincia ejecuta importantes obras en el departamento Colón">La provincia ejecuta importantes obras en el departamento Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/11/kneeteman-presentara-un-pedido-de-informes-por-el-supuesto-cobro-de-coimas-en-puestos-camineros-de-la-provincia/" rel="bookmark" title="Kneeteman presentará un pedido de informes por el supuesto cobro de coimas en puestos camineros de la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Kneeteman_Romero-1_640x480-218x150.jpg" alt="" title="Kneeteman presentará un pedido de informes por el supuesto cobro de coimas en puestos camineros de la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/11/kneeteman-presentara-un-pedido-de-informes-por-el-supuesto-cobro-de-coimas-en-puestos-camineros-de-la-provincia/" rel="bookmark" title="Kneeteman presentará un pedido de informes por el supuesto cobro de coimas en puestos camineros de la provincia">Kneeteman presentará un pedido de informes por el supuesto cobro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/08/la-diputada-gabriela-lena-le-pide-explicaciones-al-gobernador-bordet-por-la-tarifa-electrica/" rel="bookmark" title="La diputada Gabriela Lena le pide explicaciones al gobernador Bordet por la tarifa eléctrica"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Lena-Gabriela-22-218x150.jpg" alt="" title="La diputada Gabriela Lena le pide explicaciones al gobernador Bordet por la tarifa eléctrica"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/08/la-diputada-gabriela-lena-le-pide-explicaciones-al-gobernador-bordet-por-la-tarifa-electrica/" rel="bookmark" title="La diputada Gabriela Lena le pide explicaciones al gobernador Bordet por la tarifa eléctrica">La diputada Gabriela Lena le pide explicaciones al gobernador Bordet por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa90c3f17cfd" data-td_block_id="td_uid_2_5aa90c3f17cfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5aa90c3f17cfd" data-td_block_id="td_uid_2_5aa90c3f17cfd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5aa90c3f224f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5aa90c3f224f6" ><script>var block_td_uid_3_5aa90c3f224f6 = new tdBlock();
block_td_uid_3_5aa90c3f224f6.id = "td_uid_3_5aa90c3f224f6";
block_td_uid_3_5aa90c3f224f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5aa90c3f224f6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5aa90c3f224f6.td_column_number = "3";
block_td_uid_3_5aa90c3f224f6.block_type = "td_block_mega_menu";
block_td_uid_3_5aa90c3f224f6.post_count = "5";
block_td_uid_3_5aa90c3f224f6.found_posts = "1555";
block_td_uid_3_5aa90c3f224f6.header_color = "";
block_td_uid_3_5aa90c3f224f6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aa90c3f224f6.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_3_5aa90c3f224f6);
</script><div id=td_uid_3_5aa90c3f224f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/lesiones-graves-en-accidente-de-transito/" rel="bookmark" title="Lesiones graves en accidente de tránsito:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Galarza-y-Perú_640x480-218x150.jpeg" alt="" title="Lesiones graves en accidente de tránsito:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/lesiones-graves-en-accidente-de-transito/" rel="bookmark" title="Lesiones graves en accidente de tránsito:">Lesiones graves en accidente de tránsito:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/secuestro-de-otro-colectivo-con-numeracion-adulterada/" rel="bookmark" title="Secuestro de otro colectivo con numeración adulterada:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/colectivo_640x359-218x150.jpeg" alt="" title="Secuestro de otro colectivo con numeración adulterada:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/secuestro-de-otro-colectivo-con-numeracion-adulterada/" rel="bookmark" title="Secuestro de otro colectivo con numeración adulterada:">Secuestro de otro colectivo con numeración adulterada:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/se-investiga-el-incendio-de-un-vehiculo-2/" rel="bookmark" title="Se investiga el incendio de un vehículo:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Comision_640x424-218x150.jpg" alt="" title="Se investiga el incendio de un vehículo:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/se-investiga-el-incendio-de-un-vehiculo-2/" rel="bookmark" title="Se investiga el incendio de un vehículo:">Se investiga el incendio de un vehículo:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/oficiales-de-policia-iniciaron-la-licenciatura-en-seguridad-publica/" rel="bookmark" title="OFICIALES DE POLICIA INICIARON LA  LICENCIATURA EN SEGURIDAD PÚBLICA"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="OFICIALES DE POLICIA INICIARON LA  LICENCIATURA EN SEGURIDAD PÚBLICA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/oficiales-de-policia-iniciaron-la-licenciatura-en-seguridad-publica/" rel="bookmark" title="OFICIALES DE POLICIA INICIARON LA  LICENCIATURA EN SEGURIDAD PÚBLICA">OFICIALES DE POLICIA INICIARON LA  LICENCIATURA EN SEGURIDAD PÚBLICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/12/personal-de-division-investigaciones-de-jefatura-de-colon-recupero-un-telefono-celular-denunciado-como-sustraido-en-boliche-bailable-de-san-jose/" rel="bookmark" title="PERSONAL DE DIVISIÓN INVESTIGACIONES DE JEFATURA DE COLÓN, RECUPERÓ UN TELÉFONO CELULAR DENUNCIADO COMO SUSTRAÍDO EN BOLICHE BAILABLE DE SAN JOSÉ.-"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/unnamed-39_640x480-218x150.jpg" alt="" title="PERSONAL DE DIVISIÓN INVESTIGACIONES DE JEFATURA DE COLÓN, RECUPERÓ UN TELÉFONO CELULAR DENUNCIADO COMO SUSTRAÍDO EN BOLICHE BAILABLE DE SAN JOSÉ.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/12/personal-de-division-investigaciones-de-jefatura-de-colon-recupero-un-telefono-celular-denunciado-como-sustraido-en-boliche-bailable-de-san-jose/" rel="bookmark" title="PERSONAL DE DIVISIÓN INVESTIGACIONES DE JEFATURA DE COLÓN, RECUPERÓ UN TELÉFONO CELULAR DENUNCIADO COMO SUSTRAÍDO EN BOLICHE BAILABLE DE SAN JOSÉ.-">PERSONAL DE DIVISIÓN INVESTIGACIONES DE JEFATURA DE COLÓN, RECUPERÓ UN TELÉFONO&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aa90c3f224f6" data-td_block_id="td_uid_3_5aa90c3f224f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aa90c3f224f6" data-td_block_id="td_uid_3_5aa90c3f224f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5aa90c3f2c13a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5aa90c3f2c13a" ><script>var block_td_uid_4_5aa90c3f2c13a = new tdBlock();
block_td_uid_4_5aa90c3f2c13a.id = "td_uid_4_5aa90c3f2c13a";
block_td_uid_4_5aa90c3f2c13a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5aa90c3f2c13a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5aa90c3f2c13a.td_column_number = "3";
block_td_uid_4_5aa90c3f2c13a.block_type = "td_block_mega_menu";
block_td_uid_4_5aa90c3f2c13a.post_count = "5";
block_td_uid_4_5aa90c3f2c13a.found_posts = "472";
block_td_uid_4_5aa90c3f2c13a.header_color = "";
block_td_uid_4_5aa90c3f2c13a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5aa90c3f2c13a.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_4_5aa90c3f2c13a);
</script><div id=td_uid_4_5aa90c3f2c13a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/comenzo-una-nueva-edicion-de-la-tradicional-fiesta-provincial-de-teatro/" rel="bookmark" title="Comenzó una nueva edición de la tradicional Fiesta Provincial de Teatro."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-13-at-12.40.46_640x426-218x150.jpeg" alt="" title="Comenzó una nueva edición de la tradicional Fiesta Provincial de Teatro."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/comenzo-una-nueva-edicion-de-la-tradicional-fiesta-provincial-de-teatro/" rel="bookmark" title="Comenzó una nueva edición de la tradicional Fiesta Provincial de Teatro.">Comenzó una nueva edición de la tradicional Fiesta Provincial de Teatro.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/11/es-hora-de-unidad-con-contenido-no-se-puede-seguir-asi/" rel="bookmark" title="ES HORA DE UNIDAD CON CONTENIDO NO SE PUEDE SEGUIR ASÍ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/es-hora-de-unidad-con-contenido_275x480-218x150.jpg" alt="" title="ES HORA DE UNIDAD CON CONTENIDO NO SE PUEDE SEGUIR ASÍ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/11/es-hora-de-unidad-con-contenido-no-se-puede-seguir-asi/" rel="bookmark" title="ES HORA DE UNIDAD CON CONTENIDO NO SE PUEDE SEGUIR ASÍ">ES HORA DE UNIDAD CON CONTENIDO NO SE PUEDE SEGUIR ASÍ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/09/cafesg-inspecciona-obras-en-la-provincia/" rel="bookmark" title="CAFESG inspecciona obras en la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Planta-Agua-Colón-1_640x426-218x150.jpeg" alt="" title="CAFESG inspecciona obras en la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/09/cafesg-inspecciona-obras-en-la-provincia/" rel="bookmark" title="CAFESG inspecciona obras en la provincia">CAFESG inspecciona obras en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/08/la-draga-amerigo-vespucci-se-encuentra-operando-en-el-rio-uruguay/" rel="bookmark" title="La draga Amerigo Vespucci se encuentra operando en   el río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-07-at-18.22.01_640x360-218x150.jpeg" alt="" title="La draga Amerigo Vespucci se encuentra operando en   el río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/08/la-draga-amerigo-vespucci-se-encuentra-operando-en-el-rio-uruguay/" rel="bookmark" title="La draga Amerigo Vespucci se encuentra operando en   el río Uruguay">La draga Amerigo Vespucci se encuentra operando en   el río&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/08/la-provincia-mejoro-la-propuesta-a-los-docentes-reduciendo-a-dos-tramos-el-incremento-del-163-por-ciento/" rel="bookmark" title="La provincia mejoró la propuesta a los docentes reduciendo a dos tramos el incremento del 16,3 por ciento"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/p_1520433704_640x267-218x150.jpg" alt="" title="La provincia mejoró la propuesta a los docentes reduciendo a dos tramos el incremento del 16,3 por ciento"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/08/la-provincia-mejoro-la-propuesta-a-los-docentes-reduciendo-a-dos-tramos-el-incremento-del-163-por-ciento/" rel="bookmark" title="La provincia mejoró la propuesta a los docentes reduciendo a dos tramos el incremento del 16,3 por ciento">La provincia mejoró la propuesta a los docentes reduciendo a dos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aa90c3f2c13a" data-td_block_id="td_uid_4_5aa90c3f2c13a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5aa90c3f2c13a" data-td_block_id="td_uid_4_5aa90c3f2c13a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aa90c3f36161_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5aa90c3f36161" ><script>var block_td_uid_5_5aa90c3f36161 = new tdBlock();
block_td_uid_5_5aa90c3f36161.id = "td_uid_5_5aa90c3f36161";
block_td_uid_5_5aa90c3f36161.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5aa90c3f36161_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5aa90c3f36161.td_column_number = "3";
block_td_uid_5_5aa90c3f36161.block_type = "td_block_mega_menu";
block_td_uid_5_5aa90c3f36161.post_count = "5";
block_td_uid_5_5aa90c3f36161.found_posts = "162";
block_td_uid_5_5aa90c3f36161.header_color = "";
block_td_uid_5_5aa90c3f36161.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aa90c3f36161.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_5_5aa90c3f36161);
</script><div id=td_uid_5_5aa90c3f36161 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/06/la-maraton-malvinas-no-olvidar-2018-en-la-agenda-legislativa/" rel="bookmark" title="La maratón “Malvinas No Olvidar 2018”, en la agenda legislativa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Malvinas_640x360-218x150.jpg" alt="" title="La maratón “Malvinas No Olvidar 2018”, en la agenda legislativa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/06/la-maraton-malvinas-no-olvidar-2018-en-la-agenda-legislativa/" rel="bookmark" title="La maratón “Malvinas No Olvidar 2018”, en la agenda legislativa">La maratón “Malvinas No Olvidar 2018”, en la agenda legislativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/28/el-rojo-no-puede-remontar-y-perdio-esta-vez-de-local-frente-a-petrolero-por-67-a-76/" rel="bookmark" title="El Rojo no puede remontar y perdió esta vez de local frente a Petrolero por 67 a 76."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/28280110_10156150934041382_313247583517403970_n_640x251-218x150.jpg" alt="" title="El Rojo no puede remontar y perdió esta vez de local frente a Petrolero por 67 a 76."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/28/el-rojo-no-puede-remontar-y-perdio-esta-vez-de-local-frente-a-petrolero-por-67-a-76/" rel="bookmark" title="El Rojo no puede remontar y perdió esta vez de local frente a Petrolero por 67 a 76.">El Rojo no puede remontar y perdió esta vez de local&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/24/jeremias-zuttionintentar-y-buscar-ser-la-mejor-version-nuestra-que-se-va-a-reflejar-en-lo-trabajado-para-obtener-a-futuro-el-logro-deportivo/" rel="bookmark" title=" Jeremias Zuttion:&#8221;Intentar y buscar ser la mejor versión nuestra que se va a reflejar en lo trabajado para obtener a futuro el logro deportivo&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/20770362_10155595465876382_6987279260458245915_n-218x150.jpg" alt="" title=" Jeremias Zuttion:&#8221;Intentar y buscar ser la mejor versión nuestra que se va a reflejar en lo trabajado para obtener a futuro el logro deportivo&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/24/jeremias-zuttionintentar-y-buscar-ser-la-mejor-version-nuestra-que-se-va-a-reflejar-en-lo-trabajado-para-obtener-a-futuro-el-logro-deportivo/" rel="bookmark" title=" Jeremias Zuttion:&#8221;Intentar y buscar ser la mejor versión nuestra que se va a reflejar en lo trabajado para obtener a futuro el logro deportivo&#8221;"> Jeremias Zuttion:&#8221;Intentar y buscar ser la mejor versión nuestra que se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/23/alejo-crotti-creo-que-este-ano-las-victorias-que-tuvimos-fueron-varias-y-son-un-poco-el-reflejo-del-trabajo-que-hubo-detras/" rel="bookmark" title="Alejo Crotti: &#8220;Creo que este año las victorias que tuvimos fueron varias y son un poco el reflejo del trabajo que hubo detrás&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/26814643_10156030917961382_8661979467674722250_n_394x480-218x150.jpg" alt="" title="Alejo Crotti: &#8220;Creo que este año las victorias que tuvimos fueron varias y son un poco el reflejo del trabajo que hubo detrás&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/23/alejo-crotti-creo-que-este-ano-las-victorias-que-tuvimos-fueron-varias-y-son-un-poco-el-reflejo-del-trabajo-que-hubo-detras/" rel="bookmark" title="Alejo Crotti: &#8220;Creo que este año las victorias que tuvimos fueron varias y son un poco el reflejo del trabajo que hubo detrás&#8221;">Alejo Crotti: &#8220;Creo que este año las victorias que tuvimos fueron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/06/vii-c-r-u-colon-paysandu/" rel="bookmark" title="VII C.R.U. COLÓN-PAYSANDÚ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/Volante_370x480-218x150.jpg" alt="" title="VII C.R.U. COLÓN-PAYSANDÚ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/06/vii-c-r-u-colon-paysandu/" rel="bookmark" title="VII C.R.U. COLÓN-PAYSANDÚ">VII C.R.U. COLÓN-PAYSANDÚ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aa90c3f36161" data-td_block_id="td_uid_5_5aa90c3f36161"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aa90c3f36161" data-td_block_id="td_uid_5_5aa90c3f36161"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aa90c3f40573_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5aa90c3f40573" ><script>var block_td_uid_6_5aa90c3f40573 = new tdBlock();
block_td_uid_6_5aa90c3f40573.id = "td_uid_6_5aa90c3f40573";
block_td_uid_6_5aa90c3f40573.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5aa90c3f40573_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5aa90c3f40573.td_column_number = "3";
block_td_uid_6_5aa90c3f40573.block_type = "td_block_mega_menu";
block_td_uid_6_5aa90c3f40573.post_count = "5";
block_td_uid_6_5aa90c3f40573.found_posts = "146";
block_td_uid_6_5aa90c3f40573.header_color = "";
block_td_uid_6_5aa90c3f40573.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aa90c3f40573.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_6_5aa90c3f40573);
</script><div id=td_uid_6_5aa90c3f40573 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/05/se-inician-las-inscripciones-para-los-cursos-de-capacitacion-laboral-2018/" rel="bookmark" title="SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/28577183_1594614933908114_8685015186293756406_n-218x150.jpg" alt="" title="SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/05/se-inician-las-inscripciones-para-los-cursos-de-capacitacion-laboral-2018/" rel="bookmark" title="SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018">SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/28/premio-binacional-rio-de-los-pajaros-ya-se-encuentra-habilitado-el-voto-de-la-gente/" rel="bookmark" title="Premio Binacional Río de los Pájaros &#8211; Ya se encuentra habilitado el voto de la gente"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/colage-viral-218x150.jpg" alt="" title="Premio Binacional Río de los Pájaros &#8211; Ya se encuentra habilitado el voto de la gente"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/28/premio-binacional-rio-de-los-pajaros-ya-se-encuentra-habilitado-el-voto-de-la-gente/" rel="bookmark" title="Premio Binacional Río de los Pájaros &#8211; Ya se encuentra habilitado el voto de la gente">Premio Binacional Río de los Pájaros &#8211; Ya se encuentra habilitado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/28/se-lanza-la-programacion-de-actividades-para-disfrutar-en-el-mes-de-marzo/" rel="bookmark" title="Se lanza la programación de actividades para disfrutar en el mes de marzo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/sanjose1519660372_640x426-218x150.jpg" alt="" title="Se lanza la programación de actividades para disfrutar en el mes de marzo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/28/se-lanza-la-programacion-de-actividades-para-disfrutar-en-el-mes-de-marzo/" rel="bookmark" title="Se lanza la programación de actividades para disfrutar en el mes de marzo">Se lanza la programación de actividades para disfrutar en el mes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/28/se-presentara-en-san-jose-el-largometraje-un-cine-en-concreto/" rel="bookmark" title="Se presentará en San José el largometraje “Un Cine en concreto”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/sanjose1519834508_340x480-218x150.jpg" alt="" title="Se presentará en San José el largometraje “Un Cine en concreto”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/28/se-presentara-en-san-jose-el-largometraje-un-cine-en-concreto/" rel="bookmark" title="Se presentará en San José el largometraje “Un Cine en concreto”">Se presentará en San José el largometraje “Un Cine en concreto”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/02/27/programacion-por-el-mes-de-la-mujer-en-todo-entre-rios/" rel="bookmark" title="Programación por el Mes de la Mujer en todo Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/02/1519566892jpg_519x480-218x150.jpg" alt="" title="Programación por el Mes de la Mujer en todo Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/02/27/programacion-por-el-mes-de-la-mujer-en-todo-entre-rios/" rel="bookmark" title="Programación por el Mes de la Mujer en todo Entre Ríos">Programación por el Mes de la Mujer en todo Entre Ríos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aa90c3f40573" data-td_block_id="td_uid_6_5aa90c3f40573"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aa90c3f40573" data-td_block_id="td_uid_6_5aa90c3f40573"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5aa90c3f4b157_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5aa90c3f4b157" ><script>var block_td_uid_7_5aa90c3f4b157 = new tdBlock();
block_td_uid_7_5aa90c3f4b157.id = "td_uid_7_5aa90c3f4b157";
block_td_uid_7_5aa90c3f4b157.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5aa90c3f4b157_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5aa90c3f4b157.td_column_number = "3";
block_td_uid_7_5aa90c3f4b157.block_type = "td_block_mega_menu";
block_td_uid_7_5aa90c3f4b157.post_count = "5";
block_td_uid_7_5aa90c3f4b157.found_posts = "1662";
block_td_uid_7_5aa90c3f4b157.header_color = "";
block_td_uid_7_5aa90c3f4b157.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aa90c3f4b157.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_7_5aa90c3f4b157);
</script><div id=td_uid_7_5aa90c3f4b157 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9864_640x427-218x150.jpg" alt="" title="Instalan luminarias LED sobre Avenida Urquiza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza">Instalan luminarias LED sobre Avenida Urquiza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29176835_2095934294023776_8416593865166815232_o_640x480-218x150.jpg" alt="" title="Arranque competitivo de la Escuela Municipal de Atletismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo">Arranque competitivo de la Escuela Municipal de Atletismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" rel="bookmark" title="Mejoras en el Palacio de Turismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427-218x150.jpg" alt="" title="Mejoras en el Palacio de Turismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" rel="bookmark" title="Mejoras en el Palacio de Turismo">Mejoras en el Palacio de Turismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_20180312_093653771_640x480-218x150.jpg" alt="" title="Programa Formarnos 2018"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018">Programa Formarnos 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/" rel="bookmark" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/" rel="bookmark" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario">Apertura de Sesiones Ordinarias en la Casa del Bicentenario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aa90c3f4b157" data-td_block_id="td_uid_7_5aa90c3f4b157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5aa90c3f4b157" data-td_block_id="td_uid_7_5aa90c3f4b157"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aa90c3f5517e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5aa90c3f5517e" ><script>var block_td_uid_8_5aa90c3f5517e = new tdBlock();
block_td_uid_8_5aa90c3f5517e.id = "td_uid_8_5aa90c3f5517e";
block_td_uid_8_5aa90c3f5517e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5aa90c3f5517e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5aa90c3f5517e.td_column_number = "3";
block_td_uid_8_5aa90c3f5517e.block_type = "td_block_mega_menu";
block_td_uid_8_5aa90c3f5517e.post_count = "5";
block_td_uid_8_5aa90c3f5517e.found_posts = "792";
block_td_uid_8_5aa90c3f5517e.header_color = "";
block_td_uid_8_5aa90c3f5517e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aa90c3f5517e.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_8_5aa90c3f5517e);
</script><div id=td_uid_8_5aa90c3f5517e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/se-inscsribe-en-san-jose-para-cursos-de-capacitacion-con-certificacion-universitaria/" rel="bookmark" title="Se inscsribe en San José para cursos de capacitación con certificación universitaria"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1520894049_640x480-218x150.jpeg" alt="" title="Se inscsribe en San José para cursos de capacitación con certificación universitaria"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/se-inscsribe-en-san-jose-para-cursos-de-capacitacion-con-certificacion-universitaria/" rel="bookmark" title="Se inscsribe en San José para cursos de capacitación con certificación universitaria">Se inscsribe en San José para cursos de capacitación con certificación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/la-municipalidad-de-san-jose-trabaja-en-los-canales-pluviales/" rel="bookmark" title="La municipalidad de San José trabaja en los canales pluviales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1520894265-640x480-218x150.jpg" alt="" title="La municipalidad de San José trabaja en los canales pluviales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/la-municipalidad-de-san-jose-trabaja-en-los-canales-pluviales/" rel="bookmark" title="La municipalidad de San José trabaja en los canales pluviales">La municipalidad de San José trabaja en los canales pluviales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/11/los-bomberos-voluntarios-de-san-jose-celebran-24-anos/" rel="bookmark" title="Los Bomberos Voluntarios de San José celebran 24 años"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1520703441_640x426-218x150.jpg" alt="" title="Los Bomberos Voluntarios de San José celebran 24 años"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/11/los-bomberos-voluntarios-de-san-jose-celebran-24-anos/" rel="bookmark" title="Los Bomberos Voluntarios de San José celebran 24 años">Los Bomberos Voluntarios de San José celebran 24 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/11/cultura-realizo-el-segundo-concurso-de-manchas-al-aire-libre/" rel="bookmark" title="Cultura realizó el segundo concurso de manchas al aire libre"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1520703233_640x426-218x150.jpg" alt="" title="Cultura realizó el segundo concurso de manchas al aire libre"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/11/cultura-realizo-el-segundo-concurso-de-manchas-al-aire-libre/" rel="bookmark" title="Cultura realizó el segundo concurso de manchas al aire libre">Cultura realizó el segundo concurso de manchas al aire libre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/11/continuan-las-obras-de-cordon-cuneta-en-la-zona-oeste/" rel="bookmark" title="Continúan las obras de cordón cuneta en la zona oeste"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1520538922_640x360-218x150.jpg" alt="" title="Continúan las obras de cordón cuneta en la zona oeste"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/11/continuan-las-obras-de-cordon-cuneta-en-la-zona-oeste/" rel="bookmark" title="Continúan las obras de cordón cuneta en la zona oeste">Continúan las obras de cordón cuneta en la zona oeste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aa90c3f5517e" data-td_block_id="td_uid_8_5aa90c3f5517e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5aa90c3f5517e" data-td_block_id="td_uid_8_5aa90c3f5517e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aa90c3f5e5f0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5aa90c3f5e5f0" ><script>var block_td_uid_9_5aa90c3f5e5f0 = new tdBlock();
block_td_uid_9_5aa90c3f5e5f0.id = "td_uid_9_5aa90c3f5e5f0";
block_td_uid_9_5aa90c3f5e5f0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5aa90c3f5e5f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5aa90c3f5e5f0.td_column_number = "3";
block_td_uid_9_5aa90c3f5e5f0.block_type = "td_block_mega_menu";
block_td_uid_9_5aa90c3f5e5f0.post_count = "5";
block_td_uid_9_5aa90c3f5e5f0.found_posts = "1330";
block_td_uid_9_5aa90c3f5e5f0.header_color = "";
block_td_uid_9_5aa90c3f5e5f0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aa90c3f5e5f0.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_9_5aa90c3f5e5f0);
</script><div id=td_uid_9_5aa90c3f5e5f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/comenzaron-los-encuentros-de-abuelos-en-accion-en-villa-elisa/" rel="bookmark" title="COMENZARON LOS ENCUENTROS DE ABUELOS EN ACCIÓN EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/dscn8812_640x480-218x150.jpg" alt="" title="COMENZARON LOS ENCUENTROS DE ABUELOS EN ACCIÓN EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/comenzaron-los-encuentros-de-abuelos-en-accion-en-villa-elisa/" rel="bookmark" title="COMENZARON LOS ENCUENTROS DE ABUELOS EN ACCIÓN EN VILLA ELISA">COMENZARON LOS ENCUENTROS DE ABUELOS EN ACCIÓN EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/charla-del-psicologo-miguel-isla-en-villa-elisa/" rel="bookmark" title="CHARLA DEL PSICÓLOGO MIGUEL ISLA EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/no_estas_solo-3_640x358-218x150.jpg" alt="" title="CHARLA DEL PSICÓLOGO MIGUEL ISLA EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/charla-del-psicologo-miguel-isla-en-villa-elisa/" rel="bookmark" title="CHARLA DEL PSICÓLOGO MIGUEL ISLA EN VILLA ELISA">CHARLA DEL PSICÓLOGO MIGUEL ISLA EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/licitacion-publica-para-la-adquisicion-de-cubiertas/" rel="bookmark" title="LICITACIÓN PÚBLICA PARA LA ADQUISICIÓN DE CUBIERTAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/escudo_color_1-2_640x359-218x150.jpg" alt="" title="LICITACIÓN PÚBLICA PARA LA ADQUISICIÓN DE CUBIERTAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/licitacion-publica-para-la-adquisicion-de-cubiertas/" rel="bookmark" title="LICITACIÓN PÚBLICA PARA LA ADQUISICIÓN DE CUBIERTAS">LICITACIÓN PÚBLICA PARA LA ADQUISICIÓN DE CUBIERTAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/reunion-del-taller-de-ceramica/" rel="bookmark" title="REUNIÓN DEL TALLER DE CERÁMICA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/img_6053-2_640x427-218x150.jpg" alt="" title="REUNIÓN DEL TALLER DE CERÁMICA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/reunion-del-taller-de-ceramica/" rel="bookmark" title="REUNIÓN DEL TALLER DE CERÁMICA">REUNIÓN DEL TALLER DE CERÁMICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/trabajos-en-la-escuela-nuestra-senora-de-fatima/" rel="bookmark" title="TRABAJOS EN LA ESCUELA NUESTRA SEÑORA DE FÁTIMA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/img_0007-17_640x427-218x150.jpg" alt="" title="TRABAJOS EN LA ESCUELA NUESTRA SEÑORA DE FÁTIMA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/trabajos-en-la-escuela-nuestra-senora-de-fatima/" rel="bookmark" title="TRABAJOS EN LA ESCUELA NUESTRA SEÑORA DE FÁTIMA">TRABAJOS EN LA ESCUELA NUESTRA SEÑORA DE FÁTIMA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aa90c3f5e5f0" data-td_block_id="td_uid_9_5aa90c3f5e5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aa90c3f5e5f0" data-td_block_id="td_uid_9_5aa90c3f5e5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5aa90c3f67e49_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5aa90c3f67e49" ><script>var block_td_uid_10_5aa90c3f67e49 = new tdBlock();
block_td_uid_10_5aa90c3f67e49.id = "td_uid_10_5aa90c3f67e49";
block_td_uid_10_5aa90c3f67e49.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5aa90c3f67e49_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5aa90c3f67e49.td_column_number = "3";
block_td_uid_10_5aa90c3f67e49.block_type = "td_block_mega_menu";
block_td_uid_10_5aa90c3f67e49.post_count = "4";
block_td_uid_10_5aa90c3f67e49.found_posts = "3106";
block_td_uid_10_5aa90c3f67e49.header_color = "";
block_td_uid_10_5aa90c3f67e49.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aa90c3f67e49.max_num_pages = "777";
tdBlocksArray.push(block_td_uid_10_5aa90c3f67e49);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5aa90c3f67e49" id="td_uid_11_5aa90c3f699a7" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_12_5aa90c3f6a172" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_13_5aa90c3f6a944" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_14_5aa90c3f6b114" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_15_5aa90c3f6b8e5" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_16_5aa90c3f6c0b4" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_17_5aa90c3f6c885" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5aa90c3f67e49"  id="td_uid_18_5aa90c3f6d054" data-td_block_id="td_uid_10_5aa90c3f67e49" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5aa90c3f67e49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/fue-evocada-la-figura-del-general-francisco-ramirez/" rel="bookmark" title="Fue evocada la figura del General Francisco Ramírez "><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/acto-ramirez-1_640x456-218x150.jpg" alt="" title="Fue evocada la figura del General Francisco Ramírez "/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/fue-evocada-la-figura-del-general-francisco-ramirez/" rel="bookmark" title="Fue evocada la figura del General Francisco Ramírez ">Fue evocada la figura del General Francisco Ramírez </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/chiaraviglio-braian-toledo-bruno-y-jennifer-dahlgren-estaran-en-ciudad/" rel="bookmark" title="Chiaraviglio, Braian Toledo, Bruno y Jennifer Dahlgren, estarán en ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/toledo-1_640x423-218x150.jpg" alt="" title="Chiaraviglio, Braian Toledo, Bruno y Jennifer Dahlgren, estarán en ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/chiaraviglio-braian-toledo-bruno-y-jennifer-dahlgren-estaran-en-ciudad/" rel="bookmark" title="Chiaraviglio, Braian Toledo, Bruno y Jennifer Dahlgren, estarán en ciudad">Chiaraviglio, Braian Toledo, Bruno y Jennifer Dahlgren, estarán en ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/el-intendente-lauritto-recibio-al-ex-basquetbolista-elnesbolling/" rel="bookmark" title="El Intendente Lauritto recibió al ex basquetbolista ElnesBolling"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/elnes-bolling-2_640x470-218x150.jpg" alt="" title="El Intendente Lauritto recibió al ex basquetbolista ElnesBolling"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/el-intendente-lauritto-recibio-al-ex-basquetbolista-elnesbolling/" rel="bookmark" title="El Intendente Lauritto recibió al ex basquetbolista ElnesBolling">El Intendente Lauritto recibió al ex basquetbolista ElnesBolling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/13/farias-gestiones-administrativas-3/" rel="bookmark" title="FARÍAS: GESTIONES ADMINISTRATIVAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG-20180312-WA0002_640x480-218x150.jpg" alt="" title="FARÍAS: GESTIONES ADMINISTRATIVAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/13/farias-gestiones-administrativas-3/" rel="bookmark" title="FARÍAS: GESTIONES ADMINISTRATIVAS">FARÍAS: GESTIONES ADMINISTRATIVAS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aa90c3f67e49" data-td_block_id="td_uid_10_5aa90c3f67e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5aa90c3f67e49" data-td_block_id="td_uid_10_5aa90c3f67e49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5aa90c3fac416_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5aa90c3fac416" ><script>var block_td_uid_19_5aa90c3fac416 = new tdBlock();
block_td_uid_19_5aa90c3fac416.id = "td_uid_19_5aa90c3fac416";
block_td_uid_19_5aa90c3fac416.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5aa90c3fac416_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5aa90c3fac416.td_column_number = "3";
block_td_uid_19_5aa90c3fac416.block_type = "td_block_mega_menu";
block_td_uid_19_5aa90c3fac416.post_count = "5";
block_td_uid_19_5aa90c3fac416.found_posts = "55";
block_td_uid_19_5aa90c3fac416.header_color = "";
block_td_uid_19_5aa90c3fac416.ajax_pagination_infinite_stop = "";
block_td_uid_19_5aa90c3fac416.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_5aa90c3fac416);
</script><div id=td_uid_19_5aa90c3fac416 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/08/importantes-avances-con-los-diputados-por-el-colegio-de-profesionales-en-turismo-de-entre-rios/" rel="bookmark" title="Importantes Avances con los Diputados por el Colegio de Profesionales en Turismo de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/proatur_640x421-218x150.jpg" alt="" title="Importantes Avances con los Diputados por el Colegio de Profesionales en Turismo de Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/08/importantes-avances-con-los-diputados-por-el-colegio-de-profesionales-en-turismo-de-entre-rios/" rel="bookmark" title="Importantes Avances con los Diputados por el Colegio de Profesionales en Turismo de Entre Ríos">Importantes Avances con los Diputados por el Colegio de Profesionales en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/24/26448/" rel="bookmark" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/foto-1_640x480-218x150.jpg" alt="" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/24/26448/" rel="bookmark" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande.">La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/diario_495x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral">Asociación Hotelera Gastronómica de Concordia y su Región, presente en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/IMG-20170921-WA0012-640x480-218x150.jpg" alt="" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/22/fehgra-concordia-y-su-region-ofrecio-un-curso-para-el-sector-hotelero-de-federacion/" rel="bookmark" title="FEHGRA Concordia y su Región ofreció un curso para el sector hotelero de Federación">FEHGRA Concordia y su Región ofreció un curso para el sector&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/09/DSC_0978-640x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/09/09/asociacion-hotelera-gastronomica-de-concordia-y-su-region-tendra-presencia-en-termatalia/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia  en Termatalia.">Asociación Hotelera Gastronómica de Concordia y su Región tendrá presencia &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5aa90c3fac416" data-td_block_id="td_uid_19_5aa90c3fac416"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5aa90c3fac416" data-td_block_id="td_uid_19_5aa90c3fac416"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colón" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/colon/"><span itemprop="title">Colón</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mejoras en el Palacio de Turismo"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/">Mejoras en el Palacio de Turismo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-32101" class="post-32101 post type-post status-publish format-standard has-post-thumbnail hentry category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mejoras en el Palacio de Turismo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:34:17+00:00" >14 marzo, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32101">26</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mejoras+en+el+Palacio+de+Turismo&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427.jpg&description=Mejoras+en+el+Palacio+de+Turismo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mejoras+en+el+Palacio+de+Turismo%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427.jpg" alt="" title="IMG_9880_640x427"/></a></div>
        <p class="m_-6052756369208925219gmail-MsoNoSpacing"><b></b>De manera continua la Municipalidad de Colón, lleva adelante trabajos de mantenimiento y puesta en valor del edificio del Palacio de Turismo (inaugurado en 1928 funcionando en ese tiempo como sala de espera para los pasajeros de los vapores).</p>
<p class="m_-6052756369208925219gmail-MsoNoSpacing">El año pasado se realizaron tareas en la terraza dando solución a las grietas y fisuras. Por ende en estos momentos se lleva adelante labores en la planta alta de la dependencia, en lo que respecta a las paredes y techos. También se mejoran los sanitarios que se ubican en la planta baja, motivo por el cual se mantienen cerrados, los cuales se habilitarán en los próximos días.</p>
<p class="m_-6052756369208925219gmail-MsoNoSpacing"><img class="size-full wp-image-32085 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9882_320x480.jpg" alt="" width="320" height="480" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9882_320x480.jpg 320w, http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9882_320x480-200x300.jpg 200w, http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9882_320x480-280x420.jpg 280w" sizes="(max-width: 320px) 100vw, 320px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mejoras+en+el+Palacio+de+Turismo&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427.jpg&description=Mejoras+en+el+Palacio+de+Turismo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mejoras+en+el+Palacio+de+Turismo%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F03%2F14%2Fmejoras-en-el-palacio-de-turismo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" data-text="Mejoras en el Palacio de Turismo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/">Programa Formarnos 2018</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/">Arranque competitivo de la Escuela Municipal de Atletismo</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2018-03-14T03:34:17+00:00"><meta itemprop="dateModified" content="2018-03-14T03:34:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Mejoras en el Palacio de Turismo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5aa90c3fc1fc1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5aa90c3fc1fc1" ><script>var block_td_uid_20_5aa90c3fc1fc1 = new tdBlock();
block_td_uid_20_5aa90c3fc1fc1.id = "td_uid_20_5aa90c3fc1fc1";
block_td_uid_20_5aa90c3fc1fc1.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5aa90c3fc1fc1_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":32101,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5aa90c3fc1fc1.td_column_number = "3";
block_td_uid_20_5aa90c3fc1fc1.block_type = "td_block_related_posts";
block_td_uid_20_5aa90c3fc1fc1.post_count = "6";
block_td_uid_20_5aa90c3fc1fc1.found_posts = "1661";
block_td_uid_20_5aa90c3fc1fc1.header_color = "";
block_td_uid_20_5aa90c3fc1fc1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5aa90c3fc1fc1.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_20_5aa90c3fc1fc1);
</script><h4 class="td-related-title"><a id="td_uid_21_5aa90c3fc3b18" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5aa90c3fc1fc1" href="#">Artículo relacionados</a><a id="td_uid_22_5aa90c3fc3eff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5aa90c3fc1fc1" href="#">Más del autor</a></h4><div id=td_uid_20_5aa90c3fc1fc1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9864_640x427-218x150.jpg" alt="" title="Instalan luminarias LED sobre Avenida Urquiza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza">Instalan luminarias LED sobre Avenida Urquiza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29176835_2095934294023776_8416593865166815232_o_640x480-218x150.jpg" alt="" title="Arranque competitivo de la Escuela Municipal de Atletismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo">Arranque competitivo de la Escuela Municipal de Atletismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_20180312_093653771_640x480-218x150.jpg" alt="" title="Programa Formarnos 2018"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018">Programa Formarnos 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/" rel="bookmark" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/" rel="bookmark" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario">Apertura de Sesiones Ordinarias en la Casa del Bicentenario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/clases-de-yoga-gratuitas-para-mujeres/" rel="bookmark" title="Clases de Yoga gratuitas para mujeres"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Clases de Yoga gratuitas para mujeres"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/clases-de-yoga-gratuitas-para-mujeres/" rel="bookmark" title="Clases de Yoga gratuitas para mujeres">Clases de Yoga gratuitas para mujeres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/analizaron-la-seguridad-durante-la-temporada-estival/" rel="bookmark" title="Analizaron la seguridad durante la temporada estival"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-13-at-13.03.47_640x480-218x150.jpeg" alt="" title="Analizaron la seguridad durante la temporada estival"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/analizaron-la-seguridad-durante-la-temporada-estival/" rel="bookmark" title="Analizaron la seguridad durante la temporada estival">Analizaron la seguridad durante la temporada estival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aa90c3fc1fc1" data-td_block_id="td_uid_20_5aa90c3fc1fc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5aa90c3fc1fc1" data-td_block_id="td_uid_20_5aa90c3fc1fc1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/14/mejoras-en-el-palacio-de-turismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='32101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 697</p>
            <p>Yesterday: 3819</p>
            <p>This Week: 31031</p>
            <p>This Month: 129008</p>
            <p>Total: 1142382</p>
            <p>Currently Online: 199</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_5aa90c4251f0d_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5aa90c4251f0d" ><script>var block_td_uid_24_5aa90c4251f0d = new tdBlock();
block_td_uid_24_5aa90c4251f0d.id = "td_uid_24_5aa90c4251f0d";
block_td_uid_24_5aa90c4251f0d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5aa90c4251f0d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5aa90c4251f0d.td_column_number = "1";
block_td_uid_24_5aa90c4251f0d.block_type = "td_block_21";
block_td_uid_24_5aa90c4251f0d.post_count = "5";
block_td_uid_24_5aa90c4251f0d.found_posts = "9727";
block_td_uid_24_5aa90c4251f0d.header_color = "#";
block_td_uid_24_5aa90c4251f0d.ajax_pagination_infinite_stop = "";
block_td_uid_24_5aa90c4251f0d.max_num_pages = "1946";
tdBlocksArray.push(block_td_uid_24_5aa90c4251f0d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_5aa90c4251f0d class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9864_640x427-150x150.jpg" alt="" title="Instalan luminarias LED sobre Avenida Urquiza"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza">Instalan luminarias LED sobre Avenida Urquiza</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:36:32+00:00" >14 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En la mañana de hoy la Municipalidad de Colón, a través de la Secretaría de Obras y Servicios Públicos, realiza la instalación de luminarias...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29176835_2095934294023776_8416593865166815232_o_640x480-150x150.jpg" alt="" title="Arranque competitivo de la Escuela Municipal de Atletismo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo">Arranque competitivo de la Escuela Municipal de Atletismo</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:35:06+00:00" >14 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El sábado 15 jóvenes de la Escuela Municipal de Atletismo participaron en Concepción del Uruguay del Torneo U-18 que se desarrolló en el Centro...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" rel="bookmark" title="Mejoras en el Palacio de Turismo"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9880_640x427-150x150.jpg" alt="" title="Mejoras en el Palacio de Turismo"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/" rel="bookmark" title="Mejoras en el Palacio de Turismo">Mejoras en el Palacio de Turismo</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:34:17+00:00" >14 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/03/14/mejoras-en-el-palacio-de-turismo/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    De manera continua la Municipalidad de Colón, lleva adelante trabajos de mantenimiento y puesta en valor del edificio del Palacio de Turismo (inaugurado en...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_20180312_093653771_640x480-150x150.jpg" alt="" title="Programa Formarnos 2018"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018">Programa Formarnos 2018</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:33:17+00:00" >14 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El 12 de marzo, en la ciudad de Villaguay, se comenzó a trabajar en la implementación del Programa Formarnos 2018, que se llevará adelante...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/" rel="bookmark" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario"><img width="150" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1-150x90.jpg" alt="" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/" rel="bookmark" title="Apertura de Sesiones Ordinarias en la Casa del Bicentenario">Apertura de Sesiones Ordinarias en la Casa del Bicentenario</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:32:35+00:00" >14 marzo, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/03/14/apertura-de-sesiones-ordinarias-en-la-casa-del-bicentenario/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    El próximo jueves (15 de marzo) a las 21.00 horas, en la Casa del Bicentenario,  se realizará la apertura de Sesiones Ordinarias del Honorable...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9864_640x427-100x70.jpg" alt="" title="Instalan luminarias LED sobre Avenida Urquiza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/instalan-luminarias-led-sobre-avenida-urquiza/" rel="bookmark" title="Instalan luminarias LED sobre Avenida Urquiza">Instalan luminarias LED sobre Avenida Urquiza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:36:32+00:00" >14 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29176835_2095934294023776_8416593865166815232_o_640x480-100x70.jpg" alt="" title="Arranque competitivo de la Escuela Municipal de Atletismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/arranque-competitivo-de-la-escuela-municipal-de-atletismo/" rel="bookmark" title="Arranque competitivo de la Escuela Municipal de Atletismo">Arranque competitivo de la Escuela Municipal de Atletismo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:35:06+00:00" >14 marzo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_20180312_093653771_640x480-100x70.jpg" alt="" title="Programa Formarnos 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/14/programa-formarnos-2018/" rel="bookmark" title="Programa Formarnos 2018">Programa Formarnos 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-14T03:33:17+00:00" >14 marzo, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5aa90c4261908
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"cielo claro","today_temp":[29,84.1],"today_humidity":84,"today_wind_speed":[4.8,3],"today_min":[29,84.1],"today_max":[29,84.1],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1521079200,"day_temp":[26,79],"day_name":"Jue","owm_day_index":1},{"timestamp":1521165600,"day_temp":[26,79],"day_name":"Vie","owm_day_index":2},{"timestamp":1521252000,"day_temp":[26,79],"day_name":"Sab","owm_day_index":3},{"timestamp":1521338400,"day_temp":[26,79],"day_name":"Dom","owm_day_index":4},{"timestamp":1521424800,"day_temp":[26,78],"day_name":"Lun","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>