<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>2 de abril &#8211; No las hemos de olvidar | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; 2 de abril &#8211; No las hemos de olvidar RSS de los comentarios" href="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentarán próximamente la 3ra edición de Historia de Concepción del Uruguay' href='http://www.colonnoticias.com.ar/2018/03/31/presentaran-proximamente-la-3ra-edicion-de-historia-de-concepcion-del-uruguay/' />
<link rel='next' title='Dos sujetos con un arma de fuego fueron detenidos en la madrugada de hoy:' href='http://www.colonnoticias.com.ar/2018/04/01/dos-sujetos-con-un-arma-de-fuego-fueron-detenidos-en-la-madrugada-de-hoy/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=33304' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33304 single-format-standard 2-de-abril-no-las-hemos-de-olvidar td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, abril 2, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac20bb17fa0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ac20bb17fa0e" ><script>var block_td_uid_2_5ac20bb17fa0e = new tdBlock();
block_td_uid_2_5ac20bb17fa0e.id = "td_uid_2_5ac20bb17fa0e";
block_td_uid_2_5ac20bb17fa0e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ac20bb17fa0e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ac20bb17fa0e.td_column_number = "3";
block_td_uid_2_5ac20bb17fa0e.block_type = "td_block_mega_menu";
block_td_uid_2_5ac20bb17fa0e.post_count = "5";
block_td_uid_2_5ac20bb17fa0e.found_posts = "283";
block_td_uid_2_5ac20bb17fa0e.header_color = "";
block_td_uid_2_5ac20bb17fa0e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac20bb17fa0e.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_2_5ac20bb17fa0e);
</script><div id=td_uid_2_5ac20bb17fa0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/31/busti-expreso-sus-condolencias-por-la-muerte-de-pesuto/" rel="bookmark" title="Busti expresó sus condolencias por la muerte de Pesuto"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Busti expresó sus condolencias por la muerte de Pesuto"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/31/busti-expreso-sus-condolencias-por-la-muerte-de-pesuto/" rel="bookmark" title="Busti expresó sus condolencias por la muerte de Pesuto">Busti expresó sus condolencias por la muerte de Pesuto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/27/emergencia-agropecuaria-kneeteman-destaco-la-actitud-del-gobierno-nacional/" rel="bookmark" title="Emergencia Agropecuaria: Kneeteman destacó la actitud del gobierno nacional"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Emergencia Agropecuaria: Kneeteman destacó la actitud del gobierno nacional"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/27/emergencia-agropecuaria-kneeteman-destaco-la-actitud-del-gobierno-nacional/" rel="bookmark" title="Emergencia Agropecuaria: Kneeteman destacó la actitud del gobierno nacional">Emergencia Agropecuaria: Kneeteman destacó la actitud del gobierno nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/27/zavallo-propone-regular-la-actividad-de-gabinetes-de-estetica-y-centros-de-belleza/" rel="bookmark" title="Zavallo propone regular la actividad de Gabinetes de Estética y Centros de Belleza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Tavi-Firmando_640x427-218x150.jpg" alt="" title="Zavallo propone regular la actividad de Gabinetes de Estética y Centros de Belleza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/27/zavallo-propone-regular-la-actividad-de-gabinetes-de-estetica-y-centros-de-belleza/" rel="bookmark" title="Zavallo propone regular la actividad de Gabinetes de Estética y Centros de Belleza">Zavallo propone regular la actividad de Gabinetes de Estética y Centros&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/20/el-senador-pablo-canali-desmiente-el-comunicado-de-la-asamblea-ambiental/" rel="bookmark" title="El Senador Pablo Canali, desmiente el comunicado de la Asamblea Ambiental"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/b5bcc32d4784e81847706-218x150.jpg" alt="" title="El Senador Pablo Canali, desmiente el comunicado de la Asamblea Ambiental"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/20/el-senador-pablo-canali-desmiente-el-comunicado-de-la-asamblea-ambiental/" rel="bookmark" title="El Senador Pablo Canali, desmiente el comunicado de la Asamblea Ambiental">El Senador Pablo Canali, desmiente el comunicado de la Asamblea Ambiental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/18/documento-politico-aprobado-en-el-congreso-partidario-de-la-ucr-entre-rios-de-este-sabado-17-de-abril/" rel="bookmark" title="Documento político aprobado en el congreso partidario de la UCR Entre Ríos de este sábado 17 de abril."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29314260_10215604199082915_8401641413267161088_n_480x480-218x150.jpg" alt="" title="Documento político aprobado en el congreso partidario de la UCR Entre Ríos de este sábado 17 de abril."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/18/documento-politico-aprobado-en-el-congreso-partidario-de-la-ucr-entre-rios-de-este-sabado-17-de-abril/" rel="bookmark" title="Documento político aprobado en el congreso partidario de la UCR Entre Ríos de este sábado 17 de abril.">Documento político aprobado en el congreso partidario de la UCR Entre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac20bb17fa0e" data-td_block_id="td_uid_2_5ac20bb17fa0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac20bb17fa0e" data-td_block_id="td_uid_2_5ac20bb17fa0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ac20bb1886af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ac20bb1886af" ><script>var block_td_uid_3_5ac20bb1886af = new tdBlock();
block_td_uid_3_5ac20bb1886af.id = "td_uid_3_5ac20bb1886af";
block_td_uid_3_5ac20bb1886af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ac20bb1886af_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ac20bb1886af.td_column_number = "3";
block_td_uid_3_5ac20bb1886af.block_type = "td_block_mega_menu";
block_td_uid_3_5ac20bb1886af.post_count = "5";
block_td_uid_3_5ac20bb1886af.found_posts = "1601";
block_td_uid_3_5ac20bb1886af.header_color = "";
block_td_uid_3_5ac20bb1886af.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac20bb1886af.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_3_5ac20bb1886af);
</script><div id=td_uid_3_5ac20bb1886af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/allanamiento-secuestro-de-una-moto/" rel="bookmark" title="Allanamiento, secuestro de una moto:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-30-at-11.26.27_640x480-218x150.jpeg" alt="" title="Allanamiento, secuestro de una moto:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/allanamiento-secuestro-de-una-moto/" rel="bookmark" title="Allanamiento, secuestro de una moto:">Allanamiento, secuestro de una moto:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/otras-dos-motos-con-pedido-de-secuestro/" rel="bookmark" title="Otras dos motos con pedido de secuestro:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-30-at-11.25.56_640x360-218x150.jpeg" alt="" title="Otras dos motos con pedido de secuestro:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/otras-dos-motos-con-pedido-de-secuestro/" rel="bookmark" title="Otras dos motos con pedido de secuestro:">Otras dos motos con pedido de secuestro:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-investiga-el-robo-a-un-comercio/" rel="bookmark" title="Se investiga el robo a un comercio:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Se investiga el robo a un comercio:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-investiga-el-robo-a-un-comercio/" rel="bookmark" title="Se investiga el robo a un comercio:">Se investiga el robo a un comercio:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/sustraen-un-telefono-celular-un-sujeto-fue-trasladado-a-dependencias-policiales/" rel="bookmark" title="Sustraen un teléfono celular, un sujeto fue trasladado a dependencias policiales:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Sustraen un teléfono celular, un sujeto fue trasladado a dependencias policiales:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/sustraen-un-telefono-celular-un-sujeto-fue-trasladado-a-dependencias-policiales/" rel="bookmark" title="Sustraen un teléfono celular, un sujeto fue trasladado a dependencias policiales:">Sustraen un teléfono celular, un sujeto fue trasladado a dependencias policiales:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/dos-sujetos-con-un-arma-de-fuego-fueron-detenidos-en-la-madrugada-de-hoy/" rel="bookmark" title="Dos sujetos con un arma de fuego fueron detenidos en la madrugada de hoy:"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Dos sujetos con un arma de fuego fueron detenidos en la madrugada de hoy:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/dos-sujetos-con-un-arma-de-fuego-fueron-detenidos-en-la-madrugada-de-hoy/" rel="bookmark" title="Dos sujetos con un arma de fuego fueron detenidos en la madrugada de hoy:">Dos sujetos con un arma de fuego fueron detenidos en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac20bb1886af" data-td_block_id="td_uid_3_5ac20bb1886af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ac20bb1886af" data-td_block_id="td_uid_3_5ac20bb1886af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ac20bb190798_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ac20bb190798" ><script>var block_td_uid_4_5ac20bb190798 = new tdBlock();
block_td_uid_4_5ac20bb190798.id = "td_uid_4_5ac20bb190798";
block_td_uid_4_5ac20bb190798.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ac20bb190798_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ac20bb190798.td_column_number = "3";
block_td_uid_4_5ac20bb190798.block_type = "td_block_mega_menu";
block_td_uid_4_5ac20bb190798.post_count = "5";
block_td_uid_4_5ac20bb190798.found_posts = "495";
block_td_uid_4_5ac20bb190798.header_color = "";
block_td_uid_4_5ac20bb190798.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ac20bb190798.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_4_5ac20bb190798);
</script><div id=td_uid_4_5ac20bb190798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/" rel="bookmark" title="Cada vez más jubilados entrerrianos pagan menos impuestos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/1522510089jpg_640x427-218x150.jpg" alt="" title="Cada vez más jubilados entrerrianos pagan menos impuestos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/" rel="bookmark" title="Cada vez más jubilados entrerrianos pagan menos impuestos">Cada vez más jubilados entrerrianos pagan menos impuestos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/29/entre-rios-se-prepara-para-recibir-gran-cantidad-de-turistas-en-semana-santa/" rel="bookmark" title="Entre Ríos se prepara para recibir gran cantidad de turistas en Semana Santa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/1522265897jpg_640x427-218x150.jpg" alt="" title="Entre Ríos se prepara para recibir gran cantidad de turistas en Semana Santa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/29/entre-rios-se-prepara-para-recibir-gran-cantidad-de-turistas-en-semana-santa/" rel="bookmark" title="Entre Ríos se prepara para recibir gran cantidad de turistas en Semana Santa">Entre Ríos se prepara para recibir gran cantidad de turistas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/29/dictaran-una-diplomatura-en-gastronomia-regional-y-turistica/" rel="bookmark" title="Dictarán una Diplomatura en Gastronomía Regional y Turística"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/1522344834jpg_640x427-218x150.jpg" alt="" title="Dictarán una Diplomatura en Gastronomía Regional y Turística"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/29/dictaran-una-diplomatura-en-gastronomia-regional-y-turistica/" rel="bookmark" title="Dictarán una Diplomatura en Gastronomía Regional y Turística">Dictarán una Diplomatura en Gastronomía Regional y Turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/27/el-archivo-general-de-entre-rios-invita-a-la-comunidad-educativa/" rel="bookmark" title="El Archivo General de Entre Ríos invita a la comunidad educativa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/S6309697_640x427-218x150.jpg" alt="" title="El Archivo General de Entre Ríos invita a la comunidad educativa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/27/el-archivo-general-de-entre-rios-invita-a-la-comunidad-educativa/" rel="bookmark" title="El Archivo General de Entre Ríos invita a la comunidad educativa">El Archivo General de Entre Ríos invita a la comunidad educativa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/27/se-presentara-el-libro-lili-historia-de-vida-de-una-detenida-desaparecida/" rel="bookmark" title="Se presentará el libro “LILI”, historia de vida de una detenida-desaparecida"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Lili-Libro-R_640x427-218x150.jpg" alt="" title="Se presentará el libro “LILI”, historia de vida de una detenida-desaparecida"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/27/se-presentara-el-libro-lili-historia-de-vida-de-una-detenida-desaparecida/" rel="bookmark" title="Se presentará el libro “LILI”, historia de vida de una detenida-desaparecida">Se presentará el libro “LILI”, historia de vida de una detenida-desaparecida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac20bb190798" data-td_block_id="td_uid_4_5ac20bb190798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ac20bb190798" data-td_block_id="td_uid_4_5ac20bb190798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ac20bb199822_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ac20bb199822" ><script>var block_td_uid_5_5ac20bb199822 = new tdBlock();
block_td_uid_5_5ac20bb199822.id = "td_uid_5_5ac20bb199822";
block_td_uid_5_5ac20bb199822.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ac20bb199822_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ac20bb199822.td_column_number = "3";
block_td_uid_5_5ac20bb199822.block_type = "td_block_mega_menu";
block_td_uid_5_5ac20bb199822.post_count = "5";
block_td_uid_5_5ac20bb199822.found_posts = "167";
block_td_uid_5_5ac20bb199822.header_color = "";
block_td_uid_5_5ac20bb199822.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac20bb199822.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_5_5ac20bb199822);
</script><div id=td_uid_5_5ac20bb199822 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/ruben-magnano-dara-una-clinica-en-concepcion-del-uruguay/" rel="bookmark" title="Rubén Magnano dará una Clínica en Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Ruben-Magnano-1_640x472-218x150.jpg" alt="" title="Rubén Magnano dará una Clínica en Concepción del Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/ruben-magnano-dara-una-clinica-en-concepcion-del-uruguay/" rel="bookmark" title="Rubén Magnano dará una Clínica en Concepción del Uruguay">Rubén Magnano dará una Clínica en Concepción del Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/25/la-union-de-colon-feliz-vuelta-a-casa/" rel="bookmark" title="La Union de Colón &#8211; FELIZ VUELTA A CASA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/DZBuEpKXkAYUV-e_640x426-218x150.jpg" alt="" title="La Union de Colón &#8211; FELIZ VUELTA A CASA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/25/la-union-de-colon-feliz-vuelta-a-casa/" rel="bookmark" title="La Union de Colón &#8211; FELIZ VUELTA A CASA">La Union de Colón &#8211; FELIZ VUELTA A CASA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/20/dos-frentes-simultaneos-para-el-maf-racing-pero-con-varios-podios/" rel="bookmark" title="DOS FRENTES SIMULTANEOS PARA EL MAF Racing &#8230; PERO CON VARIOS PODIOS…"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Facu-Alberti_480x480-218x150.jpg" alt="" title="DOS FRENTES SIMULTANEOS PARA EL MAF Racing &#8230; PERO CON VARIOS PODIOS…"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/20/dos-frentes-simultaneos-para-el-maf-racing-pero-con-varios-podios/" rel="bookmark" title="DOS FRENTES SIMULTANEOS PARA EL MAF Racing &#8230; PERO CON VARIOS PODIOS…">DOS FRENTES SIMULTANEOS PARA EL MAF Racing &#8230; PERO CON VARIOS PODIOS…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/17/san-jose-gano-el-primero-de-la-fase-de-cuadrangulares/" rel="bookmark" title="San José, ganó el primero de la fase de cuadrangulares"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-12-at-00.24.46_640x424-218x150.jpeg" alt="" title="San José, ganó el primero de la fase de cuadrangulares"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/17/san-jose-gano-el-primero-de-la-fase-de-cuadrangulares/" rel="bookmark" title="San José, ganó el primero de la fase de cuadrangulares">San José, ganó el primero de la fase de cuadrangulares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/15/las-gladiadoras-sanjosesinas-van-por-el-pase-a-la-nueva-fase/" rel="bookmark" title="Las Gladiadoras Sanjosesinas van por el pase a la nueva fase"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/prensa-22-218x150.jpg" alt="" title="Las Gladiadoras Sanjosesinas van por el pase a la nueva fase"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/15/las-gladiadoras-sanjosesinas-van-por-el-pase-a-la-nueva-fase/" rel="bookmark" title="Las Gladiadoras Sanjosesinas van por el pase a la nueva fase">Las Gladiadoras Sanjosesinas van por el pase a la nueva fase</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ac20bb199822" data-td_block_id="td_uid_5_5ac20bb199822"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ac20bb199822" data-td_block_id="td_uid_5_5ac20bb199822"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ac20bb1a2c93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5ac20bb1a2c93" ><script>var block_td_uid_6_5ac20bb1a2c93 = new tdBlock();
block_td_uid_6_5ac20bb1a2c93.id = "td_uid_6_5ac20bb1a2c93";
block_td_uid_6_5ac20bb1a2c93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ac20bb1a2c93_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ac20bb1a2c93.td_column_number = "3";
block_td_uid_6_5ac20bb1a2c93.block_type = "td_block_mega_menu";
block_td_uid_6_5ac20bb1a2c93.post_count = "5";
block_td_uid_6_5ac20bb1a2c93.found_posts = "150";
block_td_uid_6_5ac20bb1a2c93.header_color = "";
block_td_uid_6_5ac20bb1a2c93.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ac20bb1a2c93.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_6_5ac20bb1a2c93);
</script><div id=td_uid_6_5ac20bb1a2c93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/san-jose-ofrecera-multiples-actividades-durante-el-mes-de-abril/" rel="bookmark" title="San José ofrecerá múltiples actividades durante el mes de abril"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1522272435_640x426-218x150.jpg" alt="" title="San José ofrecerá múltiples actividades durante el mes de abril"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/san-jose-ofrecera-multiples-actividades-durante-el-mes-de-abril/" rel="bookmark" title="San José ofrecerá múltiples actividades durante el mes de abril">San José ofrecerá múltiples actividades durante el mes de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/22/el-hcd-de-san-jose-distinguio-a-don-heriberto-del-campo-como-vecino-destacado/" rel="bookmark" title="El HCD de San José distinguió a Don “Heriberto del Campo” como “Vecino Destacado”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-20-at-21.24.26-1-218x150.jpeg" alt="" title="El HCD de San José distinguió a Don “Heriberto del Campo” como “Vecino Destacado”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/22/el-hcd-de-san-jose-distinguio-a-don-heriberto-del-campo-como-vecino-destacado/" rel="bookmark" title="El HCD de San José distinguió a Don “Heriberto del Campo” como “Vecino Destacado”">El HCD de San José distinguió a Don “Heriberto del Campo”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/20/continua-abierta-la-convocatoria-a-participar-del-premio-fray-mocho/" rel="bookmark" title="Continúa abierta la convocatoria a participar del Premio Fray Mocho"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Fray-Mocho_640x420-218x150.jpg" alt="" title="Continúa abierta la convocatoria a participar del Premio Fray Mocho"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/20/continua-abierta-la-convocatoria-a-participar-del-premio-fray-mocho/" rel="bookmark" title="Continúa abierta la convocatoria a participar del Premio Fray Mocho">Continúa abierta la convocatoria a participar del Premio Fray Mocho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/17/artistas-con-discapacidad-celebran-su-dia-con-teatro-e-inclusion-en-colon/" rel="bookmark" title="Artistas con discapacidad celebran su día con teatro e inclusión en Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG-20180315-WA0082_338x480-218x150.jpg" alt="" title="Artistas con discapacidad celebran su día con teatro e inclusión en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/17/artistas-con-discapacidad-celebran-su-dia-con-teatro-e-inclusion-en-colon/" rel="bookmark" title="Artistas con discapacidad celebran su día con teatro e inclusión en Colón">Artistas con discapacidad celebran su día con teatro e inclusión en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/05/se-inician-las-inscripciones-para-los-cursos-de-capacitacion-laboral-2018/" rel="bookmark" title="SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/28577183_1594614933908114_8685015186293756406_n-218x150.jpg" alt="" title="SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/05/se-inician-las-inscripciones-para-los-cursos-de-capacitacion-laboral-2018/" rel="bookmark" title="SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018">SE INICIAN LAS INSCRIPCIONES PARA LOS CURSOS DE CAPACITACION LABORAL 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ac20bb1a2c93" data-td_block_id="td_uid_6_5ac20bb1a2c93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ac20bb1a2c93" data-td_block_id="td_uid_6_5ac20bb1a2c93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ac20bb1ac4ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5ac20bb1ac4ec" ><script>var block_td_uid_7_5ac20bb1ac4ec = new tdBlock();
block_td_uid_7_5ac20bb1ac4ec.id = "td_uid_7_5ac20bb1ac4ec";
block_td_uid_7_5ac20bb1ac4ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ac20bb1ac4ec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ac20bb1ac4ec.td_column_number = "3";
block_td_uid_7_5ac20bb1ac4ec.block_type = "td_block_mega_menu";
block_td_uid_7_5ac20bb1ac4ec.post_count = "5";
block_td_uid_7_5ac20bb1ac4ec.found_posts = "1731";
block_td_uid_7_5ac20bb1ac4ec.header_color = "";
block_td_uid_7_5ac20bb1ac4ec.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ac20bb1ac4ec.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_7_5ac20bb1ac4ec);
</script><div id=td_uid_7_5ac20bb1ac4ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/" rel="bookmark" title="2 de abril &#8211; No las hemos de olvidar"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480-218x150.jpg" alt="" title="2 de abril &#8211; No las hemos de olvidar"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/" rel="bookmark" title="2 de abril &#8211; No las hemos de olvidar">2 de abril &#8211; No las hemos de olvidar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/viviendas-de-autoconstruccion-y-cordon-cuneta/" rel="bookmark" title="Viviendas de Autoconstrucción y Cordón cuneta"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29542760_1150347818440159_3206581594329245461_n-218x150.jpg" alt="" title="Viviendas de Autoconstrucción y Cordón cuneta"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/viviendas-de-autoconstruccion-y-cordon-cuneta/" rel="bookmark" title="Viviendas de Autoconstrucción y Cordón cuneta">Viviendas de Autoconstrucción y Cordón cuneta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/musica-en-el-puerto-te-esperamos/" rel="bookmark" title="Música en el Puerto. Te esperamos!"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29541706_1150223768452564_1387271643819815805_n-218x150.jpg" alt="" title="Música en el Puerto. Te esperamos!"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/musica-en-el-puerto-te-esperamos/" rel="bookmark" title="Música en el Puerto. Te esperamos!">Música en el Puerto. Te esperamos!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/campana-hablemos-de-autismo-2-de-abril-1800-hs-12-de-abril-y-laprida/" rel="bookmark" title="Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Afiche-Difusión-2-de-abril_338x480-218x150.jpg" alt="" title="Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/campana-hablemos-de-autismo-2-de-abril-1800-hs-12-de-abril-y-laprida/" rel="bookmark" title="Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida.">Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/27/pavimentado-de-artigas/" rel="bookmark" title="Pavimentado de Artigas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG_9441_640x427-218x150.jpg" alt="" title="Pavimentado de Artigas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/27/pavimentado-de-artigas/" rel="bookmark" title="Pavimentado de Artigas">Pavimentado de Artigas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ac20bb1ac4ec" data-td_block_id="td_uid_7_5ac20bb1ac4ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ac20bb1ac4ec" data-td_block_id="td_uid_7_5ac20bb1ac4ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ac20bb1b5575_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ac20bb1b5575" ><script>var block_td_uid_8_5ac20bb1b5575 = new tdBlock();
block_td_uid_8_5ac20bb1b5575.id = "td_uid_8_5ac20bb1b5575";
block_td_uid_8_5ac20bb1b5575.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ac20bb1b5575_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ac20bb1b5575.td_column_number = "3";
block_td_uid_8_5ac20bb1b5575.block_type = "td_block_mega_menu";
block_td_uid_8_5ac20bb1b5575.post_count = "5";
block_td_uid_8_5ac20bb1b5575.found_posts = "832";
block_td_uid_8_5ac20bb1b5575.header_color = "";
block_td_uid_8_5ac20bb1b5575.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ac20bb1b5575.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_8_5ac20bb1b5575);
</script><div id=td_uid_8_5ac20bb1b5575 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/" rel="bookmark" title="Se realizó el Vía Crucis Viviente en la plaza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/sanjose1522508982_640x426-218x150.jpg" alt="" title="Se realizó el Vía Crucis Viviente en la plaza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/" rel="bookmark" title="Se realizó el Vía Crucis Viviente en la plaza">Se realizó el Vía Crucis Viviente en la plaza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/" rel="bookmark" title="Hasta el domingo habrá feria de emprendedores en la plaza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/sanjose1522508160_640x426-218x150.jpg" alt="" title="Hasta el domingo habrá feria de emprendedores en la plaza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/" rel="bookmark" title="Hasta el domingo habrá feria de emprendedores en la plaza">Hasta el domingo habrá feria de emprendedores en la plaza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/san-jose-estuvo-presente-en-la-capacitacion-sobre-manual-para-la-elaboracion-de-mapas-de-riesgo/" rel="bookmark" title="San José estuvo presente en la capacitación sobre Manual para la elaboración de Mapas de Riesgo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1522272344_640x360-218x150.jpeg" alt="" title="San José estuvo presente en la capacitación sobre Manual para la elaboración de Mapas de Riesgo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/san-jose-estuvo-presente-en-la-capacitacion-sobre-manual-para-la-elaboracion-de-mapas-de-riesgo/" rel="bookmark" title="San José estuvo presente en la capacitación sobre Manual para la elaboración de Mapas de Riesgo">San José estuvo presente en la capacitación sobre Manual para la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/san-jose-ofrecera-multiples-actividades-durante-el-mes-de-abril/" rel="bookmark" title="San José ofrecerá múltiples actividades durante el mes de abril"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sanjose1522272435_640x426-218x150.jpg" alt="" title="San José ofrecerá múltiples actividades durante el mes de abril"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/san-jose-ofrecera-multiples-actividades-durante-el-mes-de-abril/" rel="bookmark" title="San José ofrecerá múltiples actividades durante el mes de abril">San José ofrecerá múltiples actividades durante el mes de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/la-recoleccion-de-residuos-sera-normal-el-fin-de-semana-largo/" rel="bookmark" title="LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/la-recoleccion-de-residuos-sera-normal-el-fin-de-semana-largo/" rel="bookmark" title="LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO">LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ac20bb1b5575" data-td_block_id="td_uid_8_5ac20bb1b5575"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ac20bb1b5575" data-td_block_id="td_uid_8_5ac20bb1b5575"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ac20bb1bde2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ac20bb1bde2f" ><script>var block_td_uid_9_5ac20bb1bde2f = new tdBlock();
block_td_uid_9_5ac20bb1bde2f.id = "td_uid_9_5ac20bb1bde2f";
block_td_uid_9_5ac20bb1bde2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ac20bb1bde2f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ac20bb1bde2f.td_column_number = "3";
block_td_uid_9_5ac20bb1bde2f.block_type = "td_block_mega_menu";
block_td_uid_9_5ac20bb1bde2f.post_count = "5";
block_td_uid_9_5ac20bb1bde2f.found_posts = "1377";
block_td_uid_9_5ac20bb1bde2f.header_color = "";
block_td_uid_9_5ac20bb1bde2f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ac20bb1bde2f.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_9_5ac20bb1bde2f);
</script><div id=td_uid_9_5ac20bb1bde2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/horacio-ludi-es-el-nuevo-jefe-de-la-comisaria-de-villa-elisa/" rel="bookmark" title="HORACIO LUDI ES EL NUEVO JEFE DE LA COMISARIA DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/img_8134_640x427-218x150.jpg" alt="" title="HORACIO LUDI ES EL NUEVO JEFE DE LA COMISARIA DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/horacio-ludi-es-el-nuevo-jefe-de-la-comisaria-de-villa-elisa/" rel="bookmark" title="HORACIO LUDI ES EL NUEVO JEFE DE LA COMISARIA DE VILLA ELISA">HORACIO LUDI ES EL NUEVO JEFE DE LA COMISARIA DE VILLA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/culminan-los-trabajos-en-el-salon-de-la-escuela-de-fatima/" rel="bookmark" title="CULMINAN LOS TRABAJOS EN EL SALÓN DE LA ESCUELA DE FÁTIMA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/whatsapp_image_2018_03_28_at_5.38.04_am_640x360-218x150.jpeg" alt="" title="CULMINAN LOS TRABAJOS EN EL SALÓN DE LA ESCUELA DE FÁTIMA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/culminan-los-trabajos-en-el-salon-de-la-escuela-de-fatima/" rel="bookmark" title="CULMINAN LOS TRABAJOS EN EL SALÓN DE LA ESCUELA DE FÁTIMA">CULMINAN LOS TRABAJOS EN EL SALÓN DE LA ESCUELA DE FÁTIMA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/feria-paseo-del-sembrador-en-semana-santa/" rel="bookmark" title="FERIA PASEO DEL SEMBRADOR EN SEMANA SANTA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/img_0247-1_640x427-218x150.jpg" alt="" title="FERIA PASEO DEL SEMBRADOR EN SEMANA SANTA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/feria-paseo-del-sembrador-en-semana-santa/" rel="bookmark" title="FERIA PASEO DEL SEMBRADOR EN SEMANA SANTA">FERIA PASEO DEL SEMBRADOR EN SEMANA SANTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/actividades-del-fin-de-semana-en-la-fragua/" rel="bookmark" title="ACTIVIDADES DEL FIN DE SEMANA EN LA FRAGUA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/semana_santa_la_fragua_339x480-218x150.jpg" alt="" title="ACTIVIDADES DEL FIN DE SEMANA EN LA FRAGUA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/actividades-del-fin-de-semana-en-la-fragua/" rel="bookmark" title="ACTIVIDADES DEL FIN DE SEMANA EN LA FRAGUA">ACTIVIDADES DEL FIN DE SEMANA EN LA FRAGUA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/27/acto-por-el-dia-del-veterano-y-de-los-caidos-en-la-guerra-de-malvinas-4/" rel="bookmark" title="ACTO POR EL DÍA DEL VETERANO Y DE LOS CAÍDOS EN LA GUERRA DE MALVINAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/img_4739_640x427-218x150.jpg" alt="" title="ACTO POR EL DÍA DEL VETERANO Y DE LOS CAÍDOS EN LA GUERRA DE MALVINAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/27/acto-por-el-dia-del-veterano-y-de-los-caidos-en-la-guerra-de-malvinas-4/" rel="bookmark" title="ACTO POR EL DÍA DEL VETERANO Y DE LOS CAÍDOS EN LA GUERRA DE MALVINAS">ACTO POR EL DÍA DEL VETERANO Y DE LOS CAÍDOS EN&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ac20bb1bde2f" data-td_block_id="td_uid_9_5ac20bb1bde2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ac20bb1bde2f" data-td_block_id="td_uid_9_5ac20bb1bde2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ac20bb1c72a0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5ac20bb1c72a0" ><script>var block_td_uid_10_5ac20bb1c72a0 = new tdBlock();
block_td_uid_10_5ac20bb1c72a0.id = "td_uid_10_5ac20bb1c72a0";
block_td_uid_10_5ac20bb1c72a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5ac20bb1c72a0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ac20bb1c72a0.td_column_number = "3";
block_td_uid_10_5ac20bb1c72a0.block_type = "td_block_mega_menu";
block_td_uid_10_5ac20bb1c72a0.post_count = "4";
block_td_uid_10_5ac20bb1c72a0.found_posts = "3200";
block_td_uid_10_5ac20bb1c72a0.header_color = "";
block_td_uid_10_5ac20bb1c72a0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ac20bb1c72a0.max_num_pages = "800";
tdBlocksArray.push(block_td_uid_10_5ac20bb1c72a0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0" id="td_uid_11_5ac20bb1c8a10" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_12_5ac20bb1c8df8" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_13_5ac20bb1c91ed" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_14_5ac20bb1c95d0" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_15_5ac20bb1c99c1" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_16_5ac20bb1c9da2" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_17_5ac20bb1ca18b" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5ac20bb1c72a0"  id="td_uid_18_5ac20bb1ca572" data-td_block_id="td_uid_10_5ac20bb1c72a0" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5ac20bb1c72a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/31/presentaran-proximamente-la-3ra-edicion-de-historia-de-concepcion-del-uruguay/" rel="bookmark" title="Presentarán próximamente la 3ra edición de Historia de Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Urquiza-Almandoz-1_640x439-218x150.jpg" alt="" title="Presentarán próximamente la 3ra edición de Historia de Concepción del Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/31/presentaran-proximamente-la-3ra-edicion-de-historia-de-concepcion-del-uruguay/" rel="bookmark" title="Presentarán próximamente la 3ra edición de Historia de Concepción del Uruguay">Presentarán próximamente la 3ra edición de Historia de Concepción del Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/31/acto-para-recordar-a-los-heroes-de-malvinas/" rel="bookmark" title="Acto para recordar a los Héroes de Malvinas"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="Acto para recordar a los Héroes de Malvinas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/31/acto-para-recordar-a-los-heroes-de-malvinas/" rel="bookmark" title="Acto para recordar a los Héroes de Malvinas">Acto para recordar a los Héroes de Malvinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/31/vuelven-las-escenificaciones-teatrales-en-el-casco-historico-de-la-ciudad/" rel="bookmark" title="Vuelven las escenificaciones teatrales en el casco histórico de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/escenificaciones-teatrales1_640x432-218x150.jpg" alt="" title="Vuelven las escenificaciones teatrales en el casco histórico de la ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/31/vuelven-las-escenificaciones-teatrales-en-el-casco-historico-de-la-ciudad/" rel="bookmark" title="Vuelven las escenificaciones teatrales en el casco histórico de la ciudad">Vuelven las escenificaciones teatrales en el casco histórico de la ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/31/la-misa-criolla-se-pondra-en-escena-este-domingo-en-la-basilica-inmaculada-2/" rel="bookmark" title="La “Misa Criolla” se pondrá en escena este domingo en la Basílica Inmaculada"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Opus-Cuatro-en-la-Basilica_640x427-218x150.jpg" alt="" title="La “Misa Criolla” se pondrá en escena este domingo en la Basílica Inmaculada"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/31/la-misa-criolla-se-pondra-en-escena-este-domingo-en-la-basilica-inmaculada-2/" rel="bookmark" title="La “Misa Criolla” se pondrá en escena este domingo en la Basílica Inmaculada">La “Misa Criolla” se pondrá en escena este domingo en la Basílica&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ac20bb1c72a0" data-td_block_id="td_uid_10_5ac20bb1c72a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ac20bb1c72a0" data-td_block_id="td_uid_10_5ac20bb1c72a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ac20bb213f72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5ac20bb213f72" ><script>var block_td_uid_19_5ac20bb213f72 = new tdBlock();
block_td_uid_19_5ac20bb213f72.id = "td_uid_19_5ac20bb213f72";
block_td_uid_19_5ac20bb213f72.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5ac20bb213f72_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5ac20bb213f72.td_column_number = "3";
block_td_uid_19_5ac20bb213f72.block_type = "td_block_mega_menu";
block_td_uid_19_5ac20bb213f72.post_count = "5";
block_td_uid_19_5ac20bb213f72.found_posts = "57";
block_td_uid_19_5ac20bb213f72.header_color = "";
block_td_uid_19_5ac20bb213f72.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ac20bb213f72.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_19_5ac20bb213f72);
</script><div id=td_uid_19_5ac20bb213f72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/22/se-realizo-el-foro-inicial-para-la-actualizacion-del-plan-operativo-de-turismo-de-la-provincia-de-entre-rios/" rel="bookmark" title="Se realizó el foro inicial para la actualización del Plan operativo de Turismo de la provincia de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/IMG-20180321-WA0035_640x360-218x150.jpg" alt="" title="Se realizó el foro inicial para la actualización del Plan operativo de Turismo de la provincia de Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/22/se-realizo-el-foro-inicial-para-la-actualizacion-del-plan-operativo-de-turismo-de-la-provincia-de-entre-rios/" rel="bookmark" title="Se realizó el foro inicial para la actualización del Plan operativo de Turismo de la provincia de Entre Ríos">Se realizó el foro inicial para la actualización del Plan operativo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/20/la-secretaria-de-turismo-y-cultura-saluda-a-los-artesanos-en-su-dia/" rel="bookmark" title="La Secretaría de Turismo y Cultura saluda a los artesanos en su día"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/90_640x426-218x150.jpg" alt="" title="La Secretaría de Turismo y Cultura saluda a los artesanos en su día"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/20/la-secretaria-de-turismo-y-cultura-saluda-a-los-artesanos-en-su-dia/" rel="bookmark" title="La Secretaría de Turismo y Cultura saluda a los artesanos en su día">La Secretaría de Turismo y Cultura saluda a los artesanos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/12/08/importantes-avances-con-los-diputados-por-el-colegio-de-profesionales-en-turismo-de-entre-rios/" rel="bookmark" title="Importantes Avances con los Diputados por el Colegio de Profesionales en Turismo de Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/proatur_640x421-218x150.jpg" alt="" title="Importantes Avances con los Diputados por el Colegio de Profesionales en Turismo de Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/12/08/importantes-avances-con-los-diputados-por-el-colegio-de-profesionales-en-turismo-de-entre-rios/" rel="bookmark" title="Importantes Avances con los Diputados por el Colegio de Profesionales en Turismo de Entre Ríos">Importantes Avances con los Diputados por el Colegio de Profesionales en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/11/24/26448/" rel="bookmark" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/11/foto-1_640x480-218x150.jpg" alt="" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/11/24/26448/" rel="bookmark" title="La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada por la depredación de Surubíes en la Represa de Salto Grande.">La Comisión Directiva de la Asociación Hotelera Gastronómica de Concordia preocupada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/10/diario_495x480-218x150.jpg" alt="" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2017/10/02/asociacion-hotelera-gastronomica-de-concordia-y-su-region-presente-en-el-6to-encuentro-gastronomico-del-litoral/" rel="bookmark" title="Asociación Hotelera Gastronómica de Concordia y su Región, presente en el 6to Encuentro Gastronómico del Litoral">Asociación Hotelera Gastronómica de Concordia y su Región, presente en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ac20bb213f72" data-td_block_id="td_uid_19_5ac20bb213f72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ac20bb213f72" data-td_block_id="td_uid_19_5ac20bb213f72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Breves" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/breves/"><span itemprop="title">Breves</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "2 de abril &#8211; No las hemos de olvidar"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/">2 de abril &#8211; No las hemos de olvidar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33304" class="post-33304 post type-post status-publish format-standard has-post-thumbnail hentry category-breves category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/breves/">Breves</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">2 de abril &#8211; No las hemos de olvidar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:06:32+00:00" >1 abril, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33304">36</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=2+de+abril+%E2%80%93+No+las+hemos+de+olvidar&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480.jpg&description=2+de+abril+%E2%80%93+No+las+hemos+de+olvidar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=2+de+abril+%E2%80%93+No+las+hemos+de+olvidar%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480.jpg" alt="" title="29594968_1152412064900401_4476588016529682686_n_640x480"/></a></div>
        <p>A 36 años de la Guerra de Malvinas, la ciudad de Colón rendirá homenaje a los caídos y veteranos de aquel acontecimiento que marcó la historia contemporánea del país.<br />
Por este motivo, se invita a la comunidad a participar del acto oficial que se desarrollará el lunes, 02 de abril, a las 11.00 horas en la Plazoleta Malvinas Argentinas (frente a la Terminal de Ómnibus).</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=2+de+abril+%E2%80%93+No+las+hemos+de+olvidar&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480.jpg&description=2+de+abril+%E2%80%93+No+las+hemos+de+olvidar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=2+de+abril+%E2%80%93+No+las+hemos+de+olvidar%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F04%2F01%2F2-de-abril-no-las-hemos-de-olvidar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/" data-text="2 de abril &#8211; No las hemos de olvidar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2018/03/31/presentaran-proximamente-la-3ra-edicion-de-historia-de-concepcion-del-uruguay/">Presentarán próximamente la 3ra edición de Historia de Concepción del Uruguay</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2018/04/01/dos-sujetos-con-un-arma-de-fuego-fueron-detenidos-en-la-madrugada-de-hoy/">Dos sujetos con un arma de fuego fueron detenidos en la madrugada de hoy:</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2018-04-01T23:06:32+00:00"><meta itemprop="dateModified" content="2018-04-01T23:06:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="2 de abril - No las hemos de olvidar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/29594968_1152412064900401_4476588016529682686_n_640x480.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5ac20bb228b7c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5ac20bb228b7c" ><script>var block_td_uid_20_5ac20bb228b7c = new tdBlock();
block_td_uid_20_5ac20bb228b7c.id = "td_uid_20_5ac20bb228b7c";
block_td_uid_20_5ac20bb228b7c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5ac20bb228b7c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33304,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5ac20bb228b7c.td_column_number = "3";
block_td_uid_20_5ac20bb228b7c.block_type = "td_block_related_posts";
block_td_uid_20_5ac20bb228b7c.post_count = "6";
block_td_uid_20_5ac20bb228b7c.found_posts = "1986";
block_td_uid_20_5ac20bb228b7c.header_color = "";
block_td_uid_20_5ac20bb228b7c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ac20bb228b7c.max_num_pages = "331";
tdBlocksArray.push(block_td_uid_20_5ac20bb228b7c);
</script><h4 class="td-related-title"><a id="td_uid_21_5ac20bb22a2eb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5ac20bb228b7c" href="#">Artículo relacionados</a><a id="td_uid_22_5ac20bb22a6d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5ac20bb228b7c" href="#">Más del autor</a></h4><div id=td_uid_20_5ac20bb228b7c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/viviendas-de-autoconstruccion-y-cordon-cuneta/" rel="bookmark" title="Viviendas de Autoconstrucción y Cordón cuneta"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29542760_1150347818440159_3206581594329245461_n-218x150.jpg" alt="" title="Viviendas de Autoconstrucción y Cordón cuneta"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/viviendas-de-autoconstruccion-y-cordon-cuneta/" rel="bookmark" title="Viviendas de Autoconstrucción y Cordón cuneta">Viviendas de Autoconstrucción y Cordón cuneta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/musica-en-el-puerto-te-esperamos/" rel="bookmark" title="Música en el Puerto. Te esperamos!"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/29541706_1150223768452564_1387271643819815805_n-218x150.jpg" alt="" title="Música en el Puerto. Te esperamos!"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/musica-en-el-puerto-te-esperamos/" rel="bookmark" title="Música en el Puerto. Te esperamos!">Música en el Puerto. Te esperamos!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/la-recoleccion-de-residuos-sera-normal-el-fin-de-semana-largo/" rel="bookmark" title="LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/la-recoleccion-de-residuos-sera-normal-el-fin-de-semana-largo/" rel="bookmark" title="LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO">LA RECOLECCIÓN DE RESIDUOS SERÁ NORMAL EL FIN DE SEMANA LARGO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/vencimiento-de-planes-financiados/" rel="bookmark" title="VENCIMIENTO DE PLANES FINANCIADOS"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="VENCIMIENTO DE PLANES FINANCIADOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/vencimiento-de-planes-financiados/" rel="bookmark" title="VENCIMIENTO DE PLANES FINANCIADOS">VENCIMIENTO DE PLANES FINANCIADOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/invitan-a-participar-del-via-crucis-viviente/" rel="bookmark" title="INVITAN A PARTICIPAR DEL VÍA CRUCIS VIVIENTE"><img width="200" height="90" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sinlogo-1.jpg" alt="" title="INVITAN A PARTICIPAR DEL VÍA CRUCIS VIVIENTE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/invitan-a-participar-del-via-crucis-viviente/" rel="bookmark" title="INVITAN A PARTICIPAR DEL VÍA CRUCIS VIVIENTE">INVITAN A PARTICIPAR DEL VÍA CRUCIS VIVIENTE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/03/28/campana-hablemos-de-autismo-2-de-abril-1800-hs-12-de-abril-y-laprida/" rel="bookmark" title="Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/Afiche-Difusión-2-de-abril_338x480-218x150.jpg" alt="" title="Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/03/28/campana-hablemos-de-autismo-2-de-abril-1800-hs-12-de-abril-y-laprida/" rel="bookmark" title="Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida.">Campaña HABLEMOS DE AUTISMO &#8211; 2 de Abril – 18:00 hs. – 12 de Abril y Laprida.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ac20bb228b7c" data-td_block_id="td_uid_20_5ac20bb228b7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ac20bb228b7c" data-td_block_id="td_uid_20_5ac20bb228b7c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/2-de-abril-no-las-hemos-de-olvidar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net/"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div></div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 541</p>
            <p>Yesterday: 3022</p>
            <p>This Week: 19999</p>
            <p>This Month: 96676</p>
            <p>Total: 1206994</p>
            <p>Currently Online: 221</p>
        </div>
        </aside>
        
        <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_24_5ac20bb4166af_rand td-pb-border-top"  data-td-block-uid="td_uid_24_5ac20bb4166af" ><script>var block_td_uid_24_5ac20bb4166af = new tdBlock();
block_td_uid_24_5ac20bb4166af.id = "td_uid_24_5ac20bb4166af";
block_td_uid_24_5ac20bb4166af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5ac20bb4166af_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5ac20bb4166af.td_column_number = "1";
block_td_uid_24_5ac20bb4166af.block_type = "td_block_21";
block_td_uid_24_5ac20bb4166af.post_count = "5";
block_td_uid_24_5ac20bb4166af.found_posts = "10067";
block_td_uid_24_5ac20bb4166af.header_color = "#";
block_td_uid_24_5ac20bb4166af.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ac20bb4166af.max_num_pages = "2014";
tdBlocksArray.push(block_td_uid_24_5ac20bb4166af);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimas noticias</span></h4></div><div id=td_uid_24_5ac20bb4166af class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/" rel="bookmark" title="Cada vez más jubilados entrerrianos pagan menos impuestos"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/1522510089jpg_640x427-150x150.jpg" alt="" title="Cada vez más jubilados entrerrianos pagan menos impuestos"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/" rel="bookmark" title="Cada vez más jubilados entrerrianos pagan menos impuestos">Cada vez más jubilados entrerrianos pagan menos impuestos</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:50:02+00:00" >1 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Se suman a los 13.000 jubilados de menores ingresos que ya gozan del beneficio y que es financiado por quienes no pagaban como correspondía.

La...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/" rel="bookmark" title="Se realizó el Vía Crucis Viviente en la plaza"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/sanjose1522508982_640x426-150x150.jpg" alt="" title="Se realizó el Vía Crucis Viviente en la plaza"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/" rel="bookmark" title="Se realizó el Vía Crucis Viviente en la plaza">Se realizó el Vía Crucis Viviente en la plaza</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:36:41+00:00" >1 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Las celebraciones más importantes de la Pascua Cristiana se desarrollan este fin de semana teniendo como epicentro a la Parroquia de San José. Entre...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/" rel="bookmark" title="Hasta el domingo habrá feria de emprendedores en la plaza"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/sanjose1522508160_640x426-150x150.jpg" alt="" title="Hasta el domingo habrá feria de emprendedores en la plaza"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/" rel="bookmark" title="Hasta el domingo habrá feria de emprendedores en la plaza">Hasta el domingo habrá feria de emprendedores en la plaza</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:33:19+00:00" >1 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Emprendedores y artesanos de la economía social de San José exponen este fin de semana largo en la plaza Urquiza.
Los stands pueden visitarse hasta...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/allanamiento-secuestro-de-una-moto/" rel="bookmark" title="Allanamiento, secuestro de una moto:"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-30-at-11.26.27_640x480-150x150.jpeg" alt="" title="Allanamiento, secuestro de una moto:"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/allanamiento-secuestro-de-una-moto/" rel="bookmark" title="Allanamiento, secuestro de una moto:">Allanamiento, secuestro de una moto:</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:23:14+00:00" >1 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/04/01/allanamiento-secuestro-de-una-moto/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En la tarde de ayer, personal dependiente de la División Investigaciones, en el marco de una causa que se investiga en sede de la...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/otras-dos-motos-con-pedido-de-secuestro/" rel="bookmark" title="Otras dos motos con pedido de secuestro:"><img width="150" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-30-at-11.25.56_640x360-150x150.jpeg" alt="" title="Otras dos motos con pedido de secuestro:"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/otras-dos-motos-con-pedido-de-secuestro/" rel="bookmark" title="Otras dos motos con pedido de secuestro:">Otras dos motos con pedido de secuestro:</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>                    <span class="td-post-author-name"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:22:01+00:00" >1 abril, 2018</time></span>                    <div class="td-module-comments"><a href="http://www.colonnoticias.com.ar/2018/04/01/otras-dos-motos-con-pedido-de-secuestro/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Continuando con los distintos operativos de control vehicular e identificación de personas, en esta oportunidad en el Barrio La Tablada, alrededor de las 10:00...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/" rel="bookmark" title="Cada vez más jubilados entrerrianos pagan menos impuestos"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/1522510089jpg_640x427-100x70.jpg" alt="" title="Cada vez más jubilados entrerrianos pagan menos impuestos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/cada-vez-mas-jubilados-entrerrianos-pagan-menos-impuestos/" rel="bookmark" title="Cada vez más jubilados entrerrianos pagan menos impuestos">Cada vez más jubilados entrerrianos pagan menos impuestos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:50:02+00:00" >1 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/" rel="bookmark" title="Se realizó el Vía Crucis Viviente en la plaza"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/sanjose1522508982_640x426-100x70.jpg" alt="" title="Se realizó el Vía Crucis Viviente en la plaza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/se-realizo-el-via-crucis-viviente-en-la-plaza/" rel="bookmark" title="Se realizó el Vía Crucis Viviente en la plaza">Se realizó el Vía Crucis Viviente en la plaza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:36:41+00:00" >1 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/" rel="bookmark" title="Hasta el domingo habrá feria de emprendedores en la plaza"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/sanjose1522508160_640x426-100x70.jpg" alt="" title="Hasta el domingo habrá feria de emprendedores en la plaza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/04/01/hasta-el-domingo-habra-feria-de-emprendedores-en-la-plaza/" rel="bookmark" title="Hasta el domingo habrá feria de emprendedores en la plaza">Hasta el domingo habrá feria de emprendedores en la plaza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T23:33:19+00:00" >1 abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ac20bb4287c3
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[25,77],"today_humidity":93,"today_wind_speed":[1.9,1.2],"today_min":[25,77],"today_max":[25,77],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1522720800,"day_temp":[24,75],"day_name":"Mar","owm_day_index":1},{"timestamp":1522807200,"day_temp":[25,77],"day_name":"Mie","owm_day_index":2},{"timestamp":1522893600,"day_temp":[26,80],"day_name":"Jue","owm_day_index":3},{"timestamp":1522980000,"day_temp":[27,80],"day_name":"Vie","owm_day_index":4},{"timestamp":1523066400,"day_temp":[26,79],"day_name":"Sab","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>