<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Excelente tarde deportiva y recreativa | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Excelente tarde deportiva y recreativa RSS de los comentarios" href="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jornada de información de la Secretaría de Producción de la provincia' href='http://www.colonnoticias.com.ar/2018/11/04/jornada-de-informacion-de-la-secretaria-de-produccion-de-la-provincia/' />
<link rel='next' title='Mejoras viales en la zona del “Loteo Blanc”' href='http://www.colonnoticias.com.ar/2018/11/04/mejoras-viales-en-la-zona-del-loteo-blanc/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=50584' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-50584 single-format-standard excelente-tarde-deportiva-y-recreativa td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, noviembre 4, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bded08a8f006_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5bded08a8f006" ><script>var block_td_uid_2_5bded08a8f006 = new tdBlock();
block_td_uid_2_5bded08a8f006.id = "td_uid_2_5bded08a8f006";
block_td_uid_2_5bded08a8f006.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5bded08a8f006_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5bded08a8f006.td_column_number = "3";
block_td_uid_2_5bded08a8f006.block_type = "td_block_mega_menu";
block_td_uid_2_5bded08a8f006.post_count = "5";
block_td_uid_2_5bded08a8f006.found_posts = "461";
block_td_uid_2_5bded08a8f006.header_color = "";
block_td_uid_2_5bded08a8f006.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bded08a8f006.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_2_5bded08a8f006);
</script><div id=td_uid_2_5bded08a8f006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/respuestas-a-afirmaciones-sobre-pensiones-no-contributivas-y-personas-con-discapacidad/" rel="bookmark" title="Respuestas a afirmaciones sobre Pensiones No Contributivas y Personas Con Discapacidad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/20180831-064243_WhatsApp-Image-2018-08-30-at-11.19.15-218x150.jpeg" alt="" title="Respuestas a afirmaciones sobre Pensiones No Contributivas y Personas Con Discapacidad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/respuestas-a-afirmaciones-sobre-pensiones-no-contributivas-y-personas-con-discapacidad/" rel="bookmark" title="Respuestas a afirmaciones sobre Pensiones No Contributivas y Personas Con Discapacidad">Respuestas a afirmaciones sobre Pensiones No Contributivas y Personas Con Discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/adelante-radicales-se-impuso-con-amplia-mayoria-en-gualeguay/" rel="bookmark" title="Adelante Radicales se impuso con amplia mayoría en Gualeguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/Julián-Rubio-218x150.jpg" alt="" title="Adelante Radicales se impuso con amplia mayoría en Gualeguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/adelante-radicales-se-impuso-con-amplia-mayoria-en-gualeguay/" rel="bookmark" title="Adelante Radicales se impuso con amplia mayoría en Gualeguay">Adelante Radicales se impuso con amplia mayoría en Gualeguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/27/pablo-canali-entrego-aportes-en-la-escuela-17-de-hocker-y-recorrio-la-escuela-agrotecnica-jose-hernandez/" rel="bookmark" title="PABLO CANALI ENTREGÓ APORTES EN LA ESCUELA 17 DE HOCKER Y RECORRIÓ LA ESCUELA AGROTÉCNICA JOSÉ HERNÁNDEZ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/Visita-a-Agrotécnica-José-Hernández-218x150.jpg" alt="" title="PABLO CANALI ENTREGÓ APORTES EN LA ESCUELA 17 DE HOCKER Y RECORRIÓ LA ESCUELA AGROTÉCNICA JOSÉ HERNÁNDEZ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/27/pablo-canali-entrego-aportes-en-la-escuela-17-de-hocker-y-recorrio-la-escuela-agrotecnica-jose-hernandez/" rel="bookmark" title="PABLO CANALI ENTREGÓ APORTES EN LA ESCUELA 17 DE HOCKER Y RECORRIÓ LA ESCUELA AGROTÉCNICA JOSÉ HERNÁNDEZ">PABLO CANALI ENTREGÓ APORTES EN LA ESCUELA 17 DE HOCKER Y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/25/benedetti-la-aprobacion-del-presupuesto-es-un-paso-importante-para-poner-en-caja-las-cuentas-publicas/" rel="bookmark" title="Benedetti: “la aprobación del presupuesto es un paso importante para poner en caja las cuentas públicas”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/Dip.-Atilio-Benedetti-218x150.jpg" alt="" title="Benedetti: “la aprobación del presupuesto es un paso importante para poner en caja las cuentas públicas”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/25/benedetti-la-aprobacion-del-presupuesto-es-un-paso-importante-para-poner-en-caja-las-cuentas-publicas/" rel="bookmark" title="Benedetti: “la aprobación del presupuesto es un paso importante para poner en caja las cuentas públicas”">Benedetti: “la aprobación del presupuesto es un paso importante para poner&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/25/fernanda-vallejos-la-voluntad-del-pueblo-pide-que-le-digamos-no-a-este-presupuesto/" rel="bookmark" title="FERNANDA VALLEJOS: “LA VOLUNTAD DEL PUEBLO PIDE QUE LE DIGAMOS ‘NO’ A ESTE PRESUPUESTO”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/DSC0336-218x150.jpg" alt="" title="FERNANDA VALLEJOS: “LA VOLUNTAD DEL PUEBLO PIDE QUE LE DIGAMOS ‘NO’ A ESTE PRESUPUESTO”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/25/fernanda-vallejos-la-voluntad-del-pueblo-pide-que-le-digamos-no-a-este-presupuesto/" rel="bookmark" title="FERNANDA VALLEJOS: “LA VOLUNTAD DEL PUEBLO PIDE QUE LE DIGAMOS ‘NO’ A ESTE PRESUPUESTO”">FERNANDA VALLEJOS: “LA VOLUNTAD DEL PUEBLO PIDE QUE LE DIGAMOS ‘NO’&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bded08a8f006" data-td_block_id="td_uid_2_5bded08a8f006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bded08a8f006" data-td_block_id="td_uid_2_5bded08a8f006"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bded08a9885e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5bded08a9885e" ><script>var block_td_uid_3_5bded08a9885e = new tdBlock();
block_td_uid_3_5bded08a9885e.id = "td_uid_3_5bded08a9885e";
block_td_uid_3_5bded08a9885e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5bded08a9885e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5bded08a9885e.td_column_number = "3";
block_td_uid_3_5bded08a9885e.block_type = "td_block_mega_menu";
block_td_uid_3_5bded08a9885e.post_count = "5";
block_td_uid_3_5bded08a9885e.found_posts = "2265";
block_td_uid_3_5bded08a9885e.header_color = "";
block_td_uid_3_5bded08a9885e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bded08a9885e.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_3_5bded08a9885e);
</script><div id=td_uid_3_5bded08a9885e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/02/secuestro-de-un-vehiculo-2/" rel="bookmark" title="Secuestro de un vehículo:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Secuestro de un vehículo:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/02/secuestro-de-un-vehiculo-2/" rel="bookmark" title="Secuestro de un vehículo:">Secuestro de un vehículo:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/02/fueron-aprehendidos-por-personal-policial-tras-danar-un-contenedor/" rel="bookmark" title="Fueron aprehendidos por personal policial tras dañar un contenedor:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Fueron aprehendidos por personal policial tras dañar un contenedor:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/02/fueron-aprehendidos-por-personal-policial-tras-danar-un-contenedor/" rel="bookmark" title="Fueron aprehendidos por personal policial tras dañar un contenedor:">Fueron aprehendidos por personal policial tras dañar un contenedor:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/02/secuestros-de-diferentes-elementos-para-establecer-su-propiedad/" rel="bookmark" title="Secuestros de diferentes elementos para establecer su propiedad:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/policia_entre_rios_390x480-218x150.jpg" alt="" title="Secuestros de diferentes elementos para establecer su propiedad:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/02/secuestros-de-diferentes-elementos-para-establecer-su-propiedad/" rel="bookmark" title="Secuestros de diferentes elementos para establecer su propiedad:">Secuestros de diferentes elementos para establecer su propiedad:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/01/una-moto-con-pedido-de-secuestro-2/" rel="bookmark" title="Una moto con pedido de secuestro:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/WhatsApp-Image-2018-10-30-at-19.08.54-218x150.jpg" alt="" title="Una moto con pedido de secuestro:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/01/una-moto-con-pedido-de-secuestro-2/" rel="bookmark" title="Una moto con pedido de secuestro:">Una moto con pedido de secuestro:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/accidentes-de-transito-49/" rel="bookmark" title="Accidentes de tránsito:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Accidentes de tránsito:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/accidentes-de-transito-49/" rel="bookmark" title="Accidentes de tránsito:">Accidentes de tránsito:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bded08a9885e" data-td_block_id="td_uid_3_5bded08a9885e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bded08a9885e" data-td_block_id="td_uid_3_5bded08a9885e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bded08aa1cd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5bded08aa1cd0" ><script>var block_td_uid_4_5bded08aa1cd0 = new tdBlock();
block_td_uid_4_5bded08aa1cd0.id = "td_uid_4_5bded08aa1cd0";
block_td_uid_4_5bded08aa1cd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5bded08aa1cd0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5bded08aa1cd0.td_column_number = "3";
block_td_uid_4_5bded08aa1cd0.block_type = "td_block_mega_menu";
block_td_uid_4_5bded08aa1cd0.post_count = "5";
block_td_uid_4_5bded08aa1cd0.found_posts = "691";
block_td_uid_4_5bded08aa1cd0.header_color = "";
block_td_uid_4_5bded08aa1cd0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bded08aa1cd0.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_4_5bded08aa1cd0);
</script><div id=td_uid_4_5bded08aa1cd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/se-dicto-la-conciliacion-obligatoria-en-el-conflicto-docente/" rel="bookmark" title="SE DICTO LA CONCILIACIÓN OBLIGATORIA EN EL CONFLICTO DOCENTE"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/descarga-3-218x150.jpg" alt="" title="SE DICTO LA CONCILIACIÓN OBLIGATORIA EN EL CONFLICTO DOCENTE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/se-dicto-la-conciliacion-obligatoria-en-el-conflicto-docente/" rel="bookmark" title="SE DICTO LA CONCILIACIÓN OBLIGATORIA EN EL CONFLICTO DOCENTE">SE DICTO LA CONCILIACIÓN OBLIGATORIA EN EL CONFLICTO DOCENTE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/cafesg-continua-su-plan-de-obras/" rel="bookmark" title="CAFESG continúa su Plan de Obras"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/Obras-218x150.jpg" alt="" title="CAFESG continúa su Plan de Obras"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/cafesg-continua-su-plan-de-obras/" rel="bookmark" title="CAFESG continúa su Plan de Obras">CAFESG continúa su Plan de Obras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/la-provincia-trabaja-en-el-bacheo-de-la-ruta-provincial-23/" rel="bookmark" title="La provincia trabaja en el bacheo de la ruta provincial 23"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/1540921443jpg-218x150.jpg" alt="" title="La provincia trabaja en el bacheo de la ruta provincial 23"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/la-provincia-trabaja-en-el-bacheo-de-la-ruta-provincial-23/" rel="bookmark" title="La provincia trabaja en el bacheo de la ruta provincial 23">La provincia trabaja en el bacheo de la ruta provincial 23</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/caru-presento-un-un-libro-de-plantas-del-bajo-rio-uruguay-arboles-y-arbustos/" rel="bookmark" title="CARU presentó un un libro de plantas del Bajo Río Uruguay, árboles y arbustos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/20181030_112823-218x150.jpg" alt="" title="CARU presentó un un libro de plantas del Bajo Río Uruguay, árboles y arbustos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/caru-presento-un-un-libro-de-plantas-del-bajo-rio-uruguay-arboles-y-arbustos/" rel="bookmark" title="CARU presentó un un libro de plantas del Bajo Río Uruguay, árboles y arbustos">CARU presentó un un libro de plantas del Bajo Río Uruguay,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/confirman-la-prohibicion-de-fumigar-alrededor-de-las-escuelas-rurales/" rel="bookmark" title="CONFIRMAN LA PROHIBICIÓN DE FUMIGAR ALREDEDOR DE LAS ESCUELAS RURALES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/Fumigacion-218x150.jpg" alt="" title="CONFIRMAN LA PROHIBICIÓN DE FUMIGAR ALREDEDOR DE LAS ESCUELAS RURALES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/confirman-la-prohibicion-de-fumigar-alrededor-de-las-escuelas-rurales/" rel="bookmark" title="CONFIRMAN LA PROHIBICIÓN DE FUMIGAR ALREDEDOR DE LAS ESCUELAS RURALES">CONFIRMAN LA PROHIBICIÓN DE FUMIGAR ALREDEDOR DE LAS ESCUELAS RURALES</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bded08aa1cd0" data-td_block_id="td_uid_4_5bded08aa1cd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bded08aa1cd0" data-td_block_id="td_uid_4_5bded08aa1cd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bded08aabcfa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5bded08aabcfa" ><script>var block_td_uid_5_5bded08aabcfa = new tdBlock();
block_td_uid_5_5bded08aabcfa.id = "td_uid_5_5bded08aabcfa";
block_td_uid_5_5bded08aabcfa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5bded08aabcfa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5bded08aabcfa.td_column_number = "3";
block_td_uid_5_5bded08aabcfa.block_type = "td_block_mega_menu";
block_td_uid_5_5bded08aabcfa.post_count = "5";
block_td_uid_5_5bded08aabcfa.found_posts = "201";
block_td_uid_5_5bded08aabcfa.header_color = "";
block_td_uid_5_5bded08aabcfa.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bded08aabcfa.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_5_5bded08aabcfa);
</script><div id=td_uid_5_5bded08aabcfa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/cronica-la-union-rocamora/" rel="bookmark" title="Crónica La Unión-Rocamora"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/45295451_1273941429414195_5064991504095772672_n-218x150.jpg" alt="" title="Crónica La Unión-Rocamora"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/cronica-la-union-rocamora/" rel="bookmark" title="Crónica La Unión-Rocamora">Crónica La Unión-Rocamora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/lucho-y-festejo-en-ruta/" rel="bookmark" title="Luchó y festejó en ruta"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/44942170_2807379989279537_7933304877797605376_o-218x150.jpg" alt="" title="Luchó y festejó en ruta"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/lucho-y-festejo-en-ruta/" rel="bookmark" title="Luchó y festejó en ruta">Luchó y festejó en ruta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/enduro-extremo-apema-gabriel-gorostarzu-idolo-por-un-dia/" rel="bookmark" title="ENDURO EXTREMO APEMA: ”GABRIEL GOROSTARZU IDOLO POR UN DIA”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/t-122-218x150.jpg" alt="" title="ENDURO EXTREMO APEMA: ”GABRIEL GOROSTARZU IDOLO POR UN DIA”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/enduro-extremo-apema-gabriel-gorostarzu-idolo-por-un-dia/" rel="bookmark" title="ENDURO EXTREMO APEMA: ”GABRIEL GOROSTARZU IDOLO POR UN DIA”">ENDURO EXTREMO APEMA: ”GABRIEL GOROSTARZU IDOLO POR UN DIA”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/30/ardua-jornada-de-la-liga-de-tenis-cdelu/" rel="bookmark" title="ARDUA JORNADA DE LA LIGA DE TENIS CDELU"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/FINALESS-218x150.jpg" alt="" title="ARDUA JORNADA DE LA LIGA DE TENIS CDELU"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/30/ardua-jornada-de-la-liga-de-tenis-cdelu/" rel="bookmark" title="ARDUA JORNADA DE LA LIGA DE TENIS CDELU">ARDUA JORNADA DE LA LIGA DE TENIS CDELU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/24/cronica-la-union-de-colon-gimnasia-y-esgrima-de-la-plata/" rel="bookmark" title="Crónica La Unión de Colón &#8211; Gimnasia y Esgrima de La Plata"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/IMG_20181023_231048-218x150.jpg" alt="" title="Crónica La Unión de Colón &#8211; Gimnasia y Esgrima de La Plata"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/24/cronica-la-union-de-colon-gimnasia-y-esgrima-de-la-plata/" rel="bookmark" title="Crónica La Unión de Colón &#8211; Gimnasia y Esgrima de La Plata">Crónica La Unión de Colón &#8211; Gimnasia y Esgrima de La&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bded08aabcfa" data-td_block_id="td_uid_5_5bded08aabcfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bded08aabcfa" data-td_block_id="td_uid_5_5bded08aabcfa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bded08ab5558_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5bded08ab5558" ><script>var block_td_uid_6_5bded08ab5558 = new tdBlock();
block_td_uid_6_5bded08ab5558.id = "td_uid_6_5bded08ab5558";
block_td_uid_6_5bded08ab5558.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5bded08ab5558_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5bded08ab5558.td_column_number = "3";
block_td_uid_6_5bded08ab5558.block_type = "td_block_mega_menu";
block_td_uid_6_5bded08ab5558.post_count = "5";
block_td_uid_6_5bded08ab5558.found_posts = "199";
block_td_uid_6_5bded08ab5558.header_color = "";
block_td_uid_6_5bded08ab5558.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bded08ab5558.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_6_5bded08ab5558);
</script><div id=td_uid_6_5bded08ab5558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/28/presentacion-de-libro-en-concepcion-del-uruguay/" rel="bookmark" title="Presentación de libro en Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/VACAS-218x150.jpg" alt="" title="Presentación de libro en Concepción del Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/28/presentacion-de-libro-en-concepcion-del-uruguay/" rel="bookmark" title="Presentación de libro en Concepción del Uruguay">Presentación de libro en Concepción del Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/24/teatro-en-el-auditorio-illia-2/" rel="bookmark" title="Teatro en el Auditorio Illia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/cita-a-ciegas-218x150.jpg" alt="" title="Teatro en el Auditorio Illia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/24/teatro-en-el-auditorio-illia-2/" rel="bookmark" title="Teatro en el Auditorio Illia">Teatro en el Auditorio Illia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/24/agenda-para-el-fin-de-semana-24/" rel="bookmark" title="Agenda para el fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/agenda-encuentro-lenguas-culturas-y-sabores-218x150.jpg" alt="" title="Agenda para el fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/24/agenda-para-el-fin-de-semana-24/" rel="bookmark" title="Agenda para el fin de semana">Agenda para el fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/23/se-realizo-en-la-fragua-el-2o-multievento-del-circuito-cultural-del-rio-uruguay/" rel="bookmark" title="Se realizó en La Fragua el 2º Multievento del Circuito Cultural del Río Uruguay."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/44511527_224004675176851_3120498739333038080_n-218x150.jpg" alt="" title="Se realizó en La Fragua el 2º Multievento del Circuito Cultural del Río Uruguay."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/23/se-realizo-en-la-fragua-el-2o-multievento-del-circuito-cultural-del-rio-uruguay/" rel="bookmark" title="Se realizó en La Fragua el 2º Multievento del Circuito Cultural del Río Uruguay.">Se realizó en La Fragua el 2º Multievento del Circuito Cultural&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/17/2do-multievento-del-circuito-cultural-del-rio-uruguay-en-la-fragua/" rel="bookmark" title="2do. Multievento del Circuito Cultural del Río Uruguay en La Fragua"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/43768519_1854200271362037_4197547168459915264_o-218x150.jpg" alt="" title="2do. Multievento del Circuito Cultural del Río Uruguay en La Fragua"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/17/2do-multievento-del-circuito-cultural-del-rio-uruguay-en-la-fragua/" rel="bookmark" title="2do. Multievento del Circuito Cultural del Río Uruguay en La Fragua">2do. Multievento del Circuito Cultural del Río Uruguay en La Fragua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bded08ab5558" data-td_block_id="td_uid_6_5bded08ab5558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bded08ab5558" data-td_block_id="td_uid_6_5bded08ab5558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bded08abf194_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5bded08abf194" ><script>var block_td_uid_7_5bded08abf194 = new tdBlock();
block_td_uid_7_5bded08abf194.id = "td_uid_7_5bded08abf194";
block_td_uid_7_5bded08abf194.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5bded08abf194_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5bded08abf194.td_column_number = "3";
block_td_uid_7_5bded08abf194.block_type = "td_block_mega_menu";
block_td_uid_7_5bded08abf194.post_count = "5";
block_td_uid_7_5bded08abf194.found_posts = "2456";
block_td_uid_7_5bded08abf194.header_color = "";
block_td_uid_7_5bded08abf194.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bded08abf194.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_7_5bded08abf194);
</script><div id=td_uid_7_5bded08abf194 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/entregaron-16-viviendas-a-familias-de-la-ciudad/" rel="bookmark" title="Entregaron 16 viviendas a familias de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/20-218x150.jpg" alt="" title="Entregaron 16 viviendas a familias de la ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/entregaron-16-viviendas-a-familias-de-la-ciudad/" rel="bookmark" title="Entregaron 16 viviendas a familias de la ciudad">Entregaron 16 viviendas a familias de la ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/proponen-una-semana-de-eventos-para-la-inauguracion-de-la-temporada-2018-2019/" rel="bookmark" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/20181101_213852-218x150.jpg" alt="" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/proponen-una-semana-de-eventos-para-la-inauguracion-de-la-temporada-2018-2019/" rel="bookmark" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019">Proponen una semana de eventos para la inauguración de la Temporada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/pase-a-planta-permanente/" rel="bookmark" title="Pase a Planta Permanente"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/45306734_1330613793746893_6752026796511723520_n-218x150.jpg" alt="" title="Pase a Planta Permanente"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/pase-a-planta-permanente/" rel="bookmark" title="Pase a Planta Permanente">Pase a Planta Permanente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/mejoras-viales-en-la-zona-del-loteo-blanc/" rel="bookmark" title="Mejoras viales en la zona del “Loteo Blanc”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/PANO_20181103_110504-218x150.jpg" alt="" title="Mejoras viales en la zona del “Loteo Blanc”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/mejoras-viales-en-la-zona-del-loteo-blanc/" rel="bookmark" title="Mejoras viales en la zona del “Loteo Blanc”">Mejoras viales en la zona del “Loteo Blanc”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/" rel="bookmark" title="Excelente tarde deportiva y recreativa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849-218x150.jpg" alt="" title="Excelente tarde deportiva y recreativa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/" rel="bookmark" title="Excelente tarde deportiva y recreativa">Excelente tarde deportiva y recreativa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bded08abf194" data-td_block_id="td_uid_7_5bded08abf194"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bded08abf194" data-td_block_id="td_uid_7_5bded08abf194"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bded08ac8610_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5bded08ac8610" ><script>var block_td_uid_8_5bded08ac8610 = new tdBlock();
block_td_uid_8_5bded08ac8610.id = "td_uid_8_5bded08ac8610";
block_td_uid_8_5bded08ac8610.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5bded08ac8610_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5bded08ac8610.td_column_number = "3";
block_td_uid_8_5bded08ac8610.block_type = "td_block_mega_menu";
block_td_uid_8_5bded08ac8610.post_count = "5";
block_td_uid_8_5bded08ac8610.found_posts = "1443";
block_td_uid_8_5bded08ac8610.header_color = "";
block_td_uid_8_5bded08ac8610.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bded08ac8610.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_8_5bded08ac8610);
</script><div id=td_uid_8_5bded08ac8610 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/fue-inaugurado-un-hito-historico-de-lorenzo-cot-a-150-anos-de-su-fallecimiento/" rel="bookmark" title="Fue inaugurado un hito histórico de Lorenzo Cot a 150 años de su fallecimiento"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/HOMENAJE-LORENZO-COT-2-11-2018-1-218x150.jpg" alt="" title="Fue inaugurado un hito histórico de Lorenzo Cot a 150 años de su fallecimiento"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/fue-inaugurado-un-hito-historico-de-lorenzo-cot-a-150-anos-de-su-fallecimiento/" rel="bookmark" title="Fue inaugurado un hito histórico de Lorenzo Cot a 150 años de su fallecimiento">Fue inaugurado un hito histórico de Lorenzo Cot a 150 años&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/irma-monjo-convoco-a-los-concejales-para-darles-a-conocer-indices-economicos/" rel="bookmark" title="Irma Monjo convocó a los concejales para darles a conocer índices económicos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/ORDENANZA-IMPOSITIVA-reunión-Irma-Concejales-2-11-2018-218x150.jpg" alt="" title="Irma Monjo convocó a los concejales para darles a conocer índices económicos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/irma-monjo-convoco-a-los-concejales-para-darles-a-conocer-indices-economicos/" rel="bookmark" title="Irma Monjo convocó a los concejales para darles a conocer índices económicos">Irma Monjo convocó a los concejales para darles a conocer índices&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/se-realizo-el-cierre-del-mes-del-adulto-mayor-en-termas-san-jose/" rel="bookmark" title="Se realizó el cierre del mes del Adulto Mayor en Termas San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/ADULTOS-MAYORES-EN-TERMAS-1-11-2018-2-218x150.jpg" alt="" title="Se realizó el cierre del mes del Adulto Mayor en Termas San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/se-realizo-el-cierre-del-mes-del-adulto-mayor-en-termas-san-jose/" rel="bookmark" title="Se realizó el cierre del mes del Adulto Mayor en Termas San José">Se realizó el cierre del mes del Adulto Mayor en Termas San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/01/mas-de-50-personas-asistieron-al-curso-de-construccion-artesanal-de-hornos-de-barro-en-san-jose/" rel="bookmark" title="Más de 50 personas asistieron al curso  de construcción artesanal de Hornos de Barro en San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/CONSTRUCCIÓN-HORNOS-DE-BARRO-31-10-2018-218x150.jpg" alt="" title="Más de 50 personas asistieron al curso  de construcción artesanal de Hornos de Barro en San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/01/mas-de-50-personas-asistieron-al-curso-de-construccion-artesanal-de-hornos-de-barro-en-san-jose/" rel="bookmark" title="Más de 50 personas asistieron al curso  de construcción artesanal de Hornos de Barro en San José">Más de 50 personas asistieron al curso  de construcción artesanal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/01/el-coro-municipal-candilejas-participo-del-39o-encuentro-coral-en-la-ciudad-de-nogoya/" rel="bookmark" title="El Coro Municipal Candilejas participó del 39º Encuentro Coral  en la ciudad de Nogoyá"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/CANDILEJAS-EN-VICTORIA-2-218x150.jpg" alt="" title="El Coro Municipal Candilejas participó del 39º Encuentro Coral  en la ciudad de Nogoyá"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/01/el-coro-municipal-candilejas-participo-del-39o-encuentro-coral-en-la-ciudad-de-nogoya/" rel="bookmark" title="El Coro Municipal Candilejas participó del 39º Encuentro Coral  en la ciudad de Nogoyá">El Coro Municipal Candilejas participó del 39º Encuentro Coral  en la ciudad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bded08ac8610" data-td_block_id="td_uid_8_5bded08ac8610"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bded08ac8610" data-td_block_id="td_uid_8_5bded08ac8610"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5bded08ad1e63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5bded08ad1e63" ><script>var block_td_uid_9_5bded08ad1e63 = new tdBlock();
block_td_uid_9_5bded08ad1e63.id = "td_uid_9_5bded08ad1e63";
block_td_uid_9_5bded08ad1e63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5bded08ad1e63_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5bded08ad1e63.td_column_number = "3";
block_td_uid_9_5bded08ad1e63.block_type = "td_block_mega_menu";
block_td_uid_9_5bded08ad1e63.post_count = "5";
block_td_uid_9_5bded08ad1e63.found_posts = "2045";
block_td_uid_9_5bded08ad1e63.header_color = "";
block_td_uid_9_5bded08ad1e63.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bded08ad1e63.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_9_5bded08ad1e63);
</script><div id=td_uid_9_5bded08ad1e63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/villa-elisa-se-prepara-para-su-gran-fiesta-aniversario/" rel="bookmark" title="VILLA ELISA SE PREPARA PARA SU GRAN FIESTA ANIVERSARIO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/mve_2018_aniversario_128_flyer_0000s_0003_fiesta_de_la_ciudad-1-218x150.jpg" alt="" title="VILLA ELISA SE PREPARA PARA SU GRAN FIESTA ANIVERSARIO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/villa-elisa-se-prepara-para-su-gran-fiesta-aniversario/" rel="bookmark" title="VILLA ELISA SE PREPARA PARA SU GRAN FIESTA ANIVERSARIO">VILLA ELISA SE PREPARA PARA SU GRAN FIESTA ANIVERSARIO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/hoy-comienza-la-muestra-de-talleres-culturales/" rel="bookmark" title="HOY COMIENZA LA MUESTRA DE TALLERES CULTURALES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/whatsapp_image_2018_10_29_at_13.22.12-218x150.jpg" alt="" title="HOY COMIENZA LA MUESTRA DE TALLERES CULTURALES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/hoy-comienza-la-muestra-de-talleres-culturales/" rel="bookmark" title="HOY COMIENZA LA MUESTRA DE TALLERES CULTURALES">HOY COMIENZA LA MUESTRA DE TALLERES CULTURALES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/avanza-la-campana-sanitaria-de-mascotas/" rel="bookmark" title="AVANZA LA CAMPAÑA SANITARIA DE MASCOTAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/whatsapp_image_2018_10_31_at_17.59.27_1-218x150.jpg" alt="" title="AVANZA LA CAMPAÑA SANITARIA DE MASCOTAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/avanza-la-campana-sanitaria-de-mascotas/" rel="bookmark" title="AVANZA LA CAMPAÑA SANITARIA DE MASCOTAS">AVANZA LA CAMPAÑA SANITARIA DE MASCOTAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/charla-sobre-agrotoxicos/" rel="bookmark" title="CHARLA SOBRE AGROTÓXICOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/agrotoxicos-218x150.jpg" alt="" title="CHARLA SOBRE AGROTÓXICOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/charla-sobre-agrotoxicos/" rel="bookmark" title="CHARLA SOBRE AGROTÓXICOS">CHARLA SOBRE AGROTÓXICOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/01/aprender-y-emprender-cerro-un-ciclo/" rel="bookmark" title="APRENDER Y EMPRENDER CERRÓ UN CICLO"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/img_9929-1-218x150.jpg" alt="" title="APRENDER Y EMPRENDER CERRÓ UN CICLO"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/01/aprender-y-emprender-cerro-un-ciclo/" rel="bookmark" title="APRENDER Y EMPRENDER CERRÓ UN CICLO">APRENDER Y EMPRENDER CERRÓ UN CICLO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bded08ad1e63" data-td_block_id="td_uid_9_5bded08ad1e63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5bded08ad1e63" data-td_block_id="td_uid_9_5bded08ad1e63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bded08adbe8c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5bded08adbe8c" ><script>var block_td_uid_10_5bded08adbe8c = new tdBlock();
block_td_uid_10_5bded08adbe8c.id = "td_uid_10_5bded08adbe8c";
block_td_uid_10_5bded08adbe8c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5bded08adbe8c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5bded08adbe8c.td_column_number = "3";
block_td_uid_10_5bded08adbe8c.block_type = "td_block_mega_menu";
block_td_uid_10_5bded08adbe8c.post_count = "4";
block_td_uid_10_5bded08adbe8c.found_posts = "4709";
block_td_uid_10_5bded08adbe8c.header_color = "";
block_td_uid_10_5bded08adbe8c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bded08adbe8c.max_num_pages = "1178";
tdBlocksArray.push(block_td_uid_10_5bded08adbe8c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5bded08adbe8c" id="td_uid_11_5bded08add9e4" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_12_5bded08adddcd" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_13_5bded08ade59b" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_14_5bded08aded6b" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_15_5bded08adf53b" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_16_5bded08adfd0e" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_17_5bded08ae04db" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5bded08adbe8c"  id="td_uid_18_5bded08ae0cae" data-td_block_id="td_uid_10_5bded08adbe8c" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5bded08adbe8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/pusieron-en-marcha-un-programa-regional-de-desarrollo-de-atletismo/" rel="bookmark" title="Pusieron en marcha un programa regional de desarrollo de atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/DSC_9872-218x150.jpg" alt="" title="Pusieron en marcha un programa regional de desarrollo de atletismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/pusieron-en-marcha-un-programa-regional-de-desarrollo-de-atletismo/" rel="bookmark" title="Pusieron en marcha un programa regional de desarrollo de atletismo">Pusieron en marcha un programa regional de desarrollo de atletismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/historica-y-heroica-nuestra-plaza-ramirez-recibe-a-los-iracundos/" rel="bookmark" title="Histórica y heroica: Nuestra plaza Ramírez recibe a Los Iracundos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/iracundos-2-218x150.jpg" alt="" title="Histórica y heroica: Nuestra plaza Ramírez recibe a Los Iracundos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/historica-y-heroica-nuestra-plaza-ramirez-recibe-a-los-iracundos/" rel="bookmark" title="Histórica y heroica: Nuestra plaza Ramírez recibe a Los Iracundos">Histórica y heroica: Nuestra plaza Ramírez recibe a Los Iracundos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/se-realizo-el-seminario-de-fotografia-y-periodismo-las-imagenes-cuentan/" rel="bookmark" title="Se realizó el seminario de fotografía y Periodismo: “Las imágenes cuentan”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/fotografia-menajovsky-218x150.jpg" alt="" title="Se realizó el seminario de fotografía y Periodismo: “Las imágenes cuentan”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/se-realizo-el-seminario-de-fotografia-y-periodismo-las-imagenes-cuentan/" rel="bookmark" title="Se realizó el seminario de fotografía y Periodismo: “Las imágenes cuentan”">Se realizó el seminario de fotografía y Periodismo: “Las imágenes cuentan”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/entrega-de-aportes-para-el-judo-y-la-maraton-de-este-fin-de-semana/" rel="bookmark" title="Entrega de aportes para el Judo y la maratón de este fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/subsidio-judo-218x150.jpg" alt="" title="Entrega de aportes para el Judo y la maratón de este fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/entrega-de-aportes-para-el-judo-y-la-maraton-de-este-fin-de-semana/" rel="bookmark" title="Entrega de aportes para el Judo y la maratón de este fin de semana">Entrega de aportes para el Judo y la maratón de este fin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bded08adbe8c" data-td_block_id="td_uid_10_5bded08adbe8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bded08adbe8c" data-td_block_id="td_uid_10_5bded08adbe8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5bded08b30470_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5bded08b30470" ><script>var block_td_uid_19_5bded08b30470 = new tdBlock();
block_td_uid_19_5bded08b30470.id = "td_uid_19_5bded08b30470";
block_td_uid_19_5bded08b30470.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5bded08b30470_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5bded08b30470.td_column_number = "3";
block_td_uid_19_5bded08b30470.block_type = "td_block_mega_menu";
block_td_uid_19_5bded08b30470.post_count = "5";
block_td_uid_19_5bded08b30470.found_posts = "71";
block_td_uid_19_5bded08b30470.header_color = "";
block_td_uid_19_5bded08b30470.ajax_pagination_infinite_stop = "";
block_td_uid_19_5bded08b30470.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_19_5bded08b30470);
</script><div id=td_uid_19_5bded08b30470 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/10/04/asociacion-hotelera-gastronomica-de-concordia/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/10/04/asociacion-hotelera-gastronomica-de-concordia/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia">Asociación Hotelera &#038; Gastronómica de Concordia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/07/23/almacenes-de-campo-vivieron-una-jornada-con-musica-gastronomia-regional-y-el-rescate-de-historias/" rel="bookmark" title="Almacenes de campo vivieron una jornada con música, gastronomía regional y el rescate de historias"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/07/16_640x427-218x150.jpg" alt="" title="Almacenes de campo vivieron una jornada con música, gastronomía regional y el rescate de historias"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/07/23/almacenes-de-campo-vivieron-una-jornada-con-musica-gastronomia-regional-y-el-rescate-de-historias/" rel="bookmark" title="Almacenes de campo vivieron una jornada con música, gastronomía regional y el rescate de historias">Almacenes de campo vivieron una jornada con música, gastronomía regional y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/07/07/colonias-culturales-en-toda-la-provincia-para-estas-vacaciones-de-invierno/" rel="bookmark" title="Colonias Culturales en toda la provincia para estas vacaciones de invierno"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/07/11_640x427-218x150.jpg" alt="" title="Colonias Culturales en toda la provincia para estas vacaciones de invierno"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/07/07/colonias-culturales-en-toda-la-provincia-para-estas-vacaciones-de-invierno/" rel="bookmark" title="Colonias Culturales en toda la provincia para estas vacaciones de invierno">Colonias Culturales en toda la provincia para estas vacaciones de invierno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/07/07/propuestas-para-adolescentes-y-jovenes-en-la-agenda-cultural-de-vacaciones/" rel="bookmark" title="Propuestas para adolescentes y jóvenes en la agenda cultural de vacaciones"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/07/taller-madales_640x426-218x150.jpg" alt="" title="Propuestas para adolescentes y jóvenes en la agenda cultural de vacaciones"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/07/07/propuestas-para-adolescentes-y-jovenes-en-la-agenda-cultural-de-vacaciones/" rel="bookmark" title="Propuestas para adolescentes y jóvenes en la agenda cultural de vacaciones">Propuestas para adolescentes y jóvenes en la agenda cultural de vacaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/07/07/se-realizaron-inspecciones-en-alojamientos-turisticos-de-la-ciudad-de-san-jose/" rel="bookmark" title="Se realizaron inspecciones en alojamientos turísticos de la ciudad de San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/07/sanjose-prensa_640x427-218x150.jpg" alt="" title="Se realizaron inspecciones en alojamientos turísticos de la ciudad de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/07/07/se-realizaron-inspecciones-en-alojamientos-turisticos-de-la-ciudad-de-san-jose/" rel="bookmark" title="Se realizaron inspecciones en alojamientos turísticos de la ciudad de San José">Se realizaron inspecciones en alojamientos turísticos de la ciudad de San&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5bded08b30470" data-td_block_id="td_uid_19_5bded08b30470"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5bded08b30470" data-td_block_id="td_uid_19_5bded08b30470"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colón" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/colon/"><span itemprop="title">Colón</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Excelente tarde deportiva y recreativa"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/">Excelente tarde deportiva y recreativa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-50584" class="post-50584 post type-post status-publish format-standard has-post-thumbnail hentry category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Excelente tarde deportiva y recreativa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T04:06:39+00:00" >4 noviembre, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-50584">28</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Excelente+tarde+deportiva+y+recreativa&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849.jpg&description=Excelente+tarde+deportiva+y+recreativa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Excelente+tarde+deportiva+y+recreativa%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849.jpg" alt="" title="IMG_1849"/></a></div>
        <p class="m_-2330981254864041844m_-7938566735859941673gmail-MsoNoSpacing">Tal como se había informado, el viernes en el Parque Quirós se realizó una edición de la Maratón Barrial, organizada por el CEF Colón (Centro de Educación Física), la dirección de Deportes y el ANAF (Área de la Niñez Adolescencia y Familia). En total concurrieron a las actividades, alrededor de 100 niños y niñas, no solamente de las Sedes Barriales (como estaba proyectado), sino que también se invitó a alumnos y alumnas de la ciudad de Villa Elisa,  de la Escuela de Mini Atletismo.</p>
<p class="m_-2330981254864041844m_-7938566735859941673gmail-MsoNoSpacing">Este encuentro deportivo y de recreación, realizó en el marco del mes de la Educación Física, con el objetivo que los chicos y chicas tengan experiencia no solamente en maratón sino también en distintas pruebas atléticas, fomentando esta rama deportiva. Para eso se invitó a los elisenses generando lazos de sociabilidad.</p>
<p class="m_-2330981254864041844m_-7938566735859941673gmail-MsoNoSpacing"><img class="size-full wp-image-50560 aligncenter" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1812.jpg" alt="" width="640" height="427" srcset="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1812.jpg 640w, http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1812-300x200.jpg 300w, http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1812-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p class="m_-2330981254864041844m_-7938566735859941673gmail-MsoNoSpacing">La apertura estuvo presidida por la Directora Departamental de Escuelas, Mariela Serpa y el director de Deportes, Abel Dutruel.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Excelente+tarde+deportiva+y+recreativa&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849.jpg&description=Excelente+tarde+deportiva+y+recreativa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Excelente+tarde+deportiva+y+recreativa%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F11%2F04%2Fexcelente-tarde-deportiva-y-recreativa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/" data-text="Excelente tarde deportiva y recreativa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2018/11/04/jornada-de-informacion-de-la-secretaria-de-produccion-de-la-provincia/">Jornada de información de la Secretaría de Producción de la provincia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2018/11/04/mejoras-viales-en-la-zona-del-loteo-blanc/">Mejoras viales en la zona del “Loteo Blanc”</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2018-11-04T04:06:39+00:00"><meta itemprop="dateModified" content="2018-11-04T04:06:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2018/11/04/excelente-tarde-deportiva-y-recreativa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Excelente tarde deportiva y recreativa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/IMG_1849.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5bded08b473a3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5bded08b473a3" ><script>var block_td_uid_20_5bded08b473a3 = new tdBlock();
block_td_uid_20_5bded08b473a3.id = "td_uid_20_5bded08b473a3";
block_td_uid_20_5bded08b473a3.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5bded08b473a3_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":50584,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5bded08b473a3.td_column_number = "3";
block_td_uid_20_5bded08b473a3.block_type = "td_block_related_posts";
block_td_uid_20_5bded08b473a3.post_count = "6";
block_td_uid_20_5bded08b473a3.found_posts = "2455";
block_td_uid_20_5bded08b473a3.header_color = "";
block_td_uid_20_5bded08b473a3.ajax_pagination_infinite_stop = "";
block_td_uid_20_5bded08b473a3.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_20_5bded08b473a3);
</script><h4 class="td-related-title"><a id="td_uid_21_5bded08b48efc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5bded08b473a3" href="#">Artículo relacionados</a><a id="td_uid_22_5bded08b492e3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5bded08b473a3" href="#">Más del autor</a></h4><div id=td_uid_20_5bded08b473a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/entregaron-16-viviendas-a-familias-de-la-ciudad/" rel="bookmark" title="Entregaron 16 viviendas a familias de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/20-218x150.jpg" alt="" title="Entregaron 16 viviendas a familias de la ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/entregaron-16-viviendas-a-familias-de-la-ciudad/" rel="bookmark" title="Entregaron 16 viviendas a familias de la ciudad">Entregaron 16 viviendas a familias de la ciudad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/proponen-una-semana-de-eventos-para-la-inauguracion-de-la-temporada-2018-2019/" rel="bookmark" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/20181101_213852-218x150.jpg" alt="" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/proponen-una-semana-de-eventos-para-la-inauguracion-de-la-temporada-2018-2019/" rel="bookmark" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019">Proponen una semana de eventos para la inauguración de la Temporada 2018-2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/pase-a-planta-permanente/" rel="bookmark" title="Pase a Planta Permanente"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/45306734_1330613793746893_6752026796511723520_n-218x150.jpg" alt="" title="Pase a Planta Permanente"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/pase-a-planta-permanente/" rel="bookmark" title="Pase a Planta Permanente">Pase a Planta Permanente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/mejoras-viales-en-la-zona-del-loteo-blanc/" rel="bookmark" title="Mejoras viales en la zona del “Loteo Blanc”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/PANO_20181103_110504-218x150.jpg" alt="" title="Mejoras viales en la zona del “Loteo Blanc”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/mejoras-viales-en-la-zona-del-loteo-blanc/" rel="bookmark" title="Mejoras viales en la zona del “Loteo Blanc”">Mejoras viales en la zona del “Loteo Blanc”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/jornada-de-informacion-de-la-secretaria-de-produccion-de-la-provincia/" rel="bookmark" title="Jornada de información de la Secretaría de Producción de la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-02-at-13.11.27-218x150.jpeg" alt="" title="Jornada de información de la Secretaría de Producción de la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/jornada-de-informacion-de-la-secretaria-de-produccion-de-la-provincia/" rel="bookmark" title="Jornada de información de la Secretaría de Producción de la provincia">Jornada de información de la Secretaría de Producción de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/03/invitan-a-participar-del-dia-productivo/" rel="bookmark" title="invitan a participar del “DÍA PRODUCTIVO”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-02-at-13.11.27-218x150.jpeg" alt="" title="invitan a participar del “DÍA PRODUCTIVO”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/03/invitan-a-participar-del-dia-productivo/" rel="bookmark" title="invitan a participar del “DÍA PRODUCTIVO”">invitan a participar del “DÍA PRODUCTIVO”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5bded08b473a3" data-td_block_id="td_uid_20_5bded08b473a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5bded08b473a3" data-td_block_id="td_uid_20_5bded08b473a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/04/excelente-tarde-deportiva-y-recreativa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='50584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net" target="_blank"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div>

<div class="td-all-devices"><a href="https://www.facebook.com/trentinopizzeria/" target="_blank"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/nuevo-trentino.jpg"/></a></div>

<div class="td-all-devices"><a href="http://www.martingraff.com.ar" target="_blank"><img src="http://www.colonnoticias.com.ar/publicidad/martingraff.jpg"/></a></div>
<div class="td-all-devices"><a href="http://www.coloncrosscountry.com" target="_blank"><img src="http://www.colonnoticias.com.ar/publicidad/coloncross.jpg"/></a></div>

<iframe width="560" height="315" src="https://www.youtube.com/embed/YjM6MLEMU9U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

 
</div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 774</p>
            <p>Yesterday: 2099</p>
            <p>This Week: 32884</p>
            <p>This Month: 73646</p>
            <p>Total: 1853821</p>
            <p>Currently Online: 251</p>
        </div>
        </aside>
        
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/entregaron-16-viviendas-a-familias-de-la-ciudad/" rel="bookmark" title="Entregaron 16 viviendas a familias de la ciudad"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/20-100x70.jpg" alt="" title="Entregaron 16 viviendas a familias de la ciudad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/entregaron-16-viviendas-a-familias-de-la-ciudad/" rel="bookmark" title="Entregaron 16 viviendas a familias de la ciudad">Entregaron 16 viviendas a familias de la ciudad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T04:16:33+00:00" >4 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/proponen-una-semana-de-eventos-para-la-inauguracion-de-la-temporada-2018-2019/" rel="bookmark" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/20181101_213852-100x70.jpg" alt="" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/proponen-una-semana-de-eventos-para-la-inauguracion-de-la-temporada-2018-2019/" rel="bookmark" title="Proponen una semana de eventos para la inauguración de la Temporada 2018-2019">Proponen una semana de eventos para la inauguración de la Temporada...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T04:13:50+00:00" >4 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/04/pase-a-planta-permanente/" rel="bookmark" title="Pase a Planta Permanente"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/45306734_1330613793746893_6752026796511723520_n-100x70.jpg" alt="" title="Pase a Planta Permanente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/04/pase-a-planta-permanente/" rel="bookmark" title="Pase a Planta Permanente">Pase a Planta Permanente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T04:12:34+00:00" >4 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5bded08e66029
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[25.2,77.3],"today_humidity":87,"today_wind_speed":[4.3,2.7],"today_min":[25.2,77.3],"today_max":[25.2,77.3],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1541383200,"day_temp":[24,75],"day_name":"Lun","owm_day_index":1},{"timestamp":1541469600,"day_temp":[25,77],"day_name":"Mar","owm_day_index":2},{"timestamp":1541556000,"day_temp":[25,77],"day_name":"Mie","owm_day_index":3},{"timestamp":1541642400,"day_temp":[24,76],"day_name":"Jue","owm_day_index":4},{"timestamp":1541728800,"day_temp":[25,77],"day_name":"Vie","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>