<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos RSS de los comentarios" href="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS' href='http://www.colonnoticias.com.ar/2018/12/30/hoy-presentacion-oficial-del-carnaval-de-caseros/' />
<link rel='next' title='Salvataje de un joven en el Balneario Itapé' href='http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=54736' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-54736 single-format-standard mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, diciembre 30, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c294ab426811_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c294ab426811" ><script>var block_td_uid_2_5c294ab426811 = new tdBlock();
block_td_uid_2_5c294ab426811.id = "td_uid_2_5c294ab426811";
block_td_uid_2_5c294ab426811.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c294ab426811_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c294ab426811.td_column_number = "3";
block_td_uid_2_5c294ab426811.block_type = "td_block_mega_menu";
block_td_uid_2_5c294ab426811.post_count = "5";
block_td_uid_2_5c294ab426811.found_posts = "523";
block_td_uid_2_5c294ab426811.header_color = "";
block_td_uid_2_5c294ab426811.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c294ab426811.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_2_5c294ab426811);
</script><div id=td_uid_2_5c294ab426811 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/zavallo-pondero-al-2018-como-un-ano-de-desafios-cumplidos/" rel="bookmark" title="Zavallo ponderó al 2018 como un año de “desafíos cumplidos”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/IMG-20180529-WA0009-218x150.jpg" alt="" title="Zavallo ponderó al 2018 como un año de “desafíos cumplidos”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/zavallo-pondero-al-2018-como-un-ano-de-desafios-cumplidos/" rel="bookmark" title="Zavallo ponderó al 2018 como un año de “desafíos cumplidos”">Zavallo ponderó al 2018 como un año de “desafíos cumplidos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/benedetti-en-los-ultimos-16-anos-la-provincia-ha-retrocedido/" rel="bookmark" title="Benedetti: “En los últimos 16 años la provincia ha retrocedido”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/32eefb34-febe-4d3c-ba18-ff619e04e224-218x150.jpg" alt="" title="Benedetti: “En los últimos 16 años la provincia ha retrocedido”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/benedetti-en-los-ultimos-16-anos-la-provincia-ha-retrocedido/" rel="bookmark" title="Benedetti: “En los últimos 16 años la provincia ha retrocedido”">Benedetti: “En los últimos 16 años la provincia ha retrocedido”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/comunicado-de-prensa-iosfa-desmiente-reestructuracion/" rel="bookmark" title="Comunicado de prensa &#8211; IOSFA desmiente reestructuración"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/logo-IOSFA-manual-218x150.jpg" alt="" title="Comunicado de prensa &#8211; IOSFA desmiente reestructuración"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/comunicado-de-prensa-iosfa-desmiente-reestructuracion/" rel="bookmark" title="Comunicado de prensa &#8211; IOSFA desmiente reestructuración">Comunicado de prensa &#8211; IOSFA desmiente reestructuración</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/27/renovando-compromisos/" rel="bookmark" title="RENOVANDO COMPROMISOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Jáuregui-Arribalzaga-218x150.jpg" alt="" title="RENOVANDO COMPROMISOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/27/renovando-compromisos/" rel="bookmark" title="RENOVANDO COMPROMISOS">RENOVANDO COMPROMISOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/26/para-benedetti-la-liberacion-del-cunado-de-urribarri-representa-una-muestra-mas-de-impunidad/" rel="bookmark" title="Para Benedetti la liberación del cuñado de Urribarri representa “una muestra más de impunidad”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Benedetti-Cambiemos-218x150.jpg" alt="" title="Para Benedetti la liberación del cuñado de Urribarri representa “una muestra más de impunidad”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/26/para-benedetti-la-liberacion-del-cunado-de-urribarri-representa-una-muestra-mas-de-impunidad/" rel="bookmark" title="Para Benedetti la liberación del cuñado de Urribarri representa “una muestra más de impunidad”">Para Benedetti la liberación del cuñado de Urribarri representa “una muestra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c294ab426811" data-td_block_id="td_uid_2_5c294ab426811"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c294ab426811" data-td_block_id="td_uid_2_5c294ab426811"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c294ab42f89a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c294ab42f89a" ><script>var block_td_uid_3_5c294ab42f89a = new tdBlock();
block_td_uid_3_5c294ab42f89a.id = "td_uid_3_5c294ab42f89a";
block_td_uid_3_5c294ab42f89a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c294ab42f89a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c294ab42f89a.td_column_number = "3";
block_td_uid_3_5c294ab42f89a.block_type = "td_block_mega_menu";
block_td_uid_3_5c294ab42f89a.post_count = "5";
block_td_uid_3_5c294ab42f89a.found_posts = "2436";
block_td_uid_3_5c294ab42f89a.header_color = "";
block_td_uid_3_5c294ab42f89a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c294ab42f89a.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_3_5c294ab42f89a);
</script><div id=td_uid_3_5c294ab42f89a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/distintas-detenciones-en-las-ultimas-horas-en-esta-ciudad/" rel="bookmark" title="Distintas detenciones en las últimas horas en ésta ciudad:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Distintas detenciones en las últimas horas en ésta ciudad:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/distintas-detenciones-en-las-ultimas-horas-en-esta-ciudad/" rel="bookmark" title="Distintas detenciones en las últimas horas en ésta ciudad:">Distintas detenciones en las últimas horas en ésta ciudad:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/dos-menores-con-un-arma-de-fuego-2/" rel="bookmark" title="Dos menores con un arma de fuego:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/policia_entre_rios_390x480-218x150.jpg" alt="" title="Dos menores con un arma de fuego:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/dos-menores-con-un-arma-de-fuego-2/" rel="bookmark" title="Dos menores con un arma de fuego:">Dos menores con un arma de fuego:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/gacetilla-de-prensa-policial-28122018/" rel="bookmark" title="GACETILLA DE PRENSA POLICIAL 28/12/2018"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="GACETILLA DE PRENSA POLICIAL 28/12/2018"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/gacetilla-de-prensa-policial-28122018/" rel="bookmark" title="GACETILLA DE PRENSA POLICIAL 28/12/2018">GACETILLA DE PRENSA POLICIAL 28/12/2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/accidente-de-transito-108/" rel="bookmark" title="Accidente de Tránsito:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Accidente de Tránsito:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/accidente-de-transito-108/" rel="bookmark" title="Accidente de Tránsito:">Accidente de Tránsito:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/un-menor-fue-aprehendido-en-flagrancia-vinculado-a-dos-hechos/" rel="bookmark" title="Un menor fue aprehendido en flagrancia vinculado a dos hechos:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/policia_entre_rios_390x480-218x150.jpg" alt="" title="Un menor fue aprehendido en flagrancia vinculado a dos hechos:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/un-menor-fue-aprehendido-en-flagrancia-vinculado-a-dos-hechos/" rel="bookmark" title="Un menor fue aprehendido en flagrancia vinculado a dos hechos:">Un menor fue aprehendido en flagrancia vinculado a dos hechos:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c294ab42f89a" data-td_block_id="td_uid_3_5c294ab42f89a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c294ab42f89a" data-td_block_id="td_uid_3_5c294ab42f89a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c294ab437d6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c294ab437d6c" ><script>var block_td_uid_4_5c294ab437d6c = new tdBlock();
block_td_uid_4_5c294ab437d6c.id = "td_uid_4_5c294ab437d6c";
block_td_uid_4_5c294ab437d6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c294ab437d6c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c294ab437d6c.td_column_number = "3";
block_td_uid_4_5c294ab437d6c.block_type = "td_block_mega_menu";
block_td_uid_4_5c294ab437d6c.post_count = "5";
block_td_uid_4_5c294ab437d6c.found_posts = "722";
block_td_uid_4_5c294ab437d6c.header_color = "";
block_td_uid_4_5c294ab437d6c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c294ab437d6c.max_num_pages = "145";
tdBlocksArray.push(block_td_uid_4_5c294ab437d6c);
</script><div id=td_uid_4_5c294ab437d6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/24/con-ceremonias-del-fuego-se-unieron-playas-en-las-costas-de-los-tres-rios-entrerrianos/" rel="bookmark" title="Con ceremonias del fuego se unieron playas en las costas de los tres ríos entrerrianos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/1545653940jpg-218x150.jpg" alt="" title="Con ceremonias del fuego se unieron playas en las costas de los tres ríos entrerrianos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/24/con-ceremonias-del-fuego-se-unieron-playas-en-las-costas-de-los-tres-rios-entrerrianos/" rel="bookmark" title="Con ceremonias del fuego se unieron playas en las costas de los tres ríos entrerrianos">Con ceremonias del fuego se unieron playas en las costas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/24/solicitud-de-audiencias-a-las-autoridades/" rel="bookmark" title="SOLICITUD de AUDIENCIAS a las AUTORIDADES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/49089613_2278584459087457_2401959846107676672_n-218x150.jpg" alt="" title="SOLICITUD de AUDIENCIAS a las AUTORIDADES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/24/solicitud-de-audiencias-a-las-autoridades/" rel="bookmark" title="SOLICITUD de AUDIENCIAS a las AUTORIDADES">SOLICITUD de AUDIENCIAS a las AUTORIDADES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/21/informe-preliminar-calidad-trigo-campana-20182019/" rel="bookmark" title="Informe preliminar calidad trigo campaña 2018/2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/trigo-1-218x150.jpg" alt="" title="Informe preliminar calidad trigo campaña 2018/2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/21/informe-preliminar-calidad-trigo-campana-20182019/" rel="bookmark" title="Informe preliminar calidad trigo campaña 2018/2019">Informe preliminar calidad trigo campaña 2018/2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/20/los-tramites-de-tarjeta-vecinal-se-podran-hacer-via-web/" rel="bookmark" title="Los trámites de tarjeta vecinal se podrán hacer vía web"><img width="142" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/caru-logo_2017-142x150.jpg" alt="" title="Los trámites de tarjeta vecinal se podrán hacer vía web"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/20/los-tramites-de-tarjeta-vecinal-se-podran-hacer-via-web/" rel="bookmark" title="Los trámites de tarjeta vecinal se podrán hacer vía web">Los trámites de tarjeta vecinal se podrán hacer vía web</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/19/preocupacion-por-el-nuevo-decreto-reglamentario-para-la-ley-de-agencias-de-viajes/" rel="bookmark" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes"><img width="196" height="87" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/proatur2.jpg" alt="" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/19/preocupacion-por-el-nuevo-decreto-reglamentario-para-la-ley-de-agencias-de-viajes/" rel="bookmark" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes">Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c294ab437d6c" data-td_block_id="td_uid_4_5c294ab437d6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c294ab437d6c" data-td_block_id="td_uid_4_5c294ab437d6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c294ab440a0d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c294ab440a0d" ><script>var block_td_uid_5_5c294ab440a0d = new tdBlock();
block_td_uid_5_5c294ab440a0d.id = "td_uid_5_5c294ab440a0d";
block_td_uid_5_5c294ab440a0d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c294ab440a0d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c294ab440a0d.td_column_number = "3";
block_td_uid_5_5c294ab440a0d.block_type = "td_block_mega_menu";
block_td_uid_5_5c294ab440a0d.post_count = "5";
block_td_uid_5_5c294ab440a0d.found_posts = "218";
block_td_uid_5_5c294ab440a0d.header_color = "";
block_td_uid_5_5c294ab440a0d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c294ab440a0d.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_5_5c294ab440a0d);
</script><div id=td_uid_5_5c294ab440a0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/22/la-union-petrolero/" rel="bookmark" title="La Unión &#8211; Petrolero"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/IMG_2117-218x150.jpg" alt="" title="La Unión &#8211; Petrolero"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/22/la-union-petrolero/" rel="bookmark" title="La Unión &#8211; Petrolero">La Unión &#8211; Petrolero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/15/la-union-es-fuerte-en-casa/" rel="bookmark" title="La Unión es fuerte en casa"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/IMG_0791-218x150.jpg" alt="" title="La Unión es fuerte en casa"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/15/la-union-es-fuerte-en-casa/" rel="bookmark" title="La Unión es fuerte en casa">La Unión es fuerte en casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/13/el-tenis-de-concepcion-cerro-su-temporada-2018/" rel="bookmark" title="El tenis de Concepción cerró su temporada 2018"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/si-218x150.jpg" alt="" title="El tenis de Concepción cerró su temporada 2018"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/13/el-tenis-de-concepcion-cerro-su-temporada-2018/" rel="bookmark" title="El tenis de Concepción cerró su temporada 2018">El tenis de Concepción cerró su temporada 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/13/rocamora-la-union/" rel="bookmark" title="Rocamora &#8211; LA UNIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/48336101_1301836623291342_4597216677334089728_n-218x150.jpg" alt="" title="Rocamora &#8211; LA UNIÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/13/rocamora-la-union/" rel="bookmark" title="Rocamora &#8211; LA UNIÓN">Rocamora &#8211; LA UNIÓN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/10/cronica-gimnasia-y-esgrima-de-la-plata-la-union/" rel="bookmark" title="Crónica Gimnasia y Esgrima de La Plata &#8211; LA UNIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/4ed79cec-4158-4c69-90c2-67017a65d361-218x150.jpg" alt="" title="Crónica Gimnasia y Esgrima de La Plata &#8211; LA UNIÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/10/cronica-gimnasia-y-esgrima-de-la-plata-la-union/" rel="bookmark" title="Crónica Gimnasia y Esgrima de La Plata &#8211; LA UNIÓN">Crónica Gimnasia y Esgrima de La Plata &#8211; LA UNIÓN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c294ab440a0d" data-td_block_id="td_uid_5_5c294ab440a0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c294ab440a0d" data-td_block_id="td_uid_5_5c294ab440a0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c294ab44b9d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c294ab44b9d7" ><script>var block_td_uid_6_5c294ab44b9d7 = new tdBlock();
block_td_uid_6_5c294ab44b9d7.id = "td_uid_6_5c294ab44b9d7";
block_td_uid_6_5c294ab44b9d7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c294ab44b9d7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c294ab44b9d7.td_column_number = "3";
block_td_uid_6_5c294ab44b9d7.block_type = "td_block_mega_menu";
block_td_uid_6_5c294ab44b9d7.post_count = "5";
block_td_uid_6_5c294ab44b9d7.found_posts = "205";
block_td_uid_6_5c294ab44b9d7.header_color = "";
block_td_uid_6_5c294ab44b9d7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c294ab44b9d7.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_6_5c294ab44b9d7);
</script><div id=td_uid_6_5c294ab44b9d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/27/6-certamen-interdecimero-rioplatense-2019/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/poesia-218x150.jpg" alt="" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/27/6-certamen-interdecimero-rioplatense-2019/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019">6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/24/muestra-anual-de-talleres-en-la-fragua/" rel="bookmark" title="Muestra anual de talleres en La Fragua"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/Paragolpe-218x150.jpg" alt="" title="Muestra anual de talleres en La Fragua"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/24/muestra-anual-de-talleres-en-la-fragua/" rel="bookmark" title="Muestra anual de talleres en La Fragua">Muestra anual de talleres en La Fragua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/21/invitacion-charla-para-adultos-mayores-en-san-jose/" rel="bookmark" title="INVITACIÓN CHARLA PARA ADULTOS MAYORES EN SAN JOSE"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/invitacion-218x150.jpg" alt="" title="INVITACIÓN CHARLA PARA ADULTOS MAYORES EN SAN JOSE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/21/invitacion-charla-para-adultos-mayores-en-san-jose/" rel="bookmark" title="INVITACIÓN CHARLA PARA ADULTOS MAYORES EN SAN JOSE">INVITACIÓN CHARLA PARA ADULTOS MAYORES EN SAN JOSE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/10/entrega-de-premios-del-5concurso-misivas-romanticas/" rel="bookmark" title="Entrega de premios del 5°Concurso Misivas Románticas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/3-ganadores-en-2-categorías-Copiar-218x150.jpg" alt="" title="Entrega de premios del 5°Concurso Misivas Románticas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/10/entrega-de-premios-del-5concurso-misivas-romanticas/" rel="bookmark" title="Entrega de premios del 5°Concurso Misivas Románticas">Entrega de premios del 5°Concurso Misivas Románticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/10/ganadores-del-5concurso-misivas-romanticas-de-la-bp-fiat-lux/" rel="bookmark" title="Ganadores del 5°Concurso Misivas Románticas de la BP Fiat Lux"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/08/fiat-lux-ch-1-Copiar-218x150.jpg" alt="" title="Ganadores del 5°Concurso Misivas Románticas de la BP Fiat Lux"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/10/ganadores-del-5concurso-misivas-romanticas-de-la-bp-fiat-lux/" rel="bookmark" title="Ganadores del 5°Concurso Misivas Románticas de la BP Fiat Lux">Ganadores del 5°Concurso Misivas Románticas de la BP Fiat Lux</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c294ab44b9d7" data-td_block_id="td_uid_6_5c294ab44b9d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c294ab44b9d7" data-td_block_id="td_uid_6_5c294ab44b9d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c294ab455231_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c294ab455231" ><script>var block_td_uid_7_5c294ab455231 = new tdBlock();
block_td_uid_7_5c294ab455231.id = "td_uid_7_5c294ab455231";
block_td_uid_7_5c294ab455231.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c294ab455231_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c294ab455231.td_column_number = "3";
block_td_uid_7_5c294ab455231.block_type = "td_block_mega_menu";
block_td_uid_7_5c294ab455231.post_count = "5";
block_td_uid_7_5c294ab455231.found_posts = "2573";
block_td_uid_7_5c294ab455231.header_color = "";
block_td_uid_7_5c294ab455231.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c294ab455231.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_7_5c294ab455231);
</script><div id=td_uid_7_5c294ab455231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/27/presentacion-de-la-34-edicion-de-la-fiesta-nacional-de-la-artesania/" rel="bookmark" title="Presentación de la 34° edición de la Fiesta Nacional de la Artesanía"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/49017793_1372350942906511_4009195913179299840_o-218x150.jpg" alt="" title="Presentación de la 34° edición de la Fiesta Nacional de la Artesanía"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/27/presentacion-de-la-34-edicion-de-la-fiesta-nacional-de-la-artesania/" rel="bookmark" title="Presentación de la 34° edición de la Fiesta Nacional de la Artesanía">Presentación de la 34° edición de la Fiesta Nacional de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/26/se-conocieron-los-ganadores-del-concurso-provincial-de-ideas-para-la-revalorizacion-del-paseo-costanero-de-la-ciudad-de-colon/" rel="bookmark" title="Se conocieron los ganadores del Concurso Provincial de Ideas para la revalorización del paseo costanero de la ciudad de Colón."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/48413761_1369770716497867_6910735042213838848_n-218x150.jpg" alt="" title="Se conocieron los ganadores del Concurso Provincial de Ideas para la revalorización del paseo costanero de la ciudad de Colón."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/26/se-conocieron-los-ganadores-del-concurso-provincial-de-ideas-para-la-revalorizacion-del-paseo-costanero-de-la-ciudad-de-colon/" rel="bookmark" title="Se conocieron los ganadores del Concurso Provincial de Ideas para la revalorización del paseo costanero de la ciudad de Colón.">Se conocieron los ganadores del Concurso Provincial de Ideas para la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/24/campana-contra-el-uso-de-pirotecnia/" rel="bookmark" title="Campaña contra el uso de pirotecnia."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/austismo-218x150.jpg" alt="" title="Campaña contra el uso de pirotecnia."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/24/campana-contra-el-uso-de-pirotecnia/" rel="bookmark" title="Campaña contra el uso de pirotecnia.">Campaña contra el uso de pirotecnia.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/22/hoy-19h00-entrega-de-videocolposcopio-digital-al-hospital-san-benjamin/" rel="bookmark" title="Hoy, 19h00: ENTREGA DE VIDEOCOLPOSCOPIO DIGITAL AL HOSPITAL SAN BENJAMÍN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/rotary-218x150.jpg" alt="" title="Hoy, 19h00: ENTREGA DE VIDEOCOLPOSCOPIO DIGITAL AL HOSPITAL SAN BENJAMÍN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/22/hoy-19h00-entrega-de-videocolposcopio-digital-al-hospital-san-benjamin/" rel="bookmark" title="Hoy, 19h00: ENTREGA DE VIDEOCOLPOSCOPIO DIGITAL AL HOSPITAL SAN BENJAMÍN">Hoy, 19h00: ENTREGA DE VIDEOCOLPOSCOPIO DIGITAL AL HOSPITAL SAN BENJAMÍN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/20/pavimentado-en-09-de-julio/" rel="bookmark" title="Pavimentado en 09 de Julio"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/IMG_4821-218x150.jpg" alt="" title="Pavimentado en 09 de Julio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/20/pavimentado-en-09-de-julio/" rel="bookmark" title="Pavimentado en 09 de Julio">Pavimentado en 09 de Julio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c294ab455231" data-td_block_id="td_uid_7_5c294ab455231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c294ab455231" data-td_block_id="td_uid_7_5c294ab455231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c294ab45ea8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c294ab45ea8a" ><script>var block_td_uid_8_5c294ab45ea8a = new tdBlock();
block_td_uid_8_5c294ab45ea8a.id = "td_uid_8_5c294ab45ea8a";
block_td_uid_8_5c294ab45ea8a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c294ab45ea8a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c294ab45ea8a.td_column_number = "3";
block_td_uid_8_5c294ab45ea8a.block_type = "td_block_mega_menu";
block_td_uid_8_5c294ab45ea8a.post_count = "5";
block_td_uid_8_5c294ab45ea8a.found_posts = "1619";
block_td_uid_8_5c294ab45ea8a.header_color = "";
block_td_uid_8_5c294ab45ea8a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c294ab45ea8a.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_8_5c294ab45ea8a);
</script><div id=td_uid_8_5c294ab45ea8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/museos-en-verano/" rel="bookmark" title="Museos en verano"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/MUSEO-SAN-JOSE-El-Museo-que-no-se-ve-2-218x150.jpg" alt="" title="Museos en verano"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/museos-en-verano/" rel="bookmark" title="Museos en verano">Museos en verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/san-jose-tendra-veladas-callejeras-gratuitas-en-verano/" rel="bookmark" title="San José tendrá veladas callejeras gratuitas en verano"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/CULTURA-VELADAS-CALLEJERAS-1-218x150.jpg" alt="" title="San José tendrá veladas callejeras gratuitas en verano"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/san-jose-tendra-veladas-callejeras-gratuitas-en-verano/" rel="bookmark" title="San José tendrá veladas callejeras gratuitas en verano">San José tendrá veladas callejeras gratuitas en verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/el-2019-comienza-con-un-ciclo-de-cine-de-comedias-romanticas/" rel="bookmark" title="El 2019 comienza con un ciclo de cine de comedias románticas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/ELSA-Y-FRED-Ciclo-cine-218x150.jpg" alt="" title="El 2019 comienza con un ciclo de cine de comedias románticas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/el-2019-comienza-con-un-ciclo-de-cine-de-comedias-romanticas/" rel="bookmark" title="El 2019 comienza con un ciclo de cine de comedias románticas">El 2019 comienza con un ciclo de cine de comedias románticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/26/esta-prohibida-la-quema-de-pastizales/" rel="bookmark" title="ESTÁ PROHIBIDA LA QUEMA DE PASTIZALES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/PASTIZALES-218x150.jpg" alt="" title="ESTÁ PROHIBIDA LA QUEMA DE PASTIZALES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/26/esta-prohibida-la-quema-de-pastizales/" rel="bookmark" title="ESTÁ PROHIBIDA LA QUEMA DE PASTIZALES">ESTÁ PROHIBIDA LA QUEMA DE PASTIZALES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/26/hasta-el-8-de-marzo-se-inscribe-para-la-tecnicatura-en-mantenimiento-industrial/" rel="bookmark" title="Hasta el 8 de marzo se inscribe para la Tecnicatura en Mantenimiento Industrial"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/MANTENIMIENTO-INDUSTRIAL-218x150.jpg" alt="" title="Hasta el 8 de marzo se inscribe para la Tecnicatura en Mantenimiento Industrial"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/26/hasta-el-8-de-marzo-se-inscribe-para-la-tecnicatura-en-mantenimiento-industrial/" rel="bookmark" title="Hasta el 8 de marzo se inscribe para la Tecnicatura en Mantenimiento Industrial">Hasta el 8 de marzo se inscribe para la Tecnicatura en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c294ab45ea8a" data-td_block_id="td_uid_8_5c294ab45ea8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c294ab45ea8a" data-td_block_id="td_uid_8_5c294ab45ea8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c294ab467b13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c294ab467b13" ><script>var block_td_uid_9_5c294ab467b13 = new tdBlock();
block_td_uid_9_5c294ab467b13.id = "td_uid_9_5c294ab467b13";
block_td_uid_9_5c294ab467b13.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c294ab467b13_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c294ab467b13.td_column_number = "3";
block_td_uid_9_5c294ab467b13.block_type = "td_block_mega_menu";
block_td_uid_9_5c294ab467b13.post_count = "5";
block_td_uid_9_5c294ab467b13.found_posts = "2204";
block_td_uid_9_5c294ab467b13.header_color = "";
block_td_uid_9_5c294ab467b13.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c294ab467b13.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_9_5c294ab467b13);
</script><div id=td_uid_9_5c294ab467b13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/verano-2019-en-el-balneario-el-rocha-de-villa-elisa/" rel="bookmark" title="VERANO 2019 EN EL BALNEARIO EL ROCHA DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/el_rocha-218x150.jpg" alt="" title="VERANO 2019 EN EL BALNEARIO EL ROCHA DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/verano-2019-en-el-balneario-el-rocha-de-villa-elisa/" rel="bookmark" title="VERANO 2019 EN EL BALNEARIO EL ROCHA DE VILLA ELISA">VERANO 2019 EN EL BALNEARIO EL ROCHA DE VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/nueva-alternativa-para-adolescentes-elisenses/" rel="bookmark" title="NUEVA ALTERNATIVA PARA ADOLESCENTES ELISENSES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/whatsapp_image_2018_12_27_at_14.59.04-218x150.jpg" alt="" title="NUEVA ALTERNATIVA PARA ADOLESCENTES ELISENSES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/nueva-alternativa-para-adolescentes-elisenses/" rel="bookmark" title="NUEVA ALTERNATIVA PARA ADOLESCENTES ELISENSES">NUEVA ALTERNATIVA PARA ADOLESCENTES ELISENSES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/receso-estival-2019-en-la-municipalidad-de-villa-elisa-2/" rel="bookmark" title="RECESO ESTIVAL 2019 EN LA MUNICIPALIDAD DE VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/whatsapp_image_2018_12_14_at_09.37.07-3-218x150.jpg" alt="" title="RECESO ESTIVAL 2019 EN LA MUNICIPALIDAD DE VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/receso-estival-2019-en-la-municipalidad-de-villa-elisa-2/" rel="bookmark" title="RECESO ESTIVAL 2019 EN LA MUNICIPALIDAD DE VILLA ELISA">RECESO ESTIVAL 2019 EN LA MUNICIPALIDAD DE VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/horarios-de-riego-y-lavado-de-veredas-3/" rel="bookmark" title="HORARIOS DE RIEGO Y LAVADO DE VEREDAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/riego-2-218x150.jpg" alt="" title="HORARIOS DE RIEGO Y LAVADO DE VEREDAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/horarios-de-riego-y-lavado-de-veredas-3/" rel="bookmark" title="HORARIOS DE RIEGO Y LAVADO DE VEREDAS">HORARIOS DE RIEGO Y LAVADO DE VEREDAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/27/tradicional-feria-de-artesanos-y-manualistas/" rel="bookmark" title="TRADICIONAL FERIA DE ARTESANOS Y MANUALISTAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/feria_artesanal-218x150.jpg" alt="" title="TRADICIONAL FERIA DE ARTESANOS Y MANUALISTAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/27/tradicional-feria-de-artesanos-y-manualistas/" rel="bookmark" title="TRADICIONAL FERIA DE ARTESANOS Y MANUALISTAS">TRADICIONAL FERIA DE ARTESANOS Y MANUALISTAS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c294ab467b13" data-td_block_id="td_uid_9_5c294ab467b13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c294ab467b13" data-td_block_id="td_uid_9_5c294ab467b13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c294ab47136c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c294ab47136c" ><script>var block_td_uid_10_5c294ab47136c = new tdBlock();
block_td_uid_10_5c294ab47136c.id = "td_uid_10_5c294ab47136c";
block_td_uid_10_5c294ab47136c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5c294ab47136c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c294ab47136c.td_column_number = "3";
block_td_uid_10_5c294ab47136c.block_type = "td_block_mega_menu";
block_td_uid_10_5c294ab47136c.post_count = "4";
block_td_uid_10_5c294ab47136c.found_posts = "5123";
block_td_uid_10_5c294ab47136c.header_color = "";
block_td_uid_10_5c294ab47136c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c294ab47136c.max_num_pages = "1281";
tdBlocksArray.push(block_td_uid_10_5c294ab47136c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c294ab47136c" id="td_uid_11_5c294ab472ec5" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_12_5c294ab4732ac" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_13_5c294ab473694" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_14_5c294ab473a7d" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_15_5c294ab473e64" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_16_5c294ab47424c" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_17_5c294ab474634" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5c294ab47136c"  id="td_uid_18_5c294ab474a1c" data-td_block_id="td_uid_10_5c294ab47136c" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5c294ab47136c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/lauritto-y-el-senador-bonato-analizaron-las-obras-contempladas-en-el-presupuesto-2019/" rel="bookmark" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Lauritto-Bonato-3-218x150.jpg" alt="" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/lauritto-y-el-senador-bonato-analizaron-las-obras-contempladas-en-el-presupuesto-2019/" rel="bookmark" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019">Lauritto y el Senador Bonato analizaron las obras contempladas en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/" rel="bookmark" title="Salvataje de un joven en el Balneario Itapé"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/isla-del-puerto-1-218x150.jpg" alt="" title="Salvataje de un joven en el Balneario Itapé"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/" rel="bookmark" title="Salvataje de un joven en el Balneario Itapé">Salvataje de un joven en el Balneario Itapé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/" rel="bookmark" title="Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones-218x150.jpg" alt="" title="Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/" rel="bookmark" title="Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos">Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/hoy-presentacion-oficial-del-carnaval-de-caseros/" rel="bookmark" title="¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Banner-Difusión_4-218x150.jpg" alt="" title="¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/hoy-presentacion-oficial-del-carnaval-de-caseros/" rel="bookmark" title="¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS">¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c294ab47136c" data-td_block_id="td_uid_10_5c294ab47136c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c294ab47136c" data-td_block_id="td_uid_10_5c294ab47136c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c294ab4b39f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c294ab4b39f8" ><script>var block_td_uid_19_5c294ab4b39f8 = new tdBlock();
block_td_uid_19_5c294ab4b39f8.id = "td_uid_19_5c294ab4b39f8";
block_td_uid_19_5c294ab4b39f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c294ab4b39f8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c294ab4b39f8.td_column_number = "3";
block_td_uid_19_5c294ab4b39f8.block_type = "td_block_mega_menu";
block_td_uid_19_5c294ab4b39f8.post_count = "5";
block_td_uid_19_5c294ab4b39f8.found_posts = "76";
block_td_uid_19_5c294ab4b39f8.header_color = "";
block_td_uid_19_5c294ab4b39f8.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c294ab4b39f8.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_5c294ab4b39f8);
</script><div id=td_uid_19_5c294ab4b39f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/asociacion-hotelera-gastronomica-de-concordia-reservas-fin-de-semana/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/asociacion-hotelera-gastronomica-de-concordia-reservas-fin-de-semana/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana">Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/21/asociacion-hotelera-gastronomica-de-concordia-reservas-del-22-al-25-de-diciembre/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/05/ahgconcordia-218x150.jpg" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/21/asociacion-hotelera-gastronomica-de-concordia-reservas-del-22-al-25-de-diciembre/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre">Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/20/la-asociacion-hotelera-gastronomica-de-concordia-se-reunio-con-enrique-cresto/" rel="bookmark" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Reunion-con-Cresto-218x150.jpg" alt="" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/20/la-asociacion-hotelera-gastronomica-de-concordia-se-reunio-con-enrique-cresto/" rel="bookmark" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto">La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/19/preocupacion-por-el-nuevo-decreto-reglamentario-para-la-ley-de-agencias-de-viajes/" rel="bookmark" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes"><img width="196" height="87" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/proatur2.jpg" alt="" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/19/preocupacion-por-el-nuevo-decreto-reglamentario-para-la-ley-de-agencias-de-viajes/" rel="bookmark" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes">Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/13/ocupacion-semanal-asociacion-hotelera-gastronomica-de-concordia/" rel="bookmark" title="Ocupación semanal &#8211; Asociación Hotelera &#038; Gastronómica de Concordia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Ocupación semanal &#8211; Asociación Hotelera &#038; Gastronómica de Concordia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/13/ocupacion-semanal-asociacion-hotelera-gastronomica-de-concordia/" rel="bookmark" title="Ocupación semanal &#8211; Asociación Hotelera &#038; Gastronómica de Concordia">Ocupación semanal &#8211; Asociación Hotelera &#038; Gastronómica de Concordia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c294ab4b39f8" data-td_block_id="td_uid_19_5c294ab4b39f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c294ab4b39f8" data-td_block_id="td_uid_19_5c294ab4b39f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Otras localidades" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/"><span itemprop="title">Otras localidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en C del Uruguay" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/"><span itemprop="title">C del Uruguay</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/">Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54736" class="post-54736 post type-post status-publish format-standard has-post-thumbnail hentry category-c-del-uruguay" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/">Otras localidades</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-30T22:33:28+00:00" >30 diciembre, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54736">2</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mosquitos%3A+Se+intensifican+fumigaciones%C2%A0en+los+espacios+abiertos+y+p%C3%BAblicos&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones.jpg&description=Mosquitos%3A+Se+intensifican+fumigaciones%C2%A0en+los+espacios+abiertos+y+p%C3%BAblicos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mosquitos%3A+Se+intensifican+fumigaciones%C2%A0en+los+espacios+abiertos+y+p%C3%BAblicos%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones.jpg" alt="" title="fumigaciones"/></a></div>
        <p><span style="font-weight: 400;">Por estos días se advierte en la ciudad y en toda la provincia una importante proliferación de mosquitos. Esto se relaciona a un verano con particularidades que favorecen a los insectos: altas temperaturas y muchas lluvias. Esta situación también complica el control de las plagas, ya que las fumigaciones resultan insuficiente, ya que con cada lluvia desaparece el producto esparcido. Por tal motivo, resulta prudente optimizar todo tipo de prevención.</span></p>
<p><span style="font-weight: 400;">Justo Cáceres, director de Salud Ambiental de la Municipalidad de Concepción del Uruguay detalló que se viene realizando fumigaciones en Isla del Puerto, Balneario, Defensa Sur, cancha de Parque Sur, Banco Pelay en su zona norte y sur y Paso Vera. “La idea cuando salimos a fumigar es que sea en los espacios abiertos y públicos para controlar los mosquitos, pero ante cada lluvia vuelve el problema porque se lava el producto”, señaló.</span></p>
<p><span style="font-weight: 400;">Además, el funcionario del área dependiente de la Secretaría de Salud aclaró que “No se sale a fumigar por los barrios, porque se trabaja con un producto químico de control, que es un derribante, que si bien no es tóxico, sí es perjudicial para la salud y que de ninguna manera erradica la proliferación de mosquitos, porque es imposible llegar a los patios de las viviendas. Cada vecino es responsable de su patio y debe tomar los recaudos para que estos mosquitos no proliferen con acciones no contaminantes: poner tela mosquitera en puertas y ventanas, tratar de no tener recipientes con agua, cacharros o todo lo que provoque agua estancada, algo que se viene tratando de instalar desde hace varios años a través de campañas de promoción de la salud y cuidado del ambiente”, señaló Cáceres.</span></p>
<p><span style="font-weight: 400;">También señaló que “Si existe algún lugar puntual con mayor proliferación de mosquitos o algún otro tipo de alimaña que puede ser perjudicial para la salud pública, se puede llamar al teléfono del Servicio de Atención al Vecino o a la Secretaría de Salud, para que personal técnico asista al lugar y constate el problema, para entonces hacer control de plaga en el lugar”.</span></p>
<p><span style="font-weight: 400;">También reiteró que hay que tener en cuenta además que no se realiza fumigaciones antes de una lluvia o los días posteriores a una lluvia. “El clima debe estar apto para que el producto se asiente y sea efectivo, además se debe constatar el factor del viento, incluso en algunos lugares se realizan hasta dos o tres pasadas”, apuntó, aclarando que la fumigación se realiza en las primeras horas de la mañana, cuando el mosquito vuela, ya que al caer la noche (que es el otro momento para que sea efectivo el derribante), coincide con una mayor presencia de personas en los lugares públicos.</span></p>
<p><span style="font-weight: 400;">Finalmente, desde la Secretaría de Salud señalaron: “Debemos considerar que vivimos en una zona ribereña, donde el control 0 de mosquitos es imposible. Por más fumigaciones que se realicen, especialmente en las zonas cercanas a la costa, siempre van a aparecer mosquitos o tábanos que al no entrar en contacto con el producto directamente no se van a ver afectados. Lo que sí se realiza es un control de proliferación, pero tampoco podemos ir en contra de la naturaleza o contra la salud de las personas por eliminar mosquitos, arrojando productos químicos por la calle de una manera desaprensiva”.</span></p>
<p><span style="font-weight: 400;">Es de suma importancia la colaboración de todos los vecinos para que dentro de los domicilios particulares se realicen descacharreos en los cúmulos de agua que son también lugares donde proliferan y se crían los mosquitos.</span></p>
<p><span style="font-weight: 400;">&#8212; </span></p>
<p><b>Dirección de Comunicación Ciudadana</b></p>
<p><span style="font-weight: 400;">Municipalidad de Concepción del Uruguay</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mosquitos%3A+Se+intensifican+fumigaciones%C2%A0en+los+espacios+abiertos+y+p%C3%BAblicos&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones.jpg&description=Mosquitos%3A+Se+intensifican+fumigaciones%C2%A0en+los+espacios+abiertos+y+p%C3%BAblicos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mosquitos%3A+Se+intensifican+fumigaciones%C2%A0en+los+espacios+abiertos+y+p%C3%BAblicos%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2018%2F12%2F30%2Fmosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/" data-text="Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2018/12/30/hoy-presentacion-oficial-del-carnaval-de-caseros/">¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/">Salvataje de un joven en el Balneario Itapé</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2018-12-30T22:33:28+00:00"><meta itemprop="dateModified" content="2018-12-30T22:33:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="Mosquitos: Se intensifican fumigaciones en los espacios abiertos y públicos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/fumigaciones.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5c294ab4c7a4b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c294ab4c7a4b" ><script>var block_td_uid_20_5c294ab4c7a4b = new tdBlock();
block_td_uid_20_5c294ab4c7a4b.id = "td_uid_20_5c294ab4c7a4b";
block_td_uid_20_5c294ab4c7a4b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5c294ab4c7a4b_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":54736,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5c294ab4c7a4b.td_column_number = "3";
block_td_uid_20_5c294ab4c7a4b.block_type = "td_block_related_posts";
block_td_uid_20_5c294ab4c7a4b.post_count = "6";
block_td_uid_20_5c294ab4c7a4b.found_posts = "3123";
block_td_uid_20_5c294ab4c7a4b.header_color = "";
block_td_uid_20_5c294ab4c7a4b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c294ab4c7a4b.max_num_pages = "521";
tdBlocksArray.push(block_td_uid_20_5c294ab4c7a4b);
</script><h4 class="td-related-title"><a id="td_uid_21_5c294ab4dca3e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5c294ab4c7a4b" href="#">Artículo relacionados</a><a id="td_uid_22_5c294ab4dce24" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5c294ab4c7a4b" href="#">Más del autor</a></h4><div id=td_uid_20_5c294ab4c7a4b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/lauritto-y-el-senador-bonato-analizaron-las-obras-contempladas-en-el-presupuesto-2019/" rel="bookmark" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Lauritto-Bonato-3-218x150.jpg" alt="" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/lauritto-y-el-senador-bonato-analizaron-las-obras-contempladas-en-el-presupuesto-2019/" rel="bookmark" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019">Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/" rel="bookmark" title="Salvataje de un joven en el Balneario Itapé"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/isla-del-puerto-1-218x150.jpg" alt="" title="Salvataje de un joven en el Balneario Itapé"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/" rel="bookmark" title="Salvataje de un joven en el Balneario Itapé">Salvataje de un joven en el Balneario Itapé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/marianela-marclay-y-ricardo-vales-juraron-como-secretarios-del-gabinete-municipal/" rel="bookmark" title="Marianela Marclay y Ricardo Vales juraron como Secretarios del Gabinete municipal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Asuncion-Vales-y-Marclay-2-218x150.jpg" alt="" title="Marianela Marclay y Ricardo Vales juraron como Secretarios del Gabinete municipal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/marianela-marclay-y-ricardo-vales-juraron-como-secretarios-del-gabinete-municipal/" rel="bookmark" title="Marianela Marclay y Ricardo Vales juraron como Secretarios del Gabinete municipal">Marianela Marclay y Ricardo Vales juraron como Secretarios del Gabinete municipal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/el-sabado-5-de-enero-vuelven-las-escenificaciones-teatrales/" rel="bookmark" title="El sábado 5 de enero vuelven las escenificaciones teatrales"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Escenificaciones-teatrales-2-1-218x150.jpg" alt="" title="El sábado 5 de enero vuelven las escenificaciones teatrales"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/el-sabado-5-de-enero-vuelven-las-escenificaciones-teatrales/" rel="bookmark" title="El sábado 5 de enero vuelven las escenificaciones teatrales">El sábado 5 de enero vuelven las escenificaciones teatrales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/29/agasajo-a-periodistas-para-despedir-el-ano/" rel="bookmark" title="Agasajo a periodistas para despedir el año"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Despedida-de-Año-periodistas-3-218x150.jpg" alt="" title="Agasajo a periodistas para despedir el año"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/29/agasajo-a-periodistas-para-despedir-el-ano/" rel="bookmark" title="Agasajo a periodistas para despedir el año">Agasajo a periodistas para despedir el año</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/el-intendente-recibio-a-industriales-y-analizaron-la-situacion-local/" rel="bookmark" title="El Intendente recibió a industriales y analizaron la situación local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Reunion-con-industriales-3-218x150.jpg" alt="" title="El Intendente recibió a industriales y analizaron la situación local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/el-intendente-recibio-a-industriales-y-analizaron-la-situacion-local/" rel="bookmark" title="El Intendente recibió a industriales y analizaron la situación local">El Intendente recibió a industriales y analizaron la situación local</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c294ab4c7a4b" data-td_block_id="td_uid_20_5c294ab4c7a4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c294ab4c7a4b" data-td_block_id="td_uid_20_5c294ab4c7a4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/30/mosquitos-se-intensifican-fumigaciones-en-los-espacios-abiertos-y-publicos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='54736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net" target="_blank"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div>

<div class="td-all-devices"><a href="https://www.facebook.com/trentinopizzeria/" target="_blank"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/nuevo-trentino.jpg"/></a></div>

<div class="td-all-devices"><a href="http://www.martingraff.com.ar" target="_blank"><img src="http://www.colonnoticias.com.ar/publicidad/martingraff.jpg"/></a></div>


<iframe width="560" height="315" src="https://www.youtube.com/embed/YjM6MLEMU9U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

 
</div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 1160</p>
            <p>Yesterday: 2533</p>
            <p>This Week: 54090</p>
            <p>This Month: 208666</p>
            <p>Total: 2027146</p>
            <p>Currently Online: 280</p>
        </div>
        </aside>
        
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/lauritto-y-el-senador-bonato-analizaron-las-obras-contempladas-en-el-presupuesto-2019/" rel="bookmark" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Lauritto-Bonato-3-100x70.jpg" alt="" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/lauritto-y-el-senador-bonato-analizaron-las-obras-contempladas-en-el-presupuesto-2019/" rel="bookmark" title="Lauritto y el Senador Bonato analizaron las obras contempladas en el presupuesto 2019">Lauritto y el Senador Bonato analizaron las obras contempladas en el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-30T22:36:16+00:00" >30 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/" rel="bookmark" title="Salvataje de un joven en el Balneario Itapé"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/isla-del-puerto-1-100x70.jpg" alt="" title="Salvataje de un joven en el Balneario Itapé"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/salvataje-de-un-joven-en-el-balneario-itape/" rel="bookmark" title="Salvataje de un joven en el Balneario Itapé">Salvataje de un joven en el Balneario Itapé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-30T22:35:35+00:00" >30 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/30/hoy-presentacion-oficial-del-carnaval-de-caseros/" rel="bookmark" title="¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Banner-Difusión_4-100x70.jpg" alt="" title="¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/30/hoy-presentacion-oficial-del-carnaval-de-caseros/" rel="bookmark" title="¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS">¡HOY! PRESENTACIÓN OFICIAL DEL CARNAVAL DE CASEROS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-30T22:30:50+00:00" >30 diciembre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c294ab9d1af8
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[25.8,78.5],"today_humidity":88,"today_wind_speed":[4,2.5],"today_min":[25.8,78.5],"today_max":[25.8,78.5],"today_clouds":64,"current_unit":0,"forecast":[{"timestamp":1546221600,"day_temp":[24,76],"day_name":"Lun","owm_day_index":0},{"timestamp":1546308000,"day_temp":[26,79],"day_name":"Mar","owm_day_index":1},{"timestamp":1546394400,"day_temp":[26,79],"day_name":"Mie","owm_day_index":2},{"timestamp":1546480800,"day_temp":[26,78],"day_name":"Jue","owm_day_index":3},{"timestamp":1546567200,"day_temp":[25,76],"day_name":"Vie","owm_day_index":4}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>