<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>La Rueca como logo, símbolo de resistencia artesanal | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; La Rueca como logo, símbolo de resistencia artesanal RSS de los comentarios" href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Evalúan los trabajos que se realizan en una empresa local' href='http://www.colonnoticias.com.ar/2019/01/31/evaluan-los-trabajos-que-se-realizan-en-una-empresa-local/' />
<link rel='next' title='Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo' href='http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=56458' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56458 single-format-standard la-rueca-como-logo-simbolo-de-resistencia-artesanal td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, enero 31, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c538a036b7bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c538a036b7bb" ><script>var block_td_uid_2_5c538a036b7bb = new tdBlock();
block_td_uid_2_5c538a036b7bb.id = "td_uid_2_5c538a036b7bb";
block_td_uid_2_5c538a036b7bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c538a036b7bb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c538a036b7bb.td_column_number = "3";
block_td_uid_2_5c538a036b7bb.block_type = "td_block_mega_menu";
block_td_uid_2_5c538a036b7bb.post_count = "5";
block_td_uid_2_5c538a036b7bb.found_posts = "538";
block_td_uid_2_5c538a036b7bb.header_color = "";
block_td_uid_2_5c538a036b7bb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c538a036b7bb.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_2_5c538a036b7bb);
</script><div id=td_uid_2_5c538a036b7bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/no-se-cierran-escuelas-lucha-y-gestion-de-uda-reabre-la-inscripcion-de-comerciales-nocturnos/" rel="bookmark" title="NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la inscripción de comerciales nocturnos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/08/Sergio-Romero-UDA-Copiar-218x150.jpg" alt="" title="NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la inscripción de comerciales nocturnos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/no-se-cierran-escuelas-lucha-y-gestion-de-uda-reabre-la-inscripcion-de-comerciales-nocturnos/" rel="bookmark" title="NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la inscripción de comerciales nocturnos">NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/los-riesgos-de-idolatrar-modelos-como-el-de-venezuela/" rel="bookmark" title="LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/cambiemos-218x150.jpg" alt="" title="LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/los-riesgos-de-idolatrar-modelos-como-el-de-venezuela/" rel="bookmark" title="LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA">LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/tassistro-solicito-ante-la-ministra-romero-el-pavimento-para-el-acceso-a-aldea-asuncion/" rel="bookmark" title="TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA ASUNCIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Tassistro-Romero-Aldea-Asunción-218x150.jpg" alt="" title="TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA ASUNCIÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/tassistro-solicito-ante-la-ministra-romero-el-pavimento-para-el-acceso-a-aldea-asuncion/" rel="bookmark" title="TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA ASUNCIÓN">TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/27/se-realizo-el-primer-plenario-provincial-de-mujeres-por-un-feminismo-popular/" rel="bookmark" title="SE REALIZÓ EL PRIMER PLENARIO PROVINCIAL DE MUJERES POR UN FEMINISMO POPULAR"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/51099743_2183578831708042_5655270484745388032_o-218x150.jpg" alt="" title="SE REALIZÓ EL PRIMER PLENARIO PROVINCIAL DE MUJERES POR UN FEMINISMO POPULAR"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/27/se-realizo-el-primer-plenario-provincial-de-mujeres-por-un-feminismo-popular/" rel="bookmark" title="SE REALIZÓ EL PRIMER PLENARIO PROVINCIAL DE MUJERES POR UN FEMINISMO POPULAR">SE REALIZÓ EL PRIMER PLENARIO PROVINCIAL DE MUJERES POR UN FEMINISMO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/rechazaron-la-accion-de-amparo-presentada-por-carbo/" rel="bookmark" title="Rechazaron la acción de amparo presentada por Carbó."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/foto-gacetilla-partidos-reconocidos-2018-o16ptgm0j2qlscq0ti6xn5dbpd17cxwdqhf15bvh88-218x150.jpg" alt="" title="Rechazaron la acción de amparo presentada por Carbó."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/rechazaron-la-accion-de-amparo-presentada-por-carbo/" rel="bookmark" title="Rechazaron la acción de amparo presentada por Carbó.">Rechazaron la acción de amparo presentada por Carbó.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c538a036b7bb" data-td_block_id="td_uid_2_5c538a036b7bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c538a036b7bb" data-td_block_id="td_uid_2_5c538a036b7bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c538a0375015_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c538a0375015" ><script>var block_td_uid_3_5c538a0375015 = new tdBlock();
block_td_uid_3_5c538a0375015.id = "td_uid_3_5c538a0375015";
block_td_uid_3_5c538a0375015.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c538a0375015_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c538a0375015.td_column_number = "3";
block_td_uid_3_5c538a0375015.block_type = "td_block_mega_menu";
block_td_uid_3_5c538a0375015.post_count = "5";
block_td_uid_3_5c538a0375015.found_posts = "2506";
block_td_uid_3_5c538a0375015.header_color = "";
block_td_uid_3_5c538a0375015.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c538a0375015.max_num_pages = "502";
tdBlocksArray.push(block_td_uid_3_5c538a0375015);
</script><div id=td_uid_3_5c538a0375015 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/accidente-de-transito-km-180-de-la-autovia-gervasio-artigas/" rel="bookmark" title="ACCIDENTE DE TRANSITO KM 180 DE LA AUTOVÍA GERVASIO ARTIGAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/IMG-20190130-WA0002-218x150.jpg" alt="" title="ACCIDENTE DE TRANSITO KM 180 DE LA AUTOVÍA GERVASIO ARTIGAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/accidente-de-transito-km-180-de-la-autovia-gervasio-artigas/" rel="bookmark" title="ACCIDENTE DE TRANSITO KM 180 DE LA AUTOVÍA GERVASIO ARTIGAS">ACCIDENTE DE TRANSITO KM 180 DE LA AUTOVÍA GERVASIO ARTIGAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/detenidos-en-la-madrugada-de-hoy/" rel="bookmark" title="Detenidos en la madrugada de hoy:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Detenidos en la madrugada de hoy:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/detenidos-en-la-madrugada-de-hoy/" rel="bookmark" title="Detenidos en la madrugada de hoy:">Detenidos en la madrugada de hoy:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/detenido-tras-discusion-con-su-ex-pareja/" rel="bookmark" title="Detenido tras discusión con su ex pareja:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Detenido tras discusión con su ex pareja:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/detenido-tras-discusion-con-su-ex-pareja/" rel="bookmark" title="Detenido tras discusión con su ex pareja:">Detenido tras discusión con su ex pareja:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/recuperan-lona-sustraida-a-un-acoplado/" rel="bookmark" title="Recuperan lona sustraída a un acoplado:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/policia_entre_rios_390x480-218x150.jpg" alt="" title="Recuperan lona sustraída a un acoplado:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/recuperan-lona-sustraida-a-un-acoplado/" rel="bookmark" title="Recuperan lona sustraída a un acoplado:">Recuperan lona sustraída a un acoplado:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/accidente-de-transito-113/" rel="bookmark" title="Accidente de tránsito:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Accidente de tránsito:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/accidente-de-transito-113/" rel="bookmark" title="Accidente de tránsito:">Accidente de tránsito:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c538a0375015" data-td_block_id="td_uid_3_5c538a0375015"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c538a0375015" data-td_block_id="td_uid_3_5c538a0375015"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c538a037dcb6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c538a037dcb6" ><script>var block_td_uid_4_5c538a037dcb6 = new tdBlock();
block_td_uid_4_5c538a037dcb6.id = "td_uid_4_5c538a037dcb6";
block_td_uid_4_5c538a037dcb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c538a037dcb6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c538a037dcb6.td_column_number = "3";
block_td_uid_4_5c538a037dcb6.block_type = "td_block_mega_menu";
block_td_uid_4_5c538a037dcb6.post_count = "5";
block_td_uid_4_5c538a037dcb6.found_posts = "760";
block_td_uid_4_5c538a037dcb6.header_color = "";
block_td_uid_4_5c538a037dcb6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c538a037dcb6.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_4_5c538a037dcb6);
</script><div id=td_uid_4_5c538a037dcb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-14/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/caru-30-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-14/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/56298/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="109" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/images-2-218x109.png" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/56298/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/27/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-13/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/logo-caru-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/27/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-13/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-12/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/caru-25-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-12/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/24/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-11/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/logo-caru-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/24/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-11/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c538a037dcb6" data-td_block_id="td_uid_4_5c538a037dcb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c538a037dcb6" data-td_block_id="td_uid_4_5c538a037dcb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c538a03878f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c538a03878f7" ><script>var block_td_uid_5_5c538a03878f7 = new tdBlock();
block_td_uid_5_5c538a03878f7.id = "td_uid_5_5c538a03878f7";
block_td_uid_5_5c538a03878f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c538a03878f7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c538a03878f7.td_column_number = "3";
block_td_uid_5_5c538a03878f7.block_type = "td_block_mega_menu";
block_td_uid_5_5c538a03878f7.post_count = "5";
block_td_uid_5_5c538a03878f7.found_posts = "226";
block_td_uid_5_5c538a03878f7.header_color = "";
block_td_uid_5_5c538a03878f7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c538a03878f7.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_5_5c538a03878f7);
</script><div id=td_uid_5_5c538a03878f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/27/se-volvio-con-las-manos-vacias-de-la-gira/" rel="bookmark" title="Se volvió con las manos vacías de la gira"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/c67186c2-4bcb-404b-8fe8-2531e6cbca0b-218x150.jpg" alt="" title="Se volvió con las manos vacías de la gira"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/27/se-volvio-con-las-manos-vacias-de-la-gira/" rel="bookmark" title="Se volvió con las manos vacías de la gira">Se volvió con las manos vacías de la gira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/26/el-rojo-no-levanta-cabeza/" rel="bookmark" title="El Rojo no levanta cabeza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/49a4651f-76b3-4ef5-bc42-565fc10c60a7-218x150.jpg" alt="" title="El Rojo no levanta cabeza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/26/el-rojo-no-levanta-cabeza/" rel="bookmark" title="El Rojo no levanta cabeza">El Rojo no levanta cabeza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/la-union-perdio-el-primero-en-neuquen/" rel="bookmark" title="La Unión perdió el primero en Neuquén"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/15157b1d-1449-4b43-90b6-b4a1bca3c474-218x150.jpg" alt="" title="La Unión perdió el primero en Neuquén"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/la-union-perdio-el-primero-en-neuquen/" rel="bookmark" title="La Unión perdió el primero en Neuquén">La Unión perdió el primero en Neuquén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/18/ciclista-fue-mas-que-el-rojo/" rel="bookmark" title="Ciclista fue más que el Rojo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/3254bb1c-dfba-4c1a-8bbb-cfdb64e923af-218x150.jpg" alt="" title="Ciclista fue más que el Rojo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/18/ciclista-fue-mas-que-el-rojo/" rel="bookmark" title="Ciclista fue más que el Rojo">Ciclista fue más que el Rojo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/15/8-cruce-del-rio-uruguay-paysandu-colon-2019/" rel="bookmark" title="8.° Cruce del Río Uruguay, Paysandú-Colón, 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/image-1-218x150.png" alt="" title="8.° Cruce del Río Uruguay, Paysandú-Colón, 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/15/8-cruce-del-rio-uruguay-paysandu-colon-2019/" rel="bookmark" title="8.° Cruce del Río Uruguay, Paysandú-Colón, 2019">8.° Cruce del Río Uruguay, Paysandú-Colón, 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c538a03878f7" data-td_block_id="td_uid_5_5c538a03878f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c538a03878f7" data-td_block_id="td_uid_5_5c538a03878f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c538a0390d69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c538a0390d69" ><script>var block_td_uid_6_5c538a0390d69 = new tdBlock();
block_td_uid_6_5c538a0390d69.id = "td_uid_6_5c538a0390d69";
block_td_uid_6_5c538a0390d69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c538a0390d69_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c538a0390d69.td_column_number = "3";
block_td_uid_6_5c538a0390d69.block_type = "td_block_mega_menu";
block_td_uid_6_5c538a0390d69.post_count = "5";
block_td_uid_6_5c538a0390d69.found_posts = "208";
block_td_uid_6_5c538a0390d69.header_color = "";
block_td_uid_6_5c538a0390d69.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c538a0390d69.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_6_5c538a0390d69);
</script><div id=td_uid_6_5c538a0390d69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/escritura-convocatorias-de-la-editorial-de-entre-rios-para-conformar-antologias/" rel="bookmark" title="Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/30-05-2018-Palabras-cruzadas-Casa-de-la-cultura-05-1-218x150.jpg" alt="" title="Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/escritura-convocatorias-de-la-editorial-de-entre-rios-para-conformar-antologias/" rel="bookmark" title="Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías">Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/funciones-solidarias-de-ser-ellas-y-maestra-normal-en-colon/" rel="bookmark" title="Funciones solidarias de Ser Ellas y Maestra Normal en Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/ser-ellas-2-1-218x150.jpg" alt="" title="Funciones solidarias de Ser Ellas y Maestra Normal en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/funciones-solidarias-de-ser-ellas-y-maestra-normal-en-colon/" rel="bookmark" title="Funciones solidarias de Ser Ellas y Maestra Normal en Colón">Funciones solidarias de Ser Ellas y Maestra Normal en Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/15/inicia-la-gira-teatral-de-cultura-encendida-con-obras-recorriendo-la-provincia/" rel="bookmark" title="Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/irene-1-218x150.jpg" alt="" title="Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/15/inicia-la-gira-teatral-de-cultura-encendida-con-obras-recorriendo-la-provincia/" rel="bookmark" title="Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la provincia">Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/27/6-certamen-interdecimero-rioplatense-2019/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/poesia-218x150.jpg" alt="" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/27/6-certamen-interdecimero-rioplatense-2019/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019">6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/11/24/muestra-anual-de-talleres-en-la-fragua/" rel="bookmark" title="Muestra anual de talleres en La Fragua"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/11/Paragolpe-218x150.jpg" alt="" title="Muestra anual de talleres en La Fragua"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/11/24/muestra-anual-de-talleres-en-la-fragua/" rel="bookmark" title="Muestra anual de talleres en La Fragua">Muestra anual de talleres en La Fragua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c538a0390d69" data-td_block_id="td_uid_6_5c538a0390d69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c538a0390d69" data-td_block_id="td_uid_6_5c538a0390d69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c538a039a9ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c538a039a9ab" ><script>var block_td_uid_7_5c538a039a9ab = new tdBlock();
block_td_uid_7_5c538a039a9ab.id = "td_uid_7_5c538a039a9ab";
block_td_uid_7_5c538a039a9ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c538a039a9ab_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c538a039a9ab.td_column_number = "3";
block_td_uid_7_5c538a039a9ab.block_type = "td_block_mega_menu";
block_td_uid_7_5c538a039a9ab.post_count = "5";
block_td_uid_7_5c538a039a9ab.found_posts = "2632";
block_td_uid_7_5c538a039a9ab.header_color = "";
block_td_uid_7_5c538a039a9ab.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c538a039a9ab.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_7_5c538a039a9ab);
</script><div id=td_uid_7_5c538a039a9ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-30-at-13.19.05-218x150.jpg" alt="" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario">Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/50853980_1395888733886065_7109775569151066112_n-218x150.jpg" alt="" title="Último fin de semana de Tradicionales Corsos Colonenses"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses">Último fin de semana de Tradicionales Corsos Colonenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Invitación-Taller-Convite-1-1-218x150.jpg" alt="" title="Muestra Binacional de Arte Textil en La Casona"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona">Muestra Binacional de Arte Textil en La Casona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/" rel="bookmark" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/55820052-218x150.jpg" alt="" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/" rel="bookmark" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo">Aniversario Nº 167 de la Batalla de Caseros  y el Nº&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" rel="bookmark" title="La Rueca como logo, símbolo de resistencia artesanal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK-218x150.jpg" alt="" title="La Rueca como logo, símbolo de resistencia artesanal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" rel="bookmark" title="La Rueca como logo, símbolo de resistencia artesanal">La Rueca como logo, símbolo de resistencia artesanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c538a039a9ab" data-td_block_id="td_uid_7_5c538a039a9ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c538a039a9ab" data-td_block_id="td_uid_7_5c538a039a9ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c538a03a3a34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c538a03a3a34" ><script>var block_td_uid_8_5c538a03a3a34 = new tdBlock();
block_td_uid_8_5c538a03a3a34.id = "td_uid_8_5c538a03a3a34";
block_td_uid_8_5c538a03a3a34.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c538a03a3a34_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c538a03a3a34.td_column_number = "3";
block_td_uid_8_5c538a03a3a34.block_type = "td_block_mega_menu";
block_td_uid_8_5c538a03a3a34.post_count = "5";
block_td_uid_8_5c538a03a3a34.found_posts = "1667";
block_td_uid_8_5c538a03a3a34.header_color = "";
block_td_uid_8_5c538a03a3a34.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c538a03a3a34.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_8_5c538a03a3a34);
</script><div id=td_uid_8_5c538a03a3a34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/evaluan-los-trabajos-que-se-realizan-en-una-empresa-local/" rel="bookmark" title="Evalúan los trabajos que se realizan en una empresa local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/REUNIÓN-Insa-Irma-Becker-Sustentable-30-1-2019-218x150.jpg" alt="" title="Evalúan los trabajos que se realizan en una empresa local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/evaluan-los-trabajos-que-se-realizan-en-una-empresa-local/" rel="bookmark" title="Evalúan los trabajos que se realizan en una empresa local">Evalúan los trabajos que se realizan en una empresa local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/este-sabado-comienzan-los-populares-corsos-de-san-jose/" rel="bookmark" title="Este sábado comienzan los populares corsos de San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/CORSOS-2019-218x150.jpg" alt="" title="Este sábado comienzan los populares corsos de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/este-sabado-comienzan-los-populares-corsos-de-san-jose/" rel="bookmark" title="Este sábado comienzan los populares corsos de San José">Este sábado comienzan los populares corsos de San José</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/san-jose-participara-nuevamente-en-la-liga-argentina-femenina-de-voley/" rel="bookmark" title="San José participará nuevamente en  la Liga Argentina Femenina de Vóley"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/VOLEY-SAN-JOSE-equipo-2019-218x150.jpg" alt="" title="San José participará nuevamente en  la Liga Argentina Femenina de Vóley"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/san-jose-participara-nuevamente-en-la-liga-argentina-femenina-de-voley/" rel="bookmark" title="San José participará nuevamente en  la Liga Argentina Femenina de Vóley">San José participará nuevamente en  la Liga Argentina Femenina de Vóley</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/san-jose-sera-sede-de-una-fecha-de-enduro-nocturno/" rel="bookmark" title="San José será sede de una fecha de Enduro Nocturno"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/ENDURO-NOCTURNO-218x150.jpg" alt="" title="San José será sede de una fecha de Enduro Nocturno"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/san-jose-sera-sede-de-una-fecha-de-enduro-nocturno/" rel="bookmark" title="San José será sede de una fecha de Enduro Nocturno">San José será sede de una fecha de Enduro Nocturno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/curso-de-ambientacion-de-la-tecnicatura-en-mantenimiento-industrial/" rel="bookmark" title="Curso de ambientación de la Tecnicatura en Mantenimiento Industrial"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2017/12/img-munisanjo-1512944100_640x304-218x150.jpg" alt="" title="Curso de ambientación de la Tecnicatura en Mantenimiento Industrial"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/curso-de-ambientacion-de-la-tecnicatura-en-mantenimiento-industrial/" rel="bookmark" title="Curso de ambientación de la Tecnicatura en Mantenimiento Industrial">Curso de ambientación de la Tecnicatura en Mantenimiento Industrial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c538a03a3a34" data-td_block_id="td_uid_8_5c538a03a3a34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c538a03a3a34" data-td_block_id="td_uid_8_5c538a03a3a34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c538a03aceae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c538a03aceae" ><script>var block_td_uid_9_5c538a03aceae = new tdBlock();
block_td_uid_9_5c538a03aceae.id = "td_uid_9_5c538a03aceae";
block_td_uid_9_5c538a03aceae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c538a03aceae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c538a03aceae.td_column_number = "3";
block_td_uid_9_5c538a03aceae.block_type = "td_block_mega_menu";
block_td_uid_9_5c538a03aceae.post_count = "5";
block_td_uid_9_5c538a03aceae.found_posts = "2262";
block_td_uid_9_5c538a03aceae.header_color = "";
block_td_uid_9_5c538a03aceae.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c538a03aceae.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_9_5c538a03aceae);
</script><div id=td_uid_9_5c538a03aceae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/suspendida-la-primera-fecha-del-futbol-de-los-barrios/" rel="bookmark" title="SUSPENDIDA LA PRIMERA FECHA DEL FÚTBOL DE LOS BARRIOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/dsc0149-3-218x150.jpg" alt="" title="SUSPENDIDA LA PRIMERA FECHA DEL FÚTBOL DE LOS BARRIOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/suspendida-la-primera-fecha-del-futbol-de-los-barrios/" rel="bookmark" title="SUSPENDIDA LA PRIMERA FECHA DEL FÚTBOL DE LOS BARRIOS">SUSPENDIDA LA PRIMERA FECHA DEL FÚTBOL DE LOS BARRIOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/nueva-entrega-de-aceite-vegetal-para-adcadis/" rel="bookmark" title="NUEVA ENTREGA DE ACEITE VEGETAL PARA ADCADIS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/img_5159-7-218x150.jpg" alt="" title="NUEVA ENTREGA DE ACEITE VEGETAL PARA ADCADIS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/nueva-entrega-de-aceite-vegetal-para-adcadis/" rel="bookmark" title="NUEVA ENTREGA DE ACEITE VEGETAL PARA ADCADIS">NUEVA ENTREGA DE ACEITE VEGETAL PARA ADCADIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/clases-de-biodanza-en-el-centro-pancho-ramirez/" rel="bookmark" title="CLASES DE BIODANZA EN EL CENTRO PANCHO RAMÍREZ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/biodanza1-218x150.jpg" alt="" title="CLASES DE BIODANZA EN EL CENTRO PANCHO RAMÍREZ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/clases-de-biodanza-en-el-centro-pancho-ramirez/" rel="bookmark" title="CLASES DE BIODANZA EN EL CENTRO PANCHO RAMÍREZ">CLASES DE BIODANZA EN EL CENTRO PANCHO RAMÍREZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/servicios-del-caps-verano-2019/" rel="bookmark" title="SERVICIOS DEL CAPS-VERANO 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/dscn9939-3-1-218x150.jpg" alt="" title="SERVICIOS DEL CAPS-VERANO 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/servicios-del-caps-verano-2019/" rel="bookmark" title="SERVICIOS DEL CAPS-VERANO 2019">SERVICIOS DEL CAPS-VERANO 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/convocatoria-para-el-programa-nacional-empleo-joven/" rel="bookmark" title="CONVOCATORIA PARA EL PROGRAMA NACIONAL “EMPLEO JOVEN”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/dscn9855-5-218x150.jpg" alt="" title="CONVOCATORIA PARA EL PROGRAMA NACIONAL “EMPLEO JOVEN”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/convocatoria-para-el-programa-nacional-empleo-joven/" rel="bookmark" title="CONVOCATORIA PARA EL PROGRAMA NACIONAL “EMPLEO JOVEN”">CONVOCATORIA PARA EL PROGRAMA NACIONAL “EMPLEO JOVEN”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c538a03aceae" data-td_block_id="td_uid_9_5c538a03aceae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c538a03aceae" data-td_block_id="td_uid_9_5c538a03aceae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c538a03b66ff_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c538a03b66ff" ><script>var block_td_uid_10_5c538a03b66ff = new tdBlock();
block_td_uid_10_5c538a03b66ff.id = "td_uid_10_5c538a03b66ff";
block_td_uid_10_5c538a03b66ff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5c538a03b66ff_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c538a03b66ff.td_column_number = "3";
block_td_uid_10_5c538a03b66ff.block_type = "td_block_mega_menu";
block_td_uid_10_5c538a03b66ff.post_count = "4";
block_td_uid_10_5c538a03b66ff.found_posts = "5270";
block_td_uid_10_5c538a03b66ff.header_color = "";
block_td_uid_10_5c538a03b66ff.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c538a03b66ff.max_num_pages = "1318";
tdBlocksArray.push(block_td_uid_10_5c538a03b66ff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c538a03b66ff" id="td_uid_11_5c538a03b7e6e" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_12_5c538a03b8256" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_13_5c538a03b863e" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_14_5c538a03b8a27" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_15_5c538a03b8e0f" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_16_5c538a03b91f6" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_17_5c538a03b95de" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5c538a03b66ff"  id="td_uid_18_5c538a03b99c6" data-td_block_id="td_uid_10_5c538a03b66ff" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5c538a03b66ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/abrio-licitacion-para-concesionar-sector-gastronomico-y-kiosco-para-la-terminal/" rel="bookmark" title="Abrió licitación para concesionar sector gastronómico y kiosco para la Terminal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/terminal-de-ómnibus-218x150.jpg" alt="" title="Abrió licitación para concesionar sector gastronómico y kiosco para la Terminal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/abrio-licitacion-para-concesionar-sector-gastronomico-y-kiosco-para-la-terminal/" rel="bookmark" title="Abrió licitación para concesionar sector gastronómico y kiosco para la Terminal">Abrió licitación para concesionar sector gastronómico y kiosco para la Terminal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/construiran-12-refugios-en-la-via-publica-para-usuarios-del-colectivo/" rel="bookmark" title="Construirán 12 refugios en la vía pública para usuarios del colectivo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/boceto-refugios-1-218x150.jpg" alt="" title="Construirán 12 refugios en la vía pública para usuarios del colectivo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/construiran-12-refugios-en-la-via-publica-para-usuarios-del-colectivo/" rel="bookmark" title="Construirán 12 refugios en la vía pública para usuarios del colectivo">Construirán 12 refugios en la vía pública para usuarios del colectivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/el-intendente-lauritto-destaco-la-ausencia-de-despidos-en-la-ciudad/" rel="bookmark" title="El Intendente Lauritto destacó la ausencia de despidos en la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Lauritto-Bordet-218x150.jpg" alt="" title="El Intendente Lauritto destacó la ausencia de despidos en la ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/el-intendente-lauritto-destaco-la-ausencia-de-despidos-en-la-ciudad/" rel="bookmark" title="El Intendente Lauritto destacó la ausencia de despidos en la ciudad">El Intendente Lauritto destacó la ausencia de despidos en la ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/recordaran-la-batalla-de-caseros-y-el-combate-de-san-lorenzo/" rel="bookmark" title="Recordarán la Batalla de Caseros y el Combate de San Lorenzo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/acto-combate-san-lorenzo-218x150.jpg" alt="" title="Recordarán la Batalla de Caseros y el Combate de San Lorenzo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/recordaran-la-batalla-de-caseros-y-el-combate-de-san-lorenzo/" rel="bookmark" title="Recordarán la Batalla de Caseros y el Combate de San Lorenzo">Recordarán la Batalla de Caseros y el Combate de San Lorenzo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c538a03b66ff" data-td_block_id="td_uid_10_5c538a03b66ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c538a03b66ff" data-td_block_id="td_uid_10_5c538a03b66ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c538a0405703_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c538a0405703" ><script>var block_td_uid_19_5c538a0405703 = new tdBlock();
block_td_uid_19_5c538a0405703.id = "td_uid_19_5c538a0405703";
block_td_uid_19_5c538a0405703.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c538a0405703_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c538a0405703.td_column_number = "3";
block_td_uid_19_5c538a0405703.block_type = "td_block_mega_menu";
block_td_uid_19_5c538a0405703.post_count = "5";
block_td_uid_19_5c538a0405703.found_posts = "77";
block_td_uid_19_5c538a0405703.header_color = "";
block_td_uid_19_5c538a0405703.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c538a0405703.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_5c538a0405703);
</script><div id=td_uid_19_5c538a0405703 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/10/la-ahgc-y-la-region-se-reunio-con-el-presidente-del-ente-de-carnaval-para-ultimar-detalles-del-evento/" rel="bookmark" title="La AHGC y la Región se reunió con el presidente del Ente de Carnaval para ultimar detalles del evento”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/AHGC-Ente-Carnaval-218x150.jpg" alt="" title="La AHGC y la Región se reunió con el presidente del Ente de Carnaval para ultimar detalles del evento”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/10/la-ahgc-y-la-region-se-reunio-con-el-presidente-del-ente-de-carnaval-para-ultimar-detalles-del-evento/" rel="bookmark" title="La AHGC y la Región se reunió con el presidente del Ente de Carnaval para ultimar detalles del evento”">La AHGC y la Región se reunió con el presidente del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/asociacion-hotelera-gastronomica-de-concordia-reservas-fin-de-semana/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/asociacion-hotelera-gastronomica-de-concordia-reservas-fin-de-semana/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana">Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/21/asociacion-hotelera-gastronomica-de-concordia-reservas-del-22-al-25-de-diciembre/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/05/ahgconcordia-218x150.jpg" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/21/asociacion-hotelera-gastronomica-de-concordia-reservas-del-22-al-25-de-diciembre/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre">Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/20/la-asociacion-hotelera-gastronomica-de-concordia-se-reunio-con-enrique-cresto/" rel="bookmark" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Reunion-con-Cresto-218x150.jpg" alt="" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/20/la-asociacion-hotelera-gastronomica-de-concordia-se-reunio-con-enrique-cresto/" rel="bookmark" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto">La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/19/preocupacion-por-el-nuevo-decreto-reglamentario-para-la-ley-de-agencias-de-viajes/" rel="bookmark" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes"><img width="196" height="87" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/proatur2.jpg" alt="" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/19/preocupacion-por-el-nuevo-decreto-reglamentario-para-la-ley-de-agencias-de-viajes/" rel="bookmark" title="Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias de Viajes">Preocupación por el nuevo decreto Reglamentario para la Ley de Agencias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c538a0405703" data-td_block_id="td_uid_19_5c538a0405703"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c538a0405703" data-td_block_id="td_uid_19_5c538a0405703"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Colón" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/colon/"><span itemprop="title">Colón</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La Rueca como logo, símbolo de resistencia artesanal"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/">La Rueca como logo, símbolo de resistencia artesanal</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56458" class="post-56458 post type-post status-publish format-standard has-post-thumbnail hentry category-colon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/colon/">Colón</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Rueca como logo, símbolo de resistencia artesanal</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T22:30:27+00:00" >31 enero, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56458">31</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Rueca+como+logo%2C+s%C3%ADmbolo+de+resistencia+artesanal&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK.jpg&description=La+Rueca+como+logo%2C+s%C3%ADmbolo+de+resistencia+artesanal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Rueca+como+logo%2C+s%C3%ADmbolo+de+resistencia+artesanal%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK.jpg" alt="" title="DEZzg3IWAAABytK"/></a></div>
        <p class="m_-6738932354025671174gmail-MsoNoSpacing">En su lucha antiimperialista Mahatma Gandhi (Alma Grande) buscó diversas estrategias para la independencia de su país (India), evitando la violencia. Entre las acciones se destaca a la máquina de hilar (rueca como la conocemos acá) como uno de esos elementos revolucionarios. El objetivo era afectar la economía de los colonialistas quienes importaban los productos de lana industrializados desde el Reino Unido. Buscaba que los hindúes fabriquen sus propios elementos y no compren los productos importados. Sabía que además de mover el mercado interno, se generaría trabajo propio, promoviendo la creatividad y el ingenio, creándose una resistencia pacífica, sin usar armas, con la máquina de hilar como principal elemento (hasta la bandera independentista la tenía como símbolo).</p>
<p class="m_-6738932354025671174gmail-MsoNoSpacing">“Para el logo de la Fiesta de la Artesanía en Colón había dos opciones. Un hornero y una rueca. Elegimos la máquina de hilar por su representación en la historia de la humanidad, en la independencia de la India y en distintos aspectos. Quisimos buscar la identidad de resistencia artesanal frente a los productos industrializados que esa es la esencia de la fiesta que no debemos perder” expresó el artesano Hugo Da Silva.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Rueca+como+logo%2C+s%C3%ADmbolo+de+resistencia+artesanal&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK.jpg&description=La+Rueca+como+logo%2C+s%C3%ADmbolo+de+resistencia+artesanal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+Rueca+como+logo%2C+s%C3%ADmbolo+de+resistencia+artesanal%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F01%2F31%2Fla-rueca-como-logo-simbolo-de-resistencia-artesanal%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" data-text="La Rueca como logo, símbolo de resistencia artesanal" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2019/01/31/evaluan-los-trabajos-que-se-realizan-en-una-empresa-local/">Evalúan los trabajos que se realizan en una empresa local</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/">Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2019-01-31T22:30:27+00:00"><meta itemprop="dateModified" content="2019-01-31T22:30:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="La Rueca como logo, símbolo de resistencia artesanal"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5c538a0419b3c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c538a0419b3c" ><script>var block_td_uid_20_5c538a0419b3c = new tdBlock();
block_td_uid_20_5c538a0419b3c.id = "td_uid_20_5c538a0419b3c";
block_td_uid_20_5c538a0419b3c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5c538a0419b3c_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":56458,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5c538a0419b3c.td_column_number = "3";
block_td_uid_20_5c538a0419b3c.block_type = "td_block_related_posts";
block_td_uid_20_5c538a0419b3c.post_count = "6";
block_td_uid_20_5c538a0419b3c.found_posts = "2631";
block_td_uid_20_5c538a0419b3c.header_color = "";
block_td_uid_20_5c538a0419b3c.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c538a0419b3c.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_20_5c538a0419b3c);
</script><h4 class="td-related-title"><a id="td_uid_21_5c538a041b2ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5c538a0419b3c" href="#">Artículo relacionados</a><a id="td_uid_22_5c538a041b694" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5c538a0419b3c" href="#">Más del autor</a></h4><div id=td_uid_20_5c538a0419b3c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-30-at-13.19.05-218x150.jpg" alt="" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario">Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/50853980_1395888733886065_7109775569151066112_n-218x150.jpg" alt="" title="Último fin de semana de Tradicionales Corsos Colonenses"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses">Último fin de semana de Tradicionales Corsos Colonenses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Invitación-Taller-Convite-1-1-218x150.jpg" alt="" title="Muestra Binacional de Arte Textil en La Casona"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona">Muestra Binacional de Arte Textil en La Casona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/" rel="bookmark" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/55820052-218x150.jpg" alt="" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/" rel="bookmark" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo">Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/demuelen-viviendas-que-se-encuentran-debajo-de-la-cota-de-construccion/" rel="bookmark" title="Demuelen viviendas que se encuentran debajo de la cota de construcción"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-30-at-09.56.32-218x150.jpg" alt="" title="Demuelen viviendas que se encuentran debajo de la cota de construcción"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/demuelen-viviendas-que-se-encuentran-debajo-de-la-cota-de-construccion/" rel="bookmark" title="Demuelen viviendas que se encuentran debajo de la cota de construcción">Demuelen viviendas que se encuentran debajo de la cota de construcción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/trabajos-en-paseo-guemes/" rel="bookmark" title="Trabajos en Paseo Güemes"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/IMG_4508-218x150.jpg" alt="" title="Trabajos en Paseo Güemes"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/trabajos-en-paseo-guemes/" rel="bookmark" title="Trabajos en Paseo Güemes">Trabajos en Paseo Güemes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c538a0419b3c" data-td_block_id="td_uid_20_5c538a0419b3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c538a0419b3c" data-td_block_id="td_uid_20_5c538a0419b3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net" target="_blank"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div>

<div class="td-all-devices"><a href="https://www.facebook.com/trentinopizzeria/" target="_blank"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/nuevo-trentino.jpg"/></a></div>

<div class="td-all-devices"><a href="http://www.martingraff.com.ar" target="_blank"><img src="http://www.colonnoticias.com.ar/publicidad/martingraff.jpg"/></a></div>


<iframe width="560" height="315" src="https://www.youtube.com/embed/YjM6MLEMU9U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

 
</div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 1571</p>
            <p>Yesterday: 4121</p>
            <p>This Week: 43987</p>
            <p>This Month: 256209</p>
            <p>Total: 2138931</p>
            <p>Currently Online: 380</p>
        </div>
        </aside>
        
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-30-at-13.19.05-100x70.jpg" alt="" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario">Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T22:46:43+00:00" >31 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/50853980_1395888733886065_7109775569151066112_n-100x70.jpg" alt="" title="Último fin de semana de Tradicionales Corsos Colonenses"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses">Último fin de semana de Tradicionales Corsos Colonenses</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T22:45:00+00:00" >31 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Invitación-Taller-Convite-1-1-100x70.jpg" alt="" title="Muestra Binacional de Arte Textil en La Casona"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona">Muestra Binacional de Arte Textil en La Casona</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T22:42:50+00:00" >31 enero, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c538a0899e6d
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[27.5,81.6],"today_humidity":80,"today_wind_speed":[3.9,2.4],"today_min":[27.5,81.6],"today_max":[27.5,81.6],"today_clouds":56,"current_unit":0,"forecast":[{"timestamp":1548986400,"day_temp":[26,79],"day_name":"Vie","owm_day_index":0},{"timestamp":1549072800,"day_temp":[26,79],"day_name":"Sab","owm_day_index":1},{"timestamp":1549159200,"day_temp":[25,78],"day_name":"Dom","owm_day_index":2},{"timestamp":1549245600,"day_temp":[26,78],"day_name":"Lun","owm_day_index":3},{"timestamp":1549332000,"day_temp":[26,79],"day_name":"Mar","owm_day_index":4}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>