<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO! | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO! RSS de los comentarios" href="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay' href='http://www.colonnoticias.com.ar/2019/02/03/56609/' />
<link rel='next' title='ACCIDENTE EN RUTA 130' href='http://www.colonnoticias.com.ar/2019/02/03/accidente-en-ruta-130/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=56634' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56634 single-format-standard el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, febrero 4, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-retina.jpg" src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c5793144f049_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c5793144f049" ><script>var block_td_uid_2_5c5793144f049 = new tdBlock();
block_td_uid_2_5c5793144f049.id = "td_uid_2_5c5793144f049";
block_td_uid_2_5c5793144f049.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c5793144f049_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c5793144f049.td_column_number = "3";
block_td_uid_2_5c5793144f049.block_type = "td_block_mega_menu";
block_td_uid_2_5c5793144f049.post_count = "5";
block_td_uid_2_5c5793144f049.found_posts = "540";
block_td_uid_2_5c5793144f049.header_color = "";
block_td_uid_2_5c5793144f049.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c5793144f049.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_2_5c5793144f049);
</script><div id=td_uid_2_5c5793144f049 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/quiero-ser-el-candidato-del-consenso/" rel="bookmark" title="&#8220;QUIERO SER EL CANDIDATO DEL CONSENSO&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/50879365_2290523644526313_5329291937381875712_o-218x150.jpg" alt="" title="&#8220;QUIERO SER EL CANDIDATO DEL CONSENSO&#8221;"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/quiero-ser-el-candidato-del-consenso/" rel="bookmark" title="&#8220;QUIERO SER EL CANDIDATO DEL CONSENSO&#8221;">&#8220;QUIERO SER EL CANDIDATO DEL CONSENSO&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/abrio-hoy-la-primera-inscripcion-del-2019-para-los-interesados-a-incorporarse-al-registro-unico-de-aspirantes-a-guarda-con-fines-de-adopcion-y-otras-noticias/" rel="bookmark" title="&#8220;Abrió hoy la primera inscripción del 2019 para los interesados a incorporarse al Registro único de aspirantes a guarda con fines de adopción&#8221; y otras noticias.-"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/03/sjtd-1-218x150.jpg" alt="" title="&#8220;Abrió hoy la primera inscripción del 2019 para los interesados a incorporarse al Registro único de aspirantes a guarda con fines de adopción&#8221; y otras noticias.-"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/abrio-hoy-la-primera-inscripcion-del-2019-para-los-interesados-a-incorporarse-al-registro-unico-de-aspirantes-a-guarda-con-fines-de-adopcion-y-otras-noticias/" rel="bookmark" title="&#8220;Abrió hoy la primera inscripción del 2019 para los interesados a incorporarse al Registro único de aspirantes a guarda con fines de adopción&#8221; y otras noticias.-">&#8220;Abrió hoy la primera inscripción del 2019 para los interesados a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/no-se-cierran-escuelas-lucha-y-gestion-de-uda-reabre-la-inscripcion-de-comerciales-nocturnos/" rel="bookmark" title="NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la inscripción de comerciales nocturnos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/08/Sergio-Romero-UDA-Copiar-218x150.jpg" alt="" title="NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la inscripción de comerciales nocturnos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/no-se-cierran-escuelas-lucha-y-gestion-de-uda-reabre-la-inscripcion-de-comerciales-nocturnos/" rel="bookmark" title="NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la inscripción de comerciales nocturnos">NO SE CIERRAN ESCUELAS &#8211; “Lucha” y “gestión” de UDA reabre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/los-riesgos-de-idolatrar-modelos-como-el-de-venezuela/" rel="bookmark" title="LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/cambiemos-218x150.jpg" alt="" title="LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/los-riesgos-de-idolatrar-modelos-como-el-de-venezuela/" rel="bookmark" title="LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA">LOS RIESGOS DE IDOLATRAR MODELOS COMO EL DE VENEZUELA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/30/tassistro-solicito-ante-la-ministra-romero-el-pavimento-para-el-acceso-a-aldea-asuncion/" rel="bookmark" title="TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA ASUNCIÓN"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Tassistro-Romero-Aldea-Asunción-218x150.jpg" alt="" title="TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA ASUNCIÓN"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/30/tassistro-solicito-ante-la-ministra-romero-el-pavimento-para-el-acceso-a-aldea-asuncion/" rel="bookmark" title="TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA ASUNCIÓN">TASSISTRO SOLICITÓ ANTE LA MINISTRA ROMERO EL PAVIMENTO PARA EL ACCESO A ALDEA&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c5793144f049" data-td_block_id="td_uid_2_5c5793144f049"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c5793144f049" data-td_block_id="td_uid_2_5c5793144f049"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c579314584b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c579314584b9" ><script>var block_td_uid_3_5c579314584b9 = new tdBlock();
block_td_uid_3_5c579314584b9.id = "td_uid_3_5c579314584b9";
block_td_uid_3_5c579314584b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c579314584b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c579314584b9.td_column_number = "3";
block_td_uid_3_5c579314584b9.block_type = "td_block_mega_menu";
block_td_uid_3_5c579314584b9.post_count = "5";
block_td_uid_3_5c579314584b9.found_posts = "2513";
block_td_uid_3_5c579314584b9.header_color = "";
block_td_uid_3_5c579314584b9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c579314584b9.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_3_5c579314584b9);
</script><div id=td_uid_3_5c579314584b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/joven-que-sustrajo-una-moto-fue-aprehendido-en-flagrancia/" rel="bookmark" title="JOVEN QUE SUSTRAJO UNA MOTO FUE APREHENDIDO EN FLAGRANCIA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/IMG-20190203-WA0004-1-218x150.jpg" alt="" title="JOVEN QUE SUSTRAJO UNA MOTO FUE APREHENDIDO EN FLAGRANCIA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/joven-que-sustrajo-una-moto-fue-aprehendido-en-flagrancia/" rel="bookmark" title="JOVEN QUE SUSTRAJO UNA MOTO FUE APREHENDIDO EN FLAGRANCIA">JOVEN QUE SUSTRAJO UNA MOTO FUE APREHENDIDO EN FLAGRANCIA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/accidente-en-ruta-130/" rel="bookmark" title="ACCIDENTE EN RUTA 130"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/IMG-20190202-WA0025-1-218x150.jpg" alt="" title="ACCIDENTE EN RUTA 130"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/accidente-en-ruta-130/" rel="bookmark" title="ACCIDENTE EN RUTA 130">ACCIDENTE EN RUTA 130</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/gacetilla-de-prensa-policial-dia-03022019/" rel="bookmark" title="GACETILLA DE PRENSA POLICIAL DIA 03/02/2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="GACETILLA DE PRENSA POLICIAL DIA 03/02/2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/gacetilla-de-prensa-policial-dia-03022019/" rel="bookmark" title="GACETILLA DE PRENSA POLICIAL DIA 03/02/2019">GACETILLA DE PRENSA POLICIAL DIA 03/02/2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/comunicado-de-prensa-atencion-por-estafas-telefonicas/" rel="bookmark" title="COMUNICADO DE PRENSA: ATENCIÓN POR ESTAFAS TELEFÓNICAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="COMUNICADO DE PRENSA: ATENCIÓN POR ESTAFAS TELEFÓNICAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/breves/" class="td-post-category">Breves</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/comunicado-de-prensa-atencion-por-estafas-telefonicas/" rel="bookmark" title="COMUNICADO DE PRENSA: ATENCIÓN POR ESTAFAS TELEFÓNICAS">COMUNICADO DE PRENSA: ATENCIÓN POR ESTAFAS TELEFÓNICAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/detenido-en-flagrancia-11/" rel="bookmark" title="Detenido en flagrancia:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/flagr1-31012019-218x150.jpg" alt="" title="Detenido en flagrancia:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/detenido-en-flagrancia-11/" rel="bookmark" title="Detenido en flagrancia:">Detenido en flagrancia:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c579314584b9" data-td_block_id="td_uid_3_5c579314584b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c579314584b9" data-td_block_id="td_uid_3_5c579314584b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c5793146192b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c5793146192b" ><script>var block_td_uid_4_5c5793146192b = new tdBlock();
block_td_uid_4_5c5793146192b.id = "td_uid_4_5c5793146192b";
block_td_uid_4_5c5793146192b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c5793146192b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c5793146192b.td_column_number = "3";
block_td_uid_4_5c5793146192b.block_type = "td_block_mega_menu";
block_td_uid_4_5c5793146192b.post_count = "5";
block_td_uid_4_5c5793146192b.found_posts = "765";
block_td_uid_4_5c5793146192b.header_color = "";
block_td_uid_4_5c5793146192b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c5793146192b.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_4_5c5793146192b);
</script><div id=td_uid_4_5c5793146192b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/56609/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/logo-caru-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/56609/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/se-presento-el-44-festival-nacional-del-chamame-en-federal/" rel="bookmark" title="SE PRESENTÓ EL  44° FESTIVAL NACIONAL DEL CHAMAMÉ EN FEDERAL"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/03-218x150.jpg" alt="" title="SE PRESENTÓ EL  44° FESTIVAL NACIONAL DEL CHAMAMÉ EN FEDERAL"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/se-presento-el-44-festival-nacional-del-chamame-en-federal/" rel="bookmark" title="SE PRESENTÓ EL  44° FESTIVAL NACIONAL DEL CHAMAMÉ EN FEDERAL">SE PRESENTÓ EL  44° FESTIVAL NACIONAL DEL CHAMAMÉ EN FEDERAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/caru-colabora-en-el-plan-retorno-el-rio-continua-su-descenso-mientras-las-familias-evacuadas-vuelven-a-sus-hogares/" rel="bookmark" title="CARU colabora en el plan retorno: el río continúa su descenso mientras las familias evacuadas vuelven a sus hogares"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-01-31-at-11.45.30-AM-218x150.jpeg" alt="" title="CARU colabora en el plan retorno: el río continúa su descenso mientras las familias evacuadas vuelven a sus hogares"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/caru-colabora-en-el-plan-retorno-el-rio-continua-su-descenso-mientras-las-familias-evacuadas-vuelven-a-sus-hogares/" rel="bookmark" title="CARU colabora en el plan retorno: el río continúa su descenso mientras las familias evacuadas vuelven a sus hogares">CARU colabora en el plan retorno: el río continúa su descenso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-16/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/caru-102-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-16/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-15/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/logo-caru-218x150.jpg" alt="" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/informe-crecida-rio-uruguay-comision-administradora-del-rio-uruguay-15/" rel="bookmark" title="INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c5793146192b" data-td_block_id="td_uid_4_5c5793146192b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c5793146192b" data-td_block_id="td_uid_4_5c5793146192b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c5793146b184_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c5793146b184" ><script>var block_td_uid_5_5c5793146b184 = new tdBlock();
block_td_uid_5_5c5793146b184.id = "td_uid_5_5c5793146b184";
block_td_uid_5_5c5793146b184.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c5793146b184_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c5793146b184.td_column_number = "3";
block_td_uid_5_5c5793146b184.block_type = "td_block_mega_menu";
block_td_uid_5_5c5793146b184.post_count = "5";
block_td_uid_5_5c5793146b184.found_posts = "228";
block_td_uid_5_5c5793146b184.header_color = "";
block_td_uid_5_5c5793146b184.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c5793146b184.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_5_5c5793146b184);
</script><div id=td_uid_5_5c5793146b184 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/voley-femenino-2019-san-jose-y-river-debutaron-a-estadio-repleto-en-la-primera-fecha-de-la-liga-nacional/" rel="bookmark" title="Voley femenino 2019 &#8211; San José y River debutaron a estadio repleto en la primera fecha de la Liga Nacional"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-23.20.132-218x150.jpg" alt="" title="Voley femenino 2019 &#8211; San José y River debutaron a estadio repleto en la primera fecha de la Liga Nacional"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/voley-femenino-2019-san-jose-y-river-debutaron-a-estadio-repleto-en-la-primera-fecha-de-la-liga-nacional/" rel="bookmark" title="Voley femenino 2019 &#8211; San José y River debutaron a estadio repleto en la primera fecha de la Liga Nacional">Voley femenino 2019 &#8211; San José y River debutaron a estadio repleto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/el-rojo-sonrio-de-local/" rel="bookmark" title="El Rojo sonrió de local"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/b8124c27-0650-4a01-9739-dac2453c6818-218x150.jpg" alt="" title="El Rojo sonrió de local"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/el-rojo-sonrio-de-local/" rel="bookmark" title="El Rojo sonrió de local">El Rojo sonrió de local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/27/se-volvio-con-las-manos-vacias-de-la-gira/" rel="bookmark" title="Se volvió con las manos vacías de la gira"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/c67186c2-4bcb-404b-8fe8-2531e6cbca0b-218x150.jpg" alt="" title="Se volvió con las manos vacías de la gira"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/27/se-volvio-con-las-manos-vacias-de-la-gira/" rel="bookmark" title="Se volvió con las manos vacías de la gira">Se volvió con las manos vacías de la gira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/26/el-rojo-no-levanta-cabeza/" rel="bookmark" title="El Rojo no levanta cabeza"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/49a4651f-76b3-4ef5-bc42-565fc10c60a7-218x150.jpg" alt="" title="El Rojo no levanta cabeza"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/26/el-rojo-no-levanta-cabeza/" rel="bookmark" title="El Rojo no levanta cabeza">El Rojo no levanta cabeza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/la-union-perdio-el-primero-en-neuquen/" rel="bookmark" title="La Unión perdió el primero en Neuquén"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/15157b1d-1449-4b43-90b6-b4a1bca3c474-218x150.jpg" alt="" title="La Unión perdió el primero en Neuquén"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/la-union-perdio-el-primero-en-neuquen/" rel="bookmark" title="La Unión perdió el primero en Neuquén">La Unión perdió el primero en Neuquén</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c5793146b184" data-td_block_id="td_uid_5_5c5793146b184"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c5793146b184" data-td_block_id="td_uid_5_5c5793146b184"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c579314745f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c579314745f6" ><script>var block_td_uid_6_5c579314745f6 = new tdBlock();
block_td_uid_6_5c579314745f6.id = "td_uid_6_5c579314745f6";
block_td_uid_6_5c579314745f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c579314745f6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c579314745f6.td_column_number = "3";
block_td_uid_6_5c579314745f6.block_type = "td_block_mega_menu";
block_td_uid_6_5c579314745f6.post_count = "5";
block_td_uid_6_5c579314745f6.found_posts = "209";
block_td_uid_6_5c579314745f6.header_color = "";
block_td_uid_6_5c579314745f6.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c579314745f6.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_6_5c579314745f6);
</script><div id=td_uid_6_5c579314745f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/6-certamen-interdecimero-rioplatense-2019-2/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/safe_image-218x150.jpg" alt="" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/6-certamen-interdecimero-rioplatense-2019-2/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019">6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/escritura-convocatorias-de-la-editorial-de-entre-rios-para-conformar-antologias/" rel="bookmark" title="Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/30-05-2018-Palabras-cruzadas-Casa-de-la-cultura-05-1-218x150.jpg" alt="" title="Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/escritura-convocatorias-de-la-editorial-de-entre-rios-para-conformar-antologias/" rel="bookmark" title="Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías">Escritura: Convocatorias de la Editorial de Entre Ríos para conformar antologías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/25/funciones-solidarias-de-ser-ellas-y-maestra-normal-en-colon/" rel="bookmark" title="Funciones solidarias de Ser Ellas y Maestra Normal en Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/ser-ellas-2-1-218x150.jpg" alt="" title="Funciones solidarias de Ser Ellas y Maestra Normal en Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/25/funciones-solidarias-de-ser-ellas-y-maestra-normal-en-colon/" rel="bookmark" title="Funciones solidarias de Ser Ellas y Maestra Normal en Colón">Funciones solidarias de Ser Ellas y Maestra Normal en Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/15/inicia-la-gira-teatral-de-cultura-encendida-con-obras-recorriendo-la-provincia/" rel="bookmark" title="Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/irene-1-218x150.jpg" alt="" title="Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la provincia"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/15/inicia-la-gira-teatral-de-cultura-encendida-con-obras-recorriendo-la-provincia/" rel="bookmark" title="Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la provincia">Inicia la Gira Teatral de Cultura Encendida con obras recorriendo la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/27/6-certamen-interdecimero-rioplatense-2019/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/poesia-218x150.jpg" alt="" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/27/6-certamen-interdecimero-rioplatense-2019/" rel="bookmark" title="6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019">6° CERTAMEN INTERDECIMERO RIOPLATENSE 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c579314745f6" data-td_block_id="td_uid_6_5c579314745f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c579314745f6" data-td_block_id="td_uid_6_5c579314745f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c5793147da67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c5793147da67" ><script>var block_td_uid_7_5c5793147da67 = new tdBlock();
block_td_uid_7_5c5793147da67.id = "td_uid_7_5c5793147da67";
block_td_uid_7_5c5793147da67.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c5793147da67_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c5793147da67.td_column_number = "3";
block_td_uid_7_5c5793147da67.block_type = "td_block_mega_menu";
block_td_uid_7_5c5793147da67.post_count = "5";
block_td_uid_7_5c5793147da67.found_posts = "2632";
block_td_uid_7_5c5793147da67.header_color = "";
block_td_uid_7_5c5793147da67.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c5793147da67.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_7_5c5793147da67);
</script><div id=td_uid_7_5c5793147da67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-30-at-13.19.05-218x150.jpg" alt="" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/jueves-viernes-sabado-y-domingo-teatro-en-la-casa-del-bicentenario/" rel="bookmark" title="Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario">Jueves, viernes, sábado y domingo: Teatro en la Casa del Bicentenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/50853980_1395888733886065_7109775569151066112_n-218x150.jpg" alt="" title="Último fin de semana de Tradicionales Corsos Colonenses"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/ultimo-fin-de-semana-de-tradicionales-corsos-colonenses/" rel="bookmark" title="Último fin de semana de Tradicionales Corsos Colonenses">Último fin de semana de Tradicionales Corsos Colonenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Invitación-Taller-Convite-1-1-218x150.jpg" alt="" title="Muestra Binacional de Arte Textil en La Casona"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/muestra-binacional-de-arte-textil-en-la-casona/" rel="bookmark" title="Muestra Binacional de Arte Textil en La Casona">Muestra Binacional de Arte Textil en La Casona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/" rel="bookmark" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/55820052-218x150.jpg" alt="" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/aniversario-no-167-de-la-batalla-de-caseros-y-el-no-206-del-combate-de-san-lorenzo/" rel="bookmark" title="Aniversario Nº 167 de la Batalla de Caseros  y el Nº 206 del Combate de San Lorenzo">Aniversario Nº 167 de la Batalla de Caseros  y el Nº&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" rel="bookmark" title="La Rueca como logo, símbolo de resistencia artesanal"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/DEZzg3IWAAABytK-218x150.jpg" alt="" title="La Rueca como logo, símbolo de resistencia artesanal"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/la-rueca-como-logo-simbolo-de-resistencia-artesanal/" rel="bookmark" title="La Rueca como logo, símbolo de resistencia artesanal">La Rueca como logo, símbolo de resistencia artesanal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c5793147da67" data-td_block_id="td_uid_7_5c5793147da67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c5793147da67" data-td_block_id="td_uid_7_5c5793147da67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c579314872be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c579314872be" ><script>var block_td_uid_8_5c579314872be = new tdBlock();
block_td_uid_8_5c579314872be.id = "td_uid_8_5c579314872be";
block_td_uid_8_5c579314872be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c579314872be_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c579314872be.td_column_number = "3";
block_td_uid_8_5c579314872be.block_type = "td_block_mega_menu";
block_td_uid_8_5c579314872be.post_count = "5";
block_td_uid_8_5c579314872be.found_posts = "1672";
block_td_uid_8_5c579314872be.header_color = "";
block_td_uid_8_5c579314872be.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c579314872be.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_8_5c579314872be);
</script><div id=td_uid_8_5c579314872be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/ya-retorno-a-sus-viviendas-la-mayoria-de-las-familias-evacuadas/" rel="bookmark" title="Ya retornó a sus viviendas la mayoría de las familias evacuadas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/RETORNO-EVACUADOS-1-218x150.jpg" alt="" title="Ya retornó a sus viviendas la mayoría de las familias evacuadas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/ya-retorno-a-sus-viviendas-la-mayoria-de-las-familias-evacuadas/" rel="bookmark" title="Ya retornó a sus viviendas la mayoría de las familias evacuadas">Ya retornó a sus viviendas la mayoría de las familias evacuadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/los-corsos-sanjosesinos-comenzaron-el-sabado-con-muy-buen-marco-de-publico/" rel="bookmark" title="Los corsos sanjosesinos comenzaron el sábado con muy buen marco de público"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/CORSOS-SANJOSESINOS-2-2-2019-2-218x150.jpg" alt="" title="Los corsos sanjosesinos comenzaron el sábado con muy buen marco de público"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/los-corsos-sanjosesinos-comenzaron-el-sabado-con-muy-buen-marco-de-publico/" rel="bookmark" title="Los corsos sanjosesinos comenzaron el sábado con muy buen marco de público">Los corsos sanjosesinos comenzaron el sábado con muy buen marco de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/la-pena-callejera-convoco-a-musicos-de-ciudad-y-un-grupo-invitado/" rel="bookmark" title="La peña callejera convocó a músicos de ciudad y un grupo invitado"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/PEÑA-CALLEJERA-CULTURA-2-2019-2-218x150.jpg" alt="" title="La peña callejera convocó a músicos de ciudad y un grupo invitado"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/la-pena-callejera-convoco-a-musicos-de-ciudad-y-un-grupo-invitado/" rel="bookmark" title="La peña callejera convocó a músicos de ciudad y un grupo invitado">La peña callejera convocó a músicos de ciudad y un grupo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/apoyo-escolar-en-el-centro-izquierdo/" rel="bookmark" title="Apoyo escolar en el Centro Izquierdo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/06/EX-SAUL-IZQUIERDO-trabajos_640x392-218x150.jpg" alt="" title="Apoyo escolar en el Centro Izquierdo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/apoyo-escolar-en-el-centro-izquierdo/" rel="bookmark" title="Apoyo escolar en el Centro Izquierdo">Apoyo escolar en el Centro Izquierdo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/la-municipalidad-de-san-jose-adhiere-a-la-conmemoracion-de-la-batalla-de-caseros/" rel="bookmark" title="La municipalidad de San José adhiere a la conmemoración de la Batalla de Caseros"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/BATALLA-CASEROS-218x150.jpg" alt="" title="La municipalidad de San José adhiere a la conmemoración de la Batalla de Caseros"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/la-municipalidad-de-san-jose-adhiere-a-la-conmemoracion-de-la-batalla-de-caseros/" rel="bookmark" title="La municipalidad de San José adhiere a la conmemoración de la Batalla de Caseros">La municipalidad de San José adhiere a la conmemoración de la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c579314872be" data-td_block_id="td_uid_8_5c579314872be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c579314872be" data-td_block_id="td_uid_8_5c579314872be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c5793149034b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c5793149034b" ><script>var block_td_uid_9_5c5793149034b = new tdBlock();
block_td_uid_9_5c5793149034b.id = "td_uid_9_5c5793149034b";
block_td_uid_9_5c5793149034b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c5793149034b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c5793149034b.td_column_number = "3";
block_td_uid_9_5c5793149034b.block_type = "td_block_mega_menu";
block_td_uid_9_5c5793149034b.post_count = "5";
block_td_uid_9_5c5793149034b.found_posts = "2267";
block_td_uid_9_5c5793149034b.header_color = "";
block_td_uid_9_5c5793149034b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c5793149034b.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_9_5c5793149034b);
</script><div id=td_uid_9_5c5793149034b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/turismo-villa-elisa-se-promociona-en-buenos-aires/" rel="bookmark" title="TURISMO VILLA ELISA SE PROMOCIONA EN BUENOS AIRES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/whatsapp_image_2019_01_31_at_18.33.33-218x150.jpeg" alt="" title="TURISMO VILLA ELISA SE PROMOCIONA EN BUENOS AIRES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/turismo-villa-elisa-se-promociona-en-buenos-aires/" rel="bookmark" title="TURISMO VILLA ELISA SE PROMOCIONA EN BUENOS AIRES">TURISMO VILLA ELISA SE PROMOCIONA EN BUENOS AIRES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/las-clases-de-biodanza-seran-en-el-salon-de-cultura/" rel="bookmark" title="LAS CLASES DE BIODANZA SERÁN EN EL SALÓN DE CULTURA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/biodanza1-1-218x150.jpg" alt="" title="LAS CLASES DE BIODANZA SERÁN EN EL SALÓN DE CULTURA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/las-clases-de-biodanza-seran-en-el-salon-de-cultura/" rel="bookmark" title="LAS CLASES DE BIODANZA SERÁN EN EL SALÓN DE CULTURA">LAS CLASES DE BIODANZA SERÁN EN EL SALÓN DE CULTURA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/continua-la-obra-de-reconversion-del-alumbrado-a-led/" rel="bookmark" title="CONTINÚA LA OBRA DE RECONVERSIÓN DEL ALUMBRADO A LED"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/img_2366-218x150.jpg" alt="" title="CONTINÚA LA OBRA DE RECONVERSIÓN DEL ALUMBRADO A LED"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/continua-la-obra-de-reconversion-del-alumbrado-a-led/" rel="bookmark" title="CONTINÚA LA OBRA DE RECONVERSIÓN DEL ALUMBRADO A LED">CONTINÚA LA OBRA DE RECONVERSIÓN DEL ALUMBRADO A LED</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/se-paga-la-ley-4035-en-villa-elisa/" rel="bookmark" title="SE PAGA LA LEY 4035 EN VILLA ELISA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/img_5087-22-218x150.jpg" alt="" title="SE PAGA LA LEY 4035 EN VILLA ELISA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/se-paga-la-ley-4035-en-villa-elisa/" rel="bookmark" title="SE PAGA LA LEY 4035 EN VILLA ELISA">SE PAGA LA LEY 4035 EN VILLA ELISA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/la-vid-y-sus-secretos-sera-el-tema-de-la-noche-de-familia-y-amigos/" rel="bookmark" title="“LA VID Y SUS SECRETOS” SERÁ EL TEMA DE LA “NOCHE DE FAMILIA Y AMIGOS”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/mve.2019_la_vid_y_sus_secretos_flyer-218x150.png" alt="" title="“LA VID Y SUS SECRETOS” SERÁ EL TEMA DE LA “NOCHE DE FAMILIA Y AMIGOS”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/la-vid-y-sus-secretos-sera-el-tema-de-la-noche-de-familia-y-amigos/" rel="bookmark" title="“LA VID Y SUS SECRETOS” SERÁ EL TEMA DE LA “NOCHE DE FAMILIA Y AMIGOS”">“LA VID Y SUS SECRETOS” SERÁ EL TEMA DE LA “NOCHE&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c5793149034b" data-td_block_id="td_uid_9_5c5793149034b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c5793149034b" data-td_block_id="td_uid_9_5c5793149034b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c5793149a374_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c5793149a374" ><script>var block_td_uid_10_5c5793149a374 = new tdBlock();
block_td_uid_10_5c5793149a374.id = "td_uid_10_5c5793149a374";
block_td_uid_10_5c5793149a374.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5c5793149a374_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c5793149a374.td_column_number = "3";
block_td_uid_10_5c5793149a374.block_type = "td_block_mega_menu";
block_td_uid_10_5c5793149a374.post_count = "4";
block_td_uid_10_5c5793149a374.found_posts = "5288";
block_td_uid_10_5c5793149a374.header_color = "";
block_td_uid_10_5c5793149a374.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c5793149a374.max_num_pages = "1322";
tdBlocksArray.push(block_td_uid_10_5c5793149a374);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c5793149a374" id="td_uid_11_5c5793149b6fc" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_12_5c5793149bae2" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_13_5c5793149beca" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_14_5c5793149c2b2" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_15_5c5793149c69a" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_16_5c5793149ca85" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_17_5c5793149ce6e" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5c5793149a374"  id="td_uid_18_5c5793149d254" data-td_block_id="td_uid_10_5c5793149a374" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5c5793149a374 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/homenajes-a-dos-batallas-historicas-para-el-pais-caseros-y-san-lorenzo-2/" rel="bookmark" title="Homenajes a dos batallas históricas para el país: Caseros y San Lorenzo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/Actos-Caseros-y-San-Lorenzo-3-218x150.jpg" alt="" title="Homenajes a dos batallas históricas para el país: Caseros y San Lorenzo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/homenajes-a-dos-batallas-historicas-para-el-pais-caseros-y-san-lorenzo-2/" rel="bookmark" title="Homenajes a dos batallas históricas para el país: Caseros y San Lorenzo">Homenajes a dos batallas históricas para el país: Caseros y San Lorenzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/" rel="bookmark" title="EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO!"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2-218x150.jpg" alt="" title="EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO!"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/" rel="bookmark" title="EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO!">EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/los-espacios-publicos-son-claves-en-la-ciudad/" rel="bookmark" title="Los espacios públicos son claves en la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/ParqueFerro-617x289-218x150.jpg" alt="" title="Los espacios públicos son claves en la ciudad"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/" class="td-post-category">San Salvador</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/los-espacios-publicos-son-claves-en-la-ciudad/" rel="bookmark" title="Los espacios públicos son claves en la ciudad">Los espacios públicos son claves en la ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/02/discapacidad-capacitaran-a-mas-de-70-personas-para-realizar-el-censo/" rel="bookmark" title="Discapacidad: Capacitarán a más de 70 personas para realizar el censo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/Consejo-Discapacidad-CENSO-2-218x150.jpg" alt="" title="Discapacidad: Capacitarán a más de 70 personas para realizar el censo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/" class="td-post-category">C del Uruguay</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/02/discapacidad-capacitaran-a-mas-de-70-personas-para-realizar-el-censo/" rel="bookmark" title="Discapacidad: Capacitarán a más de 70 personas para realizar el censo">Discapacidad: Capacitarán a más de 70 personas para realizar el censo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c5793149a374" data-td_block_id="td_uid_10_5c5793149a374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c5793149a374" data-td_block_id="td_uid_10_5c5793149a374"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c579314dc22e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c579314dc22e" ><script>var block_td_uid_19_5c579314dc22e = new tdBlock();
block_td_uid_19_5c579314dc22e.id = "td_uid_19_5c579314dc22e";
block_td_uid_19_5c579314dc22e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c579314dc22e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c579314dc22e.td_column_number = "3";
block_td_uid_19_5c579314dc22e.block_type = "td_block_mega_menu";
block_td_uid_19_5c579314dc22e.post_count = "5";
block_td_uid_19_5c579314dc22e.found_posts = "78";
block_td_uid_19_5c579314dc22e.header_color = "";
block_td_uid_19_5c579314dc22e.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c579314dc22e.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_5c579314dc22e);
</script><div id=td_uid_19_5c579314dc22e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/el-estado-provincial-trabaja-con-sectores-privados-del-turismo-para-generar-propuestas-alternativas/" rel="bookmark" title="El estado provincial trabaja con sectores privados del turismo para generar propuestas alternativas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/20190201133734_IMG_4196-218x150.jpg" alt="" title="El estado provincial trabaja con sectores privados del turismo para generar propuestas alternativas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/el-estado-provincial-trabaja-con-sectores-privados-del-turismo-para-generar-propuestas-alternativas/" rel="bookmark" title="El estado provincial trabaja con sectores privados del turismo para generar propuestas alternativas">El estado provincial trabaja con sectores privados del turismo para generar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/10/la-ahgc-y-la-region-se-reunio-con-el-presidente-del-ente-de-carnaval-para-ultimar-detalles-del-evento/" rel="bookmark" title="La AHGC y la Región se reunió con el presidente del Ente de Carnaval para ultimar detalles del evento”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/AHGC-Ente-Carnaval-218x150.jpg" alt="" title="La AHGC y la Región se reunió con el presidente del Ente de Carnaval para ultimar detalles del evento”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/10/la-ahgc-y-la-region-se-reunio-con-el-presidente-del-ente-de-carnaval-para-ultimar-detalles-del-evento/" rel="bookmark" title="La AHGC y la Región se reunió con el presidente del Ente de Carnaval para ultimar detalles del evento”">La AHGC y la Región se reunió con el presidente del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/28/asociacion-hotelera-gastronomica-de-concordia-reservas-fin-de-semana/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/28/asociacion-hotelera-gastronomica-de-concordia-reservas-fin-de-semana/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana">Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas fin de semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/21/asociacion-hotelera-gastronomica-de-concordia-reservas-del-22-al-25-de-diciembre/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/05/ahgconcordia-218x150.jpg" alt="" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/21/asociacion-hotelera-gastronomica-de-concordia-reservas-del-22-al-25-de-diciembre/" rel="bookmark" title="Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al 25 de diciembre">Asociación Hotelera &#038; Gastronómica de Concordia &#8211; Reservas del 22 al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2018/12/20/la-asociacion-hotelera-gastronomica-de-concordia-se-reunio-con-enrique-cresto/" rel="bookmark" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/Reunion-con-Cresto-218x150.jpg" alt="" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/" class="td-post-category">Concordia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2018/12/20/la-asociacion-hotelera-gastronomica-de-concordia-se-reunio-con-enrique-cresto/" rel="bookmark" title="La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique Cresto">La Asociación Hotelera &#038; Gastronómica de Concordia se reunio con Enrique&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c579314dc22e" data-td_block_id="td_uid_19_5c579314dc22e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c579314dc22e" data-td_block_id="td_uid_19_5c579314dc22e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Otras localidades" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/"><span itemprop="title">Otras localidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Caseros" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/"><span itemprop="title">Caseros</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y..."><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/">EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56634" class="post-56634 post type-post status-publish format-standard has-post-thumbnail hentry category-caseros" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/">Otras localidades</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO!</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T23:22:18+00:00" >3 febrero, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56634">25</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EL+CARNAVAL+DE+CASEROS+TUVO+UN+SENSACIONAL+CIERRE+TENIDO+DE+NEGRO+Y+AMARILLO%21&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2.jpg&description=EL+CARNAVAL+DE+CASEROS+TUVO+UN+SENSACIONAL+CIERRE+TENIDO+DE+NEGRO+Y+AMARILLO%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EL+CARNAVAL+DE+CASEROS+TUVO+UN+SENSACIONAL+CIERRE+TENIDO+DE+NEGRO+Y+AMARILLO%21%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2.jpg" data-caption=""><img width="319" height="480" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2.jpg" alt="" title="3 (2)"/></a></div>
        <div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">En una noche donde reinó la alegría, el brillo y el color de un Carnaval diferente, Caseros pudo cerrar la décimo novena edición con más de 3000 personas en su predio de carnaval, dando a conocer los distintos ganadores de este 2019.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">En primer lugar tuvo paso en la pasarela Mayita, donde tuvo la participación de Daiana Arlettaz como figura,que luego ocupó el palco para observar a Mi Ilusión; más de 300 personas disfrutaron de su última pasada carnavalera sin la presión de ser evaluados, ya que la competencia fue durante las primeras tres noches.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj"></div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">La fiesta tuvo un genial cierre de la mano de Cazadores que le puso música a la espera de las decisiones de premiación.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj"></div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">Por último se dieron a conocer los premios, que arrojaron como Campeona de Carnaval 2019 a Mi Ilusión. La lista completa de ganadores es:</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj"></div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Carro Menor: “Mosquito Fumigador” – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Traje de Fantasia: “La Polilla Malvada” – Juan Pablo Colombo – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Destaque: “La Colmena” – Milagros Hopmann – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Carroza: “Fecunda Cración” – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Reina: “La Flor Perfecta” – Luz Velzi – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Pasista: “Miel de Carnaval” – Cristal Pintos – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Batucada: “El Apicultor y su Enjambre” – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Musica: Banda Ilusionados – Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Cuerpo de Baile: Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Vestuario y Ornamentación: Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">*Puesta en Escena: Mi Ilusión</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj"></div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">Las menciones especiales fueron para:</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">-Hormigas Coloradas (Mi Ilusión) y Conejitos (Mayita) por ser el semillero del Carnaval</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">-Tierra Muerta (Mi Ilusión) por actuación.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">-Fumigadores (Mi Ilusión) por rescatar el antiguo carnaval de agua.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">-Hadas (Mayita) por rescatar el Carnaval para todas las edades.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">-Nicolás Garmendia y Alejandro Merello por su espíritu Carnavalesco, brillo del show y romper estereotipos.</div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj"></div>
</div>
<div class="m_-5793636075943422736gmail-">
<div class="m_-5793636075943422736gmail-_1mf m_-5793636075943422736gmail-_1mj">De esta manera se cierra una edición más del Carnaval con más crecimiento de la región, marcando así el punto final del 2019 y juntando nuevas energías para lo que serán los 20 años del Carnaval de Caseros, el próximo año!</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=EL+CARNAVAL+DE+CASEROS+TUVO+UN+SENSACIONAL+CIERRE+TENIDO+DE+NEGRO+Y+AMARILLO%21&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2.jpg&description=EL+CARNAVAL+DE+CASEROS+TUVO+UN+SENSACIONAL+CIERRE+TENIDO+DE+NEGRO+Y+AMARILLO%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=EL+CARNAVAL+DE+CASEROS+TUVO+UN+SENSACIONAL+CIERRE+TENIDO+DE+NEGRO+Y+AMARILLO%21%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F02%2F03%2Fel-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/" data-text="EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2019/02/03/56609/">INFORME CRECIDA RÍO URUGUAY Comisión Administradora del Río Uruguay</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2019/02/03/accidente-en-ruta-130/">ACCIDENTE EN RUTA 130</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2019-02-03T23:22:18+00:00"><meta itemprop="dateModified" content="2019-02-03T23:22:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-1.jpg"></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="EL CARNAVAL DE CASEROS TUVO UN SENSACIONAL CIERRE TENIDO DE NEGRO Y AMARILLO!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/3-2.jpg"><meta itemprop="width" content="319"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5c579314f1223_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5c579314f1223" ><script>var block_td_uid_20_5c579314f1223 = new tdBlock();
block_td_uid_20_5c579314f1223.id = "td_uid_20_5c579314f1223";
block_td_uid_20_5c579314f1223.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5c579314f1223_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":56634,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5c579314f1223.td_column_number = "3";
block_td_uid_20_5c579314f1223.block_type = "td_block_related_posts";
block_td_uid_20_5c579314f1223.post_count = "6";
block_td_uid_20_5c579314f1223.found_posts = "1667";
block_td_uid_20_5c579314f1223.header_color = "";
block_td_uid_20_5c579314f1223.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c579314f1223.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_20_5c579314f1223);
</script><h4 class="td-related-title"><a id="td_uid_21_5c579314f2992" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5c579314f1223" href="#">Artículo relacionados</a><a id="td_uid_22_5c579314f2d78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5c579314f1223" href="#">Más del autor</a></h4><div id=td_uid_20_5c579314f1223 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/municipalidad-de-caseros-reciclado-cobros-y-obra-de-veredas/" rel="bookmark" title="Municipalidad de Caseros &#8211; Reciclado, cobros y obra de veredas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/50937048_2034754860157255_6259651732813381632_n-218x150.jpg" alt="" title="Municipalidad de Caseros &#8211; Reciclado, cobros y obra de veredas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/municipalidad-de-caseros-reciclado-cobros-y-obra-de-veredas/" rel="bookmark" title="Municipalidad de Caseros &#8211; Reciclado, cobros y obra de veredas">Municipalidad de Caseros &#8211; Reciclado, cobros y obra de veredas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/manana-ultima-noche-de-los-carnavales-de-caseros/" rel="bookmark" title=" MAÑANA  ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/50448667_613912785696920_7204894994379833344_n-218x150.jpg" alt="" title=" MAÑANA  ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/manana-ultima-noche-de-los-carnavales-de-caseros/" rel="bookmark" title=" MAÑANA  ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS"> MAÑANA  ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/01/llega-el-camion-con-pescados-de-mar/" rel="bookmark" title="LLEGA EL CAMIÓN  CON PESCADOS DE MAR"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/pescado-de-mar-caseros-218x150.jpg" alt="" title="LLEGA EL CAMIÓN  CON PESCADOS DE MAR"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/01/llega-el-camion-con-pescados-de-mar/" rel="bookmark" title="LLEGA EL CAMIÓN  CON PESCADOS DE MAR">LLEGA EL CAMIÓN  CON PESCADOS DE MAR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/servicios-de-residuos-6/" rel="bookmark" title="SERVICIOS DE RESIDUOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/Mantener-limpios-frentes-veredas-y-terrenos-baldíos-218x150.jpg" alt="" title="SERVICIOS DE RESIDUOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/servicios-de-residuos-6/" rel="bookmark" title="SERVICIOS DE RESIDUOS">SERVICIOS DE RESIDUOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/llega-la-ultima-noche-de-los-carnavales-de-caseros/" rel="bookmark" title=" LLEGA LA ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/01/carnaval-1-218x150.jpg" alt="" title=" LLEGA LA ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/llega-la-ultima-noche-de-los-carnavales-de-caseros/" rel="bookmark" title=" LLEGA LA ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS"> LLEGA LA ÚLTIMA NOCHE DE LOS CARNAVALES DE CASEROS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/01/31/se-realizo-la-entrega-de-ayudas-alimentarias/" rel="bookmark" title="SE REALIZÓ LA ENTREGA DE AYUDAS ALIMENTARIAS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/12/caseros-muni-218x150.jpg" alt="" title="SE REALIZÓ LA ENTREGA DE AYUDAS ALIMENTARIAS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/" class="td-post-category">Caseros</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/01/31/se-realizo-la-entrega-de-ayudas-alimentarias/" rel="bookmark" title="SE REALIZÓ LA ENTREGA DE AYUDAS ALIMENTARIAS">SE REALIZÓ LA ENTREGA DE AYUDAS ALIMENTARIAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c579314f1223" data-td_block_id="td_uid_20_5c579314f1223"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c579314f1223" data-td_block_id="td_uid_20_5c579314f1223"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/03/el-carnaval-de-caseros-tuvo-un-sensacional-cierre-tenido-de-negro-y-amarillo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.tarabini.net" target="_blank"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div>

<div class="td-all-devices"><a href="https://www.facebook.com/trentinopizzeria/" target="_blank"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/09/nuevo-trentino.jpg"/></a></div>

<div class="td-all-devices"><a href="http://www.martingraff.com.ar" target="_blank"><img src="http://www.colonnoticias.com.ar/publicidad/martingraff.jpg"/></a></div>


<iframe width="560" height="315" src="https://www.youtube.com/embed/YjM6MLEMU9U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>

 
</div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 2220</p>
            <p>Yesterday: 3165</p>
            <p>This Week: 54683</p>
            <p>This Month: 191477</p>
            <p>Total: 2149626</p>
            <p>Currently Online: 1172</p>
        </div>
        </aside>
        
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/ya-retorno-a-sus-viviendas-la-mayoria-de-las-familias-evacuadas/" rel="bookmark" title="Ya retornó a sus viviendas la mayoría de las familias evacuadas"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/RETORNO-EVACUADOS-1-100x70.jpg" alt="" title="Ya retornó a sus viviendas la mayoría de las familias evacuadas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/ya-retorno-a-sus-viviendas-la-mayoria-de-las-familias-evacuadas/" rel="bookmark" title="Ya retornó a sus viviendas la mayoría de las familias evacuadas">Ya retornó a sus viviendas la mayoría de las familias evacuadas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T23:47:09+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/los-corsos-sanjosesinos-comenzaron-el-sabado-con-muy-buen-marco-de-publico/" rel="bookmark" title="Los corsos sanjosesinos comenzaron el sábado con muy buen marco de público"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/CORSOS-SANJOSESINOS-2-2-2019-2-100x70.jpg" alt="" title="Los corsos sanjosesinos comenzaron el sábado con muy buen marco de público"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/los-corsos-sanjosesinos-comenzaron-el-sabado-con-muy-buen-marco-de-publico/" rel="bookmark" title="Los corsos sanjosesinos comenzaron el sábado con muy buen marco de público">Los corsos sanjosesinos comenzaron el sábado con muy buen marco de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T23:45:55+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/03/la-pena-callejera-convoco-a-musicos-de-ciudad-y-un-grupo-invitado/" rel="bookmark" title="La peña callejera convocó a músicos de ciudad y un grupo invitado"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/PEÑA-CALLEJERA-CULTURA-2-2019-2-100x70.jpg" alt="" title="La peña callejera convocó a músicos de ciudad y un grupo invitado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/03/la-pena-callejera-convoco-a-musicos-de-ciudad-y-un-grupo-invitado/" rel="bookmark" title="La peña callejera convocó a músicos de ciudad y un grupo invitado">La peña callejera convocó a músicos de ciudad y un grupo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T23:43:32+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c579318c7a70
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[26.5,79.6],"today_humidity":90,"today_wind_speed":[3.9,2.4],"today_min":[26.5,79.6],"today_max":[26.5,79.6],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1549332000,"day_temp":[26,79],"day_name":"Mar","owm_day_index":1},{"timestamp":1549418400,"day_temp":[27,80],"day_name":"Mie","owm_day_index":2},{"timestamp":1549504800,"day_temp":[26,79],"day_name":"Jue","owm_day_index":3},{"timestamp":1549591200,"day_temp":[27,80],"day_name":"Vie","owm_day_index":4},{"timestamp":1549677600,"day_temp":[27,81],"day_name":"Sab","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>