<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE | Colon Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.colonnoticias.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o.jpg" /><meta name="author" content="colonnoticias">
<link rel="icon" type="image/png" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/sol.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; Feed" href="http://www.colonnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; RSS de los comentarios" href="http://www.colonnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colon Noticias &raquo; REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE RSS de los comentarios" href="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.colonnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.colonnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.colonnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.colonnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS' href='http://www.colonnoticias.com.ar/2019/05/05/comenzo-la-colocacion-de-2-nuevas-paradas-de-colectivos/' />
<link rel='next' title='TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD' href='http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/' />
<meta name="generator" content="WordPress 4.7.13" />
<link rel="canonical" href="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/" />
<link rel='shortlink' href='http://www.colonnoticias.com.ar/?p=62842' />
<link rel="alternate" type="application/json+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.colonnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.colonnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.colonnoticias.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.colonnoticias.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#009688";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/cropped-logo-fmdelsol-5-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Colon Noticias"/>
  <meta property="og:title" content="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"/>
  <meta property="og:url" content="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El Presidente Municipal, Gustavo Hein, en compañía de funcionarios de su equipo de gestión, encabezó una reunión con vecinos del barrio Tanque de nuestra ciudad. El encuentro fue propicio para dialogar de diferentes temas que resultan de importancia para los ciudadanos que conviven allí, pero el pri"/>
  <meta property="og:image" content="http://www.colonnoticias.com.ar/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=http%253A%252F%252Fwww.colonnoticias.com.ar%252Fwp-content%252Fuploads%252F2019%252F05%252F59696717_1669023179867623_30211749147836416_o.jpg&amp;post_id=0"/>
  <meta property="og:image:url" content="http://www.colonnoticias.com.ar/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=http%253A%252F%252Fwww.colonnoticias.com.ar%252Fwp-content%252Fuploads%252F2019%252F05%252F59696717_1669023179867623_30211749147836416_o.jpg&amp;post_id=0"/>
  <meta property="og:image:width" content="1200"/>
  <meta property="og:image:height" content="630"/>
  <meta property="article:published_time" content="2019-05-05T20:19:00+00:00"/>
  <meta property="article:modified_time" content="2019-05-05T20:19:00+00:00" />
  <meta property="og:updated_time" content="2019-05-05T20:19:00+00:00" />
  <meta property="article:section" content="Basavilbaso"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"/>
  <meta itemprop="headline" content="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"/>
  <meta itemprop="description" content="El Presidente Municipal, Gustavo Hein, en compañía de funcionarios de su equipo de gestión, encabezó una reunión con vecinos del barrio Tanque de nuestra ciudad. El encuentro fue propicio para dialogar de diferentes temas que resultan de importancia para los ciudadanos que conviven allí, pero el pri"/>
  <meta itemprop="image" content="http://www.colonnoticias.com.ar/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=http%253A%252F%252Fwww.colonnoticias.com.ar%252Fwp-content%252Fuploads%252F2019%252F05%252F59696717_1669023179867623_30211749147836416_o.jpg&amp;post_id=0"/>
  <meta itemprop="datePublished" content="2019-05-05"/>
  <meta itemprop="dateModified" content="2019-05-05T20:19:00+00:00" />
  <meta itemprop="author" content="colonnoticias"/>
  <!--<meta itemprop="publisher" content="Colon Noticias"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"/>
  <meta name="twitter:url" content="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/"/>
  <meta name="twitter:description" content="El Presidente Municipal, Gustavo Hein, en compañía de funcionarios de su equipo de gestión, encabezó una reunión con vecinos del barrio Tanque de nuestra ciudad. El encuentro fue propicio para dialogar de diferentes temas que resultan de importancia para los ciudadanos que conviven allí, pero el pri"/>
  <meta name="twitter:image" content="http://www.colonnoticias.com.ar/wp-content/plugins/wonderm00ns-simple-facebook-open-graph-tags/fbimg.php?img=http%253A%252F%252Fwww.colonnoticias.com.ar%252Fwp-content%252Fuploads%252F2019%252F05%252F59696717_1669023179867623_30211749147836416_o.jpg&amp;post_id=0"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | image overlay -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body class="post-template-default single single-post postid-62842 single-format-standard reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde td-magazine white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="#">Politica</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301"><a href="#">Policiales</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="#">Provincia de entre rios</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="#">Deportes</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304"><a href="#">Agenda Cultural</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-305"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306"><a href="#">Colón</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="#">San José</a></li>
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Villa ELisa</a></li>
	<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-309"><a href="#">Otras Localidades<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a></li>
		<li class="menu-item-0"><a href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></li>
	</ul>
</li>
	<li id="menu-item-310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-310"><a href="#">Turismo</a></li>
</ul>
</li>
<li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Entre Rios, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, mayo 5, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-290"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-291" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-291"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-292"><a href="#">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.colonnoticias.com.ar/">
            <img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/logo-2019-retina.jpg " src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/logo-2019-retina.jpg " alt=""/>
            <span class="td-visual-hidden">Colon Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.tarabini.net"><img src="http://www.tarabini.net/tarabini.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.colonnoticias.com.ar/">
			<img class="td-retina-data" data-retina="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/logo-2019-retina.jpg " src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/logo-2019-retina.jpg " alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-299"><a href="http://www.colonnoticias.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-300"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccf920bc183a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ccf920bc183a" ><script>var block_td_uid_2_5ccf920bc183a = new tdBlock();
block_td_uid_2_5ccf920bc183a.id = "td_uid_2_5ccf920bc183a";
block_td_uid_2_5ccf920bc183a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ccf920bc183a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ccf920bc183a.td_column_number = "3";
block_td_uid_2_5ccf920bc183a.block_type = "td_block_mega_menu";
block_td_uid_2_5ccf920bc183a.post_count = "5";
block_td_uid_2_5ccf920bc183a.found_posts = "603";
block_td_uid_2_5ccf920bc183a.header_color = "";
block_td_uid_2_5ccf920bc183a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ccf920bc183a.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_2_5ccf920bc183a);
</script><div id=td_uid_2_5ccf920bc183a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/29/benedetti-pidio-a-enersa-los-ultimos-cinco-balances-de-la-empresa/" rel="bookmark" title="Benedetti pidió a Enersa los últimos cinco balances de la empresa."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/Benedetti-Enersa-2-218x150.jpg" alt="" title="Benedetti pidió a Enersa los últimos cinco balances de la empresa."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/29/benedetti-pidio-a-enersa-los-ultimos-cinco-balances-de-la-empresa/" rel="bookmark" title="Benedetti pidió a Enersa los últimos cinco balances de la empresa.">Benedetti pidió a Enersa los últimos cinco balances de la empresa.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/28/mattiauda-el-ambiente-es-el-mismo-para-todos-y-la-defensa-que-hagamos-es-un-bien-social-general/" rel="bookmark" title="Mattiauda: “El ambiente es el mismo para todos y la defensa que hagamos es un bien social general”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/Mattiauda-en-la-marcha-el-puente2-1-218x150.jpg" alt="" title="Mattiauda: “El ambiente es el mismo para todos y la defensa que hagamos es un bien social general”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/28/mattiauda-el-ambiente-es-el-mismo-para-todos-y-la-defensa-que-hagamos-es-un-bien-social-general/" rel="bookmark" title="Mattiauda: “El ambiente es el mismo para todos y la defensa que hagamos es un bien social general”">Mattiauda: “El ambiente es el mismo para todos y la defensa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/25/bordet-sera-responsable-de-que-se-fundan-muchos-pequenos-y-medianos-productores-dijo-mattiauda/" rel="bookmark" title="“Bordet será responsable de que se fundan muchos pequeños y medianos productores”, dijo Mattiauda"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/Nicolás-Mattiauda03-218x150.jpg" alt="" title="“Bordet será responsable de que se fundan muchos pequeños y medianos productores”, dijo Mattiauda"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/25/bordet-sera-responsable-de-que-se-fundan-muchos-pequenos-y-medianos-productores-dijo-mattiauda/" rel="bookmark" title="“Bordet será responsable de que se fundan muchos pequeños y medianos productores”, dijo Mattiauda">“Bordet será responsable de que se fundan muchos pequeños y medianos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/24/el-proyecto-de-ley-sobre-abordaje-del-grooming-en-las-escuelas-obtuvo-sancion-de-diputados/" rel="bookmark" title="EL PROYECTO DE LEY SOBRE ABORDAJE DEL GROOMING EN LAS ESCUELAS OBTUVO SANCIÓN DE DIPUTADOS "><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/Tassistro-2019-218x150.jpg" alt="" title="EL PROYECTO DE LEY SOBRE ABORDAJE DEL GROOMING EN LAS ESCUELAS OBTUVO SANCIÓN DE DIPUTADOS "/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/24/el-proyecto-de-ley-sobre-abordaje-del-grooming-en-las-escuelas-obtuvo-sancion-de-diputados/" rel="bookmark" title="EL PROYECTO DE LEY SOBRE ABORDAJE DEL GROOMING EN LAS ESCUELAS OBTUVO SANCIÓN DE DIPUTADOS ">EL PROYECTO DE LEY SOBRE ABORDAJE DEL GROOMING EN LAS ESCUELAS OBTUVO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/24/martin-oliva-mantuvo-reuniones-con-los-precandidatos-del-justicialismo/" rel="bookmark" title="Martín Oliva mantuvo reuniones con los precandidatos del Justicialismo"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/WhatsApp-Image-2019-03-31-at-19.36.43-218x150.jpeg" alt="" title="Martín Oliva mantuvo reuniones con los precandidatos del Justicialismo"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/24/martin-oliva-mantuvo-reuniones-con-los-precandidatos-del-justicialismo/" rel="bookmark" title="Martín Oliva mantuvo reuniones con los precandidatos del Justicialismo">Martín Oliva mantuvo reuniones con los precandidatos del Justicialismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccf920bc183a" data-td_block_id="td_uid_2_5ccf920bc183a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ccf920bc183a" data-td_block_id="td_uid_2_5ccf920bc183a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-301"><a href="#">Policiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ccf920bcb47c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ccf920bcb47c" ><script>var block_td_uid_3_5ccf920bcb47c = new tdBlock();
block_td_uid_3_5ccf920bcb47c.id = "td_uid_3_5ccf920bcb47c";
block_td_uid_3_5ccf920bcb47c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ccf920bcb47c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ccf920bcb47c.td_column_number = "3";
block_td_uid_3_5ccf920bcb47c.block_type = "td_block_mega_menu";
block_td_uid_3_5ccf920bcb47c.post_count = "5";
block_td_uid_3_5ccf920bcb47c.found_posts = "2745";
block_td_uid_3_5ccf920bcb47c.header_color = "";
block_td_uid_3_5ccf920bcb47c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ccf920bcb47c.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_3_5ccf920bcb47c);
</script><div id=td_uid_3_5ccf920bcb47c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/secuestro-de-una-replica-de-arma-de-fuego-2/" rel="bookmark" title="Secuestro de una réplica de arma de fuego:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-05-at-18.58.49-218x150.jpg" alt="" title="Secuestro de una réplica de arma de fuego:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/secuestro-de-una-replica-de-arma-de-fuego-2/" rel="bookmark" title="Secuestro de una réplica de arma de fuego:">Secuestro de una réplica de arma de fuego:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/recuperan-una-moto-y-aprehenden-a-un-ciudadano-vinculado-a-la-causa/" rel="bookmark" title="Recuperan una moto y aprehenden a un ciudadano vinculado a la causa:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/thumbnail_DSCN6849-218x150.jpg" alt="" title="Recuperan una moto y aprehenden a un ciudadano vinculado a la causa:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/recuperan-una-moto-y-aprehenden-a-un-ciudadano-vinculado-a-la-causa/" rel="bookmark" title="Recuperan una moto y aprehenden a un ciudadano vinculado a la causa:">Recuperan una moto y aprehenden a un ciudadano vinculado a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/detenido-en-flagrancia-intentando-sustraer-una-bateria/" rel="bookmark" title="Detenido en flagrancia intentando sustraer una batería:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Detenido en flagrancia intentando sustraer una batería:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/detenido-en-flagrancia-intentando-sustraer-una-bateria/" rel="bookmark" title="Detenido en flagrancia intentando sustraer una batería:">Detenido en flagrancia intentando sustraer una batería:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/secuestro-de-una-bicicleta-dos-jovenes-involucrados/" rel="bookmark" title="Secuestro de una bicicleta, dos jóvenes involucrados:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Secuestro de una bicicleta, dos jóvenes involucrados:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/secuestro-de-una-bicicleta-dos-jovenes-involucrados/" rel="bookmark" title="Secuestro de una bicicleta, dos jóvenes involucrados:">Secuestro de una bicicleta, dos jóvenes involucrados:</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/detenido-tras-intentar-sustraer-elementos-de-un-vehiculo-2/" rel="bookmark" title="Detenido tras intentar sustraer elementos de un vehículo:"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/04/policia-218x150.jpg" alt="" title="Detenido tras intentar sustraer elementos de un vehículo:"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/detenido-tras-intentar-sustraer-elementos-de-un-vehiculo-2/" rel="bookmark" title="Detenido tras intentar sustraer elementos de un vehículo:">Detenido tras intentar sustraer elementos de un vehículo:</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccf920bcb47c" data-td_block_id="td_uid_3_5ccf920bcb47c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ccf920bcb47c" data-td_block_id="td_uid_3_5ccf920bcb47c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-302"><a href="#">Provincia de entre rios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ccf920bd411c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ccf920bd411c" ><script>var block_td_uid_4_5ccf920bd411c = new tdBlock();
block_td_uid_4_5ccf920bd411c.id = "td_uid_4_5ccf920bd411c";
block_td_uid_4_5ccf920bd411c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ccf920bd411c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ccf920bd411c.td_column_number = "3";
block_td_uid_4_5ccf920bd411c.block_type = "td_block_mega_menu";
block_td_uid_4_5ccf920bd411c.post_count = "5";
block_td_uid_4_5ccf920bd411c.found_posts = "853";
block_td_uid_4_5ccf920bd411c.header_color = "";
block_td_uid_4_5ccf920bd411c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ccf920bd411c.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_4_5ccf920bd411c);
</script><div id=td_uid_4_5ccf920bd411c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/los-productores-agropecuarios-criticaron-la-burocracia-delgobierno-provincial-para-el-reciclado-de-bidones-de-fitosanitarios/" rel="bookmark" title="LOS PRODUCTORES AGROPECUARIOS CRITICARON LA BUROCRACIA DELGOBIERNO PROVINCIAL PARA EL RECICLADO DE BIDONES DE FITOSANITARIOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/images-7-218x150.jpg" alt="" title="LOS PRODUCTORES AGROPECUARIOS CRITICARON LA BUROCRACIA DELGOBIERNO PROVINCIAL PARA EL RECICLADO DE BIDONES DE FITOSANITARIOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/los-productores-agropecuarios-criticaron-la-burocracia-delgobierno-provincial-para-el-reciclado-de-bidones-de-fitosanitarios/" rel="bookmark" title="LOS PRODUCTORES AGROPECUARIOS CRITICARON LA BUROCRACIA DELGOBIERNO PROVINCIAL PARA EL RECICLADO DE BIDONES DE FITOSANITARIOS">LOS PRODUCTORES AGROPECUARIOS CRITICARON LA BUROCRACIA DELGOBIERNO PROVINCIAL PARA EL RECICLADO DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/importantes-temas-tratados-en-la-reunion-entre-femer-y-la-ministra-de-salud/" rel="bookmark" title="Importantes temas tratados en la reunión entre Femer y la ministra de Salud."><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/1527517894jpg-218x150.jpg" alt="" title="Importantes temas tratados en la reunión entre Femer y la ministra de Salud."/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/importantes-temas-tratados-en-la-reunion-entre-femer-y-la-ministra-de-salud/" rel="bookmark" title="Importantes temas tratados en la reunión entre Femer y la ministra de Salud.">Importantes temas tratados en la reunión entre Femer y la ministra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/02/provincia-nacion-y-municipios-trabajan-en-potenciar-circuito-de-colonias-judias-en-entre-rios/" rel="bookmark" title="Provincia, Nación y Municipios trabajan en potenciar circuito de Colonias Judías en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/colonias-judias-3-218x150.jpg" alt="" title="Provincia, Nación y Municipios trabajan en potenciar circuito de Colonias Judías en Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/02/provincia-nacion-y-municipios-trabajan-en-potenciar-circuito-de-colonias-judias-en-entre-rios/" rel="bookmark" title="Provincia, Nación y Municipios trabajan en potenciar circuito de Colonias Judías en Entre Ríos">Provincia, Nación y Municipios trabajan en potenciar circuito de Colonias Judías&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/30/entre-rios-solicito-mediante-carta-documento-la-regularizacion-del-envio-de-vacunas/" rel="bookmark" title="Entre Ríos solicitó mediante carta documento la regularización del envío de vacunas"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/1556560944jpg-218x150.jpg" alt="" title="Entre Ríos solicitó mediante carta documento la regularización del envío de vacunas"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/30/entre-rios-solicito-mediante-carta-documento-la-regularizacion-del-envio-de-vacunas/" rel="bookmark" title="Entre Ríos solicitó mediante carta documento la regularización del envío de vacunas">Entre Ríos solicitó mediante carta documento la regularización del envío de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/30/congelan-el-precio-de-la-energia-electrica-en-entre-rios/" rel="bookmark" title="Congelan el precio de la energía eléctrica en Entre Ríos"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/1556314500jpg-218x150.jpg" alt="" title="Congelan el precio de la energía eléctrica en Entre Ríos"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/provincia/" class="td-post-category">Provincia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/30/congelan-el-precio-de-la-energia-electrica-en-entre-rios/" rel="bookmark" title="Congelan el precio de la energía eléctrica en Entre Ríos">Congelan el precio de la energía eléctrica en Entre Ríos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ccf920bd411c" data-td_block_id="td_uid_4_5ccf920bd411c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ccf920bd411c" data-td_block_id="td_uid_4_5ccf920bd411c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-303"><a href="#">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ccf920bdd1a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ccf920bdd1a7" ><script>var block_td_uid_5_5ccf920bdd1a7 = new tdBlock();
block_td_uid_5_5ccf920bdd1a7.id = "td_uid_5_5ccf920bdd1a7";
block_td_uid_5_5ccf920bdd1a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ccf920bdd1a7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ccf920bdd1a7.td_column_number = "3";
block_td_uid_5_5ccf920bdd1a7.block_type = "td_block_mega_menu";
block_td_uid_5_5ccf920bdd1a7.post_count = "5";
block_td_uid_5_5ccf920bdd1a7.found_posts = "255";
block_td_uid_5_5ccf920bdd1a7.header_color = "";
block_td_uid_5_5ccf920bdd1a7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ccf920bdd1a7.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_5_5ccf920bdd1a7);
</script><div id=td_uid_5_5ccf920bdd1a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/02/concordia-recibe-la-2da-fecha-del-endurocross/" rel="bookmark" title="CONCORDIA RECIBE LA 2DA. FECHA DEL ENDUROCROSS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/45539060_328500551036154_6506730060207095808_n-218x150.jpg" alt="" title="CONCORDIA RECIBE LA 2DA. FECHA DEL ENDUROCROSS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/02/concordia-recibe-la-2da-fecha-del-endurocross/" rel="bookmark" title="CONCORDIA RECIBE LA 2DA. FECHA DEL ENDUROCROSS">CONCORDIA RECIBE LA 2DA. FECHA DEL ENDUROCROSS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/29/domingo-pintado-de-verde/" rel="bookmark" title="DOMINGO PINTADO DE VERDE!"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/59403541_1059428457514565_9181085828967825408_o-218x150.jpg" alt="" title="DOMINGO PINTADO DE VERDE!"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/29/domingo-pintado-de-verde/" rel="bookmark" title="DOMINGO PINTADO DE VERDE!">DOMINGO PINTADO DE VERDE!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/24/maraton-solisario-todos-somos-alcec/" rel="bookmark" title="Maratón Solisario TODOS SOMOS ALCEC"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/alcec-2018-54-218x150.jpg" alt="" title="Maratón Solisario TODOS SOMOS ALCEC"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/24/maraton-solisario-todos-somos-alcec/" rel="bookmark" title="Maratón Solisario TODOS SOMOS ALCEC">Maratón Solisario TODOS SOMOS ALCEC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/24/nace-un-nuevo-club-atletico-racedo-en-entre-rios/" rel="bookmark" title="NACE UN NUEVO CLUB “ATLETICO RACEDO” EN ENTRE RIOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/racedo-218x150.jpg" alt="" title="NACE UN NUEVO CLUB “ATLETICO RACEDO” EN ENTRE RIOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/24/nace-un-nuevo-club-atletico-racedo-en-entre-rios/" rel="bookmark" title="NACE UN NUEVO CLUB “ATLETICO RACEDO” EN ENTRE RIOS">NACE UN NUEVO CLUB “ATLETICO RACEDO” EN ENTRE RIOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/14/61321/" rel="bookmark" title="CON MUCHAS GANAS Y ALEGRÍA COMENZÓ LA ACTIVIDAD PARA LOS INFANTILES!"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/EDIT1-218x150.jpg" alt="" title="CON MUCHAS GANAS Y ALEGRÍA COMENZÓ LA ACTIVIDAD PARA LOS INFANTILES!"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/14/61321/" rel="bookmark" title="CON MUCHAS GANAS Y ALEGRÍA COMENZÓ LA ACTIVIDAD PARA LOS INFANTILES!">CON MUCHAS GANAS Y ALEGRÍA COMENZÓ LA ACTIVIDAD PARA LOS INFANTILES!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ccf920bdd1a7" data-td_block_id="td_uid_5_5ccf920bdd1a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ccf920bdd1a7" data-td_block_id="td_uid_5_5ccf920bdd1a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-304"><a href="#">Agenda Cultural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ccf920be6230_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5ccf920be6230" ><script>var block_td_uid_6_5ccf920be6230 = new tdBlock();
block_td_uid_6_5ccf920be6230.id = "td_uid_6_5ccf920be6230";
block_td_uid_6_5ccf920be6230.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ccf920be6230_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ccf920be6230.td_column_number = "3";
block_td_uid_6_5ccf920be6230.block_type = "td_block_mega_menu";
block_td_uid_6_5ccf920be6230.post_count = "5";
block_td_uid_6_5ccf920be6230.found_posts = "223";
block_td_uid_6_5ccf920be6230.header_color = "";
block_td_uid_6_5ccf920be6230.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ccf920be6230.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_6_5ccf920be6230);
</script><div id=td_uid_6_5ccf920be6230 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/comenzo-la-ansiada-reparacion-de-ex-ruta-26/" rel="bookmark" title="Comenzó la ansiada reparación de ex ruta 26"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-03-at-07.42.10-218x150.jpeg" alt="" title="Comenzó la ansiada reparación de ex ruta 26"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/comenzo-la-ansiada-reparacion-de-ex-ruta-26/" rel="bookmark" title="Comenzó la ansiada reparación de ex ruta 26">Comenzó la ansiada reparación de ex ruta 26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/29/cultura-encendida-llego-a-villa-libertador-san-martin-con-el-camion-escenario/" rel="bookmark" title="Cultura Encendida llegó a Villa Libertador San Martín con el Camión Escenario"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/Camión-ER1-218x150.jpg" alt="" title="Cultura Encendida llegó a Villa Libertador San Martín con el Camión Escenario"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/29/cultura-encendida-llego-a-villa-libertador-san-martin-con-el-camion-escenario/" rel="bookmark" title="Cultura Encendida llegó a Villa Libertador San Martín con el Camión Escenario">Cultura Encendida llegó a Villa Libertador San Martín con el Camión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/27/invitacion-a-participar-del-taller-de-montaje-de-intervenciones-urbanas/" rel="bookmark" title="Invitación a participar del TALLER de MONTAJE de INTERVENCIONES URBANAS "><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/image-2-218x150.jpg" alt="" title="Invitación a participar del TALLER de MONTAJE de INTERVENCIONES URBANAS "/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/27/invitacion-a-participar-del-taller-de-montaje-de-intervenciones-urbanas/" rel="bookmark" title="Invitación a participar del TALLER de MONTAJE de INTERVENCIONES URBANAS ">Invitación a participar del TALLER de MONTAJE de INTERVENCIONES URBANAS </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/25/entre-rios-presentara-17-libros-en-el-marco-de-la-45-feria-internacional-del-libro/" rel="bookmark" title="Entre Ríos presentará 17 libros en el marco de la 45° Feria Internacional del Libro"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/feria-libro-2019-1-218x150.jpg" alt="" title="Entre Ríos presentará 17 libros en el marco de la 45° Feria Internacional del Libro"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/25/entre-rios-presentara-17-libros-en-el-marco-de-la-45-feria-internacional-del-libro/" rel="bookmark" title="Entre Ríos presentará 17 libros en el marco de la 45° Feria Internacional del Libro">Entre Ríos presentará 17 libros en el marco de la 45°&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/24/mas-de-40-elencos-participan-en-la-convocatoria-para-el-35-encuentro-entrerriano-de-teatro/" rel="bookmark" title="Más de 40 elencos participan en la convocatoria para el 35 Encuentro Entrerriano de Teatro"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/EET-8-218x150.jpg" alt="" title="Más de 40 elencos participan en la convocatoria para el 35 Encuentro Entrerriano de Teatro"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/24/mas-de-40-elencos-participan-en-la-convocatoria-para-el-35-encuentro-entrerriano-de-teatro/" rel="bookmark" title="Más de 40 elencos participan en la convocatoria para el 35 Encuentro Entrerriano de Teatro">Más de 40 elencos participan en la convocatoria para el 35&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ccf920be6230" data-td_block_id="td_uid_6_5ccf920be6230"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ccf920be6230" data-td_block_id="td_uid_6_5ccf920be6230"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-305"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-306"><a href="#">Colón</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccf920bef6a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5ccf920bef6a1" ><script>var block_td_uid_7_5ccf920bef6a1 = new tdBlock();
block_td_uid_7_5ccf920bef6a1.id = "td_uid_7_5ccf920bef6a1";
block_td_uid_7_5ccf920bef6a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ccf920bef6a1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ccf920bef6a1.td_column_number = "3";
block_td_uid_7_5ccf920bef6a1.block_type = "td_block_mega_menu";
block_td_uid_7_5ccf920bef6a1.post_count = "5";
block_td_uid_7_5ccf920bef6a1.found_posts = "2766";
block_td_uid_7_5ccf920bef6a1.header_color = "";
block_td_uid_7_5ccf920bef6a1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccf920bef6a1.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_7_5ccf920bef6a1);
</script><div id=td_uid_7_5ccf920bef6a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/informacion-de-prensa-municipalidad-de-colon/" rel="bookmark" title="Información de Prensa Municipalidad de Colón"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59022665_1465394703602134_5039607207994327040_o-218x150.jpg" alt="" title="Información de Prensa Municipalidad de Colón"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/informacion-de-prensa-municipalidad-de-colon/" rel="bookmark" title="Información de Prensa Municipalidad de Colón">Información de Prensa Municipalidad de Colón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/02/cuenca-salta-obras-en-avenida-paysandu-y-primera-junta/" rel="bookmark" title="Cuenca Salta: obras en Avenida Paysandú y Primera Junta"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/DSC_0052-2-218x150.jpg" alt="" title="Cuenca Salta: obras en Avenida Paysandú y Primera Junta"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/02/cuenca-salta-obras-en-avenida-paysandu-y-primera-junta/" rel="bookmark" title="Cuenca Salta: obras en Avenida Paysandú y Primera Junta">Cuenca Salta: obras en Avenida Paysandú y Primera Junta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/02/recambio-de-la-caneria-de-agua/" rel="bookmark" title="Recambio de la cañería de agua"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/DSC_0093-2-218x150.jpg" alt="" title="Recambio de la cañería de agua"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/02/recambio-de-la-caneria-de-agua/" rel="bookmark" title="Recambio de la cañería de agua">Recambio de la cañería de agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/30/dia-del-trabajador/" rel="bookmark" title="Día del Trabajador"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/07/municoloner_n-218x150.png" alt="" title="Día del Trabajador"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/30/dia-del-trabajador/" rel="bookmark" title="Día del Trabajador">Día del Trabajador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/04/30/pavimentado-de-sourigues-3/" rel="bookmark" title="Pavimentado de Sourigues"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/DSC_0058-1-218x150.jpg" alt="" title="Pavimentado de Sourigues"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/colon/" class="td-post-category">Colón</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/04/30/pavimentado-de-sourigues-3/" rel="bookmark" title="Pavimentado de Sourigues">Pavimentado de Sourigues</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccf920bef6a1" data-td_block_id="td_uid_7_5ccf920bef6a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ccf920bef6a1" data-td_block_id="td_uid_7_5ccf920bef6a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-307"><a href="#">San José</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ccf920c048d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ccf920c048d2" ><script>var block_td_uid_8_5ccf920c048d2 = new tdBlock();
block_td_uid_8_5ccf920c048d2.id = "td_uid_8_5ccf920c048d2";
block_td_uid_8_5ccf920c048d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ccf920c048d2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ccf920c048d2.td_column_number = "3";
block_td_uid_8_5ccf920c048d2.block_type = "td_block_mega_menu";
block_td_uid_8_5ccf920c048d2.post_count = "5";
block_td_uid_8_5ccf920c048d2.found_posts = "1891";
block_td_uid_8_5ccf920c048d2.header_color = "";
block_td_uid_8_5ccf920c048d2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ccf920c048d2.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_8_5ccf920c048d2);
</script><div id=td_uid_8_5ccf920c048d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/04/comenzo-la-ansiada-reparacion-de-ex-ruta-26/" rel="bookmark" title="Comenzó la ansiada reparación de ex ruta 26"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-03-at-07.42.10-218x150.jpeg" alt="" title="Comenzó la ansiada reparación de ex ruta 26"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/agenda-cultural/" class="td-post-category">Agenda Cultural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/04/comenzo-la-ansiada-reparacion-de-ex-ruta-26/" rel="bookmark" title="Comenzó la ansiada reparación de ex ruta 26">Comenzó la ansiada reparación de ex ruta 26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/prestadores-de-servicios-turisticos-destacan-el-apoyo-del-municipio/" rel="bookmark" title="Prestadores de servicios turísticos destacan el apoyo del municipio"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/REUNIÓN-CON-PRESTADORES-Turismo-3-5-2019-1-218x150.jpg" alt="" title="Prestadores de servicios turísticos destacan el apoyo del municipio"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/prestadores-de-servicios-turisticos-destacan-el-apoyo-del-municipio/" rel="bookmark" title="Prestadores de servicios turísticos destacan el apoyo del municipio">Prestadores de servicios turísticos destacan el apoyo del municipio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/se-recolecta-aceite-vegetal-usado-para-colaborar-con-a-d-c-a-dis/" rel="bookmark" title="Se recolecta aceite vegetal usado para colaborar con A.D.C.A.DIS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/RECOLECCIÓN-ACEITE-USADO-2-5-2019-1-218x150.jpg" alt="" title="Se recolecta aceite vegetal usado para colaborar con A.D.C.A.DIS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/se-recolecta-aceite-vegetal-usado-para-colaborar-con-a-d-c-a-dis/" rel="bookmark" title="Se recolecta aceite vegetal usado para colaborar con A.D.C.A.DIS">Se recolecta aceite vegetal usado para colaborar con A.D.C.A.DIS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/invitan-a-la-practica-de-tejo-en-el-polideportivo-de-san-jose/" rel="bookmark" title="Invitan a la práctica de tejo en el polideportivo de San José"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/TEJO-Adultos-mayores-San-José-218x150.jpg" alt="" title="Invitan a la práctica de tejo en el polideportivo de San José"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/invitan-a-la-practica-de-tejo-en-el-polideportivo-de-san-jose/" rel="bookmark" title="Invitan a la práctica de tejo en el polideportivo de San José">Invitan a la práctica de tejo en el polideportivo de San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/se-traslada-al-domingo-12-la-feria-de-ropa-y-calzado/" rel="bookmark" title="Se traslada al domingo 12 la feria de ropa y calzado"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/04/FERIA-CALLEJERA-ROPA-218x150.jpg" alt="" title="Se traslada al domingo 12 la feria de ropa y calzado"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/san-jose/" class="td-post-category">San José</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/se-traslada-al-domingo-12-la-feria-de-ropa-y-calzado/" rel="bookmark" title="Se traslada al domingo 12 la feria de ropa y calzado">Se traslada al domingo 12 la feria de ropa y calzado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ccf920c048d2" data-td_block_id="td_uid_8_5ccf920c048d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ccf920c048d2" data-td_block_id="td_uid_8_5ccf920c048d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-308"><a href="#">Villa ELisa</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ccf920c0d95d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ccf920c0d95d" ><script>var block_td_uid_9_5ccf920c0d95d = new tdBlock();
block_td_uid_9_5ccf920c0d95d.id = "td_uid_9_5ccf920c0d95d";
block_td_uid_9_5ccf920c0d95d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ccf920c0d95d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ccf920c0d95d.td_column_number = "3";
block_td_uid_9_5ccf920c0d95d.block_type = "td_block_mega_menu";
block_td_uid_9_5ccf920c0d95d.post_count = "5";
block_td_uid_9_5ccf920c0d95d.found_posts = "2513";
block_td_uid_9_5ccf920c0d95d.header_color = "";
block_td_uid_9_5ccf920c0d95d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ccf920c0d95d.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_9_5ccf920c0d95d);
</script><div id=td_uid_9_5ccf920c0d95d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/agenda-cultural-para-el-fin-de-semana/" rel="bookmark" title="AGENDA CULTURAL PARA EL FIN DE SEMANA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/culturavillaelisa-1-218x150.jpg" alt="" title="AGENDA CULTURAL PARA EL FIN DE SEMANA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/agenda-cultural-para-el-fin-de-semana/" rel="bookmark" title="AGENDA CULTURAL PARA EL FIN DE SEMANA">AGENDA CULTURAL PARA EL FIN DE SEMANA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/atencion-del-area-de-la-mujer-en-el-centro-el-ombu/" rel="bookmark" title="ATENCIÓN DEL ÁREA DE LA MUJER EN EL CENTRO EL OMBÚ"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/1-33-218x150.jpg" alt="" title="ATENCIÓN DEL ÁREA DE LA MUJER EN EL CENTRO EL OMBÚ"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/atencion-del-area-de-la-mujer-en-el-centro-el-ombu/" rel="bookmark" title="ATENCIÓN DEL ÁREA DE LA MUJER EN EL CENTRO EL OMBÚ">ATENCIÓN DEL ÁREA DE LA MUJER EN EL CENTRO EL OMBÚ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/03/villa-elisa-en-la-pantalla-de-viajes-paseos/" rel="bookmark" title="VILLA ELISA EN LA PANTALLA DE “VIAJES &#038; PASEOS”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/viajes__paseos-218x150.jpg" alt="" title="VILLA ELISA EN LA PANTALLA DE “VIAJES &#038; PASEOS”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/03/villa-elisa-en-la-pantalla-de-viajes-paseos/" rel="bookmark" title="VILLA ELISA EN LA PANTALLA DE “VIAJES &#038; PASEOS”">VILLA ELISA EN LA PANTALLA DE “VIAJES &#038; PASEOS”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/02/villa-elisa-adhiere-al-dia-nacional-de-los-monumentos-2/" rel="bookmark" title="VILLA ELISA ADHIERE AL DÍA NACIONAL DE LOS MONUMENTOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/flyer_monumentos_1x-218x150.jpg" alt="" title="VILLA ELISA ADHIERE AL DÍA NACIONAL DE LOS MONUMENTOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/02/villa-elisa-adhiere-al-dia-nacional-de-los-monumentos-2/" rel="bookmark" title="VILLA ELISA ADHIERE AL DÍA NACIONAL DE LOS MONUMENTOS">VILLA ELISA ADHIERE AL DÍA NACIONAL DE LOS MONUMENTOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/02/puesta-en-valor-del-auditorio-municipal-heraldo-neris-peragallo/" rel="bookmark" title="PUESTA EN VALOR DEL AUDITORIO MUNICIPAL “HERALDO NERIS PERAGALLO”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/img_4096-218x150.jpg" alt="" title="PUESTA EN VALOR DEL AUDITORIO MUNICIPAL “HERALDO NERIS PERAGALLO”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/villa-elisa/" class="td-post-category">Villa Elisa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/02/puesta-en-valor-del-auditorio-municipal-heraldo-neris-peragallo/" rel="bookmark" title="PUESTA EN VALOR DEL AUDITORIO MUNICIPAL “HERALDO NERIS PERAGALLO”">PUESTA EN VALOR DEL AUDITORIO MUNICIPAL “HERALDO NERIS PERAGALLO”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ccf920c0d95d" data-td_block_id="td_uid_9_5ccf920c0d95d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ccf920c0d95d" data-td_block_id="td_uid_9_5ccf920c0d95d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-309"><a href="#">Otras Localidades</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ccf920c16dce_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5ccf920c16dce" ><script>var block_td_uid_10_5ccf920c16dce = new tdBlock();
block_td_uid_10_5ccf920c16dce.id = "td_uid_10_5ccf920c16dce";
block_td_uid_10_5ccf920c16dce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5ccf920c16dce_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5ccf920c16dce.td_column_number = "3";
block_td_uid_10_5ccf920c16dce.block_type = "td_block_mega_menu";
block_td_uid_10_5ccf920c16dce.post_count = "4";
block_td_uid_10_5ccf920c16dce.found_posts = "5898";
block_td_uid_10_5ccf920c16dce.header_color = "";
block_td_uid_10_5ccf920c16dce.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ccf920c16dce.max_num_pages = "1475";
tdBlocksArray.push(block_td_uid_10_5ccf920c16dce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5ccf920c16dce" id="td_uid_11_5ccf920c1853d" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="" href="http://www.colonnoticias.com.ar/category/otras-localidades/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_12_5ccf920c18924" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="29" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_13_5ccf920c18d0d" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="31" href="http://www.colonnoticias.com.ar/category/otras-localidades/c-del-uruguay/">C del Uruguay</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_14_5ccf920c190f6" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="28" href="http://www.colonnoticias.com.ar/category/otras-localidades/caseros/">Caseros</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_15_5ccf920c194dd" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="54" href="http://www.colonnoticias.com.ar/category/otras-localidades/concordia/">Concordia</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_16_5ccf920c198c6" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="55" href="http://www.colonnoticias.com.ar/category/otras-localidades/gualeguaychu/">Gualeguaychú</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_17_5ccf920c19cad" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="53" href="http://www.colonnoticias.com.ar/category/otras-localidades/san-salvador/">San Salvador</a><a class="mega-menu-sub-cat-td_uid_10_5ccf920c16dce"  id="td_uid_18_5ccf920c1a095" data-td_block_id="td_uid_10_5ccf920c16dce" data-td_filter_value="49" href="http://www.colonnoticias.com.ar/category/otras-localidades/ubajay/">Ubajay</a></div></div><div id=td_uid_10_5ccf920c16dce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/escuela-municipal-de-voley-comenzo-la-liga-municipal-en-categoria-sub-15/" rel="bookmark" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59301336_1672337789536162_4414507514431799296_n-218x150.jpg" alt="" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/escuela-municipal-de-voley-comenzo-la-liga-municipal-en-categoria-sub-15/" rel="bookmark" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15">ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/" rel="bookmark" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59359858_1670431383060136_2946637702981746688_o-218x150.jpg" alt="" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/" rel="bookmark" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD">TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/" rel="bookmark" title="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o-218x150.jpg" alt="" title="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/" rel="bookmark" title="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE">REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/comenzo-la-colocacion-de-2-nuevas-paradas-de-colectivos/" rel="bookmark" title="COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59051894_1669047223198552_6468760152718704640_o-218x150.jpg" alt="" title="COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/comenzo-la-colocacion-de-2-nuevas-paradas-de-colectivos/" rel="bookmark" title="COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS">COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ccf920c16dce" data-td_block_id="td_uid_10_5ccf920c16dce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5ccf920c16dce" data-td_block_id="td_uid_10_5ccf920c16dce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-310"><a href="#">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ccf920c58892_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5ccf920c58892" ><script>var block_td_uid_19_5ccf920c58892 = new tdBlock();
block_td_uid_19_5ccf920c58892.id = "td_uid_19_5ccf920c58892";
block_td_uid_19_5ccf920c58892.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5ccf920c58892_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5ccf920c58892.td_column_number = "3";
block_td_uid_19_5ccf920c58892.block_type = "td_block_mega_menu";
block_td_uid_19_5ccf920c58892.post_count = "5";
block_td_uid_19_5ccf920c58892.found_posts = "86";
block_td_uid_19_5ccf920c58892.header_color = "";
block_td_uid_19_5ccf920c58892.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ccf920c58892.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_19_5ccf920c58892);
</script><div id=td_uid_19_5ccf920c58892 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/03/07/ocupacion-fin-de-semana-largo-de-carnaval/" rel="bookmark" title="Ocupación fin de semana largo de carnaval"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Ocupación fin de semana largo de carnaval"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/03/07/ocupacion-fin-de-semana-largo-de-carnaval/" rel="bookmark" title="Ocupación fin de semana largo de carnaval">Ocupación fin de semana largo de carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/03/05/capacitan-a-prestadores-de-servicios-turisticos-en-el-uso-de-la-plataforma-viajar/" rel="bookmark" title="Capacitan a prestadores de servicios turísticos en el uso de la Plataforma Viajar"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/03/a06fce91-40ff-42b2-b4f0-ff34db66f384-218x150.jpg" alt="" title="Capacitan a prestadores de servicios turísticos en el uso de la Plataforma Viajar"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/03/05/capacitan-a-prestadores-de-servicios-turisticos-en-el-uso-de-la-plataforma-viajar/" rel="bookmark" title="Capacitan a prestadores de servicios turísticos en el uso de la Plataforma Viajar">Capacitan a prestadores de servicios turísticos en el uso de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/03/05/periodistas-brasilenos-que-estan-explorando-america-de-coche-llegan-a-argentina/" rel="bookmark" title="PERIODISTAS BRASILEÑOS QUE ESTÁN EXPLORANDO AMÉRICA EN COCHE LLEGAN A ARGENTINA"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/03/Foto-1-218x150.jpg" alt="" title="PERIODISTAS BRASILEÑOS QUE ESTÁN EXPLORANDO AMÉRICA EN COCHE LLEGAN A ARGENTINA"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/03/05/periodistas-brasilenos-que-estan-explorando-america-de-coche-llegan-a-argentina/" rel="bookmark" title="PERIODISTAS BRASILEÑOS QUE ESTÁN EXPLORANDO AMÉRICA EN COCHE LLEGAN A ARGENTINA">PERIODISTAS BRASILEÑOS QUE ESTÁN EXPLORANDO AMÉRICA EN COCHE LLEGAN A ARGENTINA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/03/02/reservas-fin-de-semana-de-carnaval/" rel="bookmark" title="Reservas fin de semana de Carnaval"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2018/10/ahgc-concordia-218x150.gif" alt="" title="Reservas fin de semana de Carnaval"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/03/02/reservas-fin-de-semana-de-carnaval/" rel="bookmark" title="Reservas fin de semana de Carnaval">Reservas fin de semana de Carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/02/26/la-sinfonica-entrerriana-comienza-su-temporada-de-conciertos-en-concepcion-del-uruguay/" rel="bookmark" title="La Sinfónica entrerriana comienza su temporada de conciertos en Concepción del Uruguay"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/Anabela-1-218x150.jpg" alt="" title="La Sinfónica entrerriana comienza su temporada de conciertos en Concepción del Uruguay"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/02/26/la-sinfonica-entrerriana-comienza-su-temporada-de-conciertos-en-concepcion-del-uruguay/" rel="bookmark" title="La Sinfónica entrerriana comienza su temporada de conciertos en Concepción del Uruguay">La Sinfónica entrerriana comienza su temporada de conciertos en Concepción del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ccf920c58892" data-td_block_id="td_uid_19_5ccf920c58892"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ccf920c58892" data-td_block_id="td_uid_19_5ccf920c58892"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457"><a href="http://www.colonnoticias.com.ar/fm-del-sol/">FM del Sol</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.colonnoticias.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Otras localidades" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/"><span itemprop="title">Otras localidades</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Basavilbaso" class="entry-crumb" itemprop="url" href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/"><span itemprop="title">Basavilbaso</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"><meta itemprop="url" content = "http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/">REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-62842" class="post-62842 post type-post status-publish format-standard has-post-thumbnail hentry category-basavilbaso" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/">Otras localidades</a></li><li class="entry-category"><a  href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/">Basavilbaso</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T20:19:00+00:00" >5 mayo, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-62842">23</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=REUNI%C3%93N+CON+VECINOS+DEL+BARRIO+TANQUE+POR+NUEVO+ESPACIO+VERDE&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F&via=Colon+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o.jpg&description=REUNI%C3%93N+CON+VECINOS+DEL+BARRIO+TANQUE+POR+NUEVO+ESPACIO+VERDE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=REUNI%C3%93N+CON+VECINOS+DEL+BARRIO+TANQUE+POR+NUEVO+ESPACIO+VERDE%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o-696x522.jpg" alt="" title="59696717_1669023179867623_30211749147836416_o"/></a></div>
        <p>El Presidente Municipal, Gustavo Hein, en compañía de funcionarios de su equipo de gestión, encabezó una reunión con vecinos del barrio Tanque de nuestra ciudad. El encuentro fue propicio para dialogar de diferentes temas que resultan de importancia para los ciudadanos que conviven allí, pero el principal tema abordado fue la planificación de un nuevo espacio público para el barrio. El Responsable del Área de Ambie<span class="text_exposed_show">nte y Desarrollo Sostenible, Jonathan Haas, expresó ante los vecinos la idea inicial que se tiene para el futuro espacio verde proyectado sobre calle Saavedra entre calles Salta y Rogelio Gómez, con la forestación con 22 lapachos rosados, 8 jacarandá y 4 árboles tipa. Una vez planteado esto, se escucharon diferentes propuestas de los ciudadanos para sumar a lo ya diagramado. Todo esto surge de la necesidad de un espacio de esparcimiento y recreación en aquel sector de la localidad, haciendo foco en la cantidad de niñas y niños que disfrutarían del mismo. En la reunión además estuvieron presentes el Secretario de Obras y Servicios Públicos, Néstor Canela y el Secretario de Gobierno Claudio Gradizuela, quienes contribuyeron con los aportes que sus dependencias pueden brindar para el avance de este proyecto. La idea de aquí en más es avanzar progresivamente y por etapas para cumplir con este anhelo de los vecinos. En la reunión a su vez se atendieron temas del día a día e inquietudes de los basavilbasenses que se acercaron al lugar.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=REUNI%C3%93N+CON+VECINOS+DEL+BARRIO+TANQUE+POR+NUEVO+ESPACIO+VERDE&url=http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F&via=Colon+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/&amp;media=http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o.jpg&description=REUNI%C3%93N+CON+VECINOS+DEL+BARRIO+TANQUE+POR+NUEVO+ESPACIO+VERDE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=REUNI%C3%93N+CON+VECINOS+DEL+BARRIO+TANQUE+POR+NUEVO+ESPACIO+VERDE%20-%20http%3A%2F%2Fwww.colonnoticias.com.ar%2F2019%2F05%2F05%2Freunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/" data-text="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.colonnoticias.com.ar/2019/05/05/comenzo-la-colocacion-de-2-nuevas-paradas-de-colectivos/">COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/">TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/"><img alt='' src='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c621b04c1e38e025ccc0ffb3cf031bf7?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.colonnoticias.com.ar/author/colonnoticias/">colonnoticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="colonnoticias"></span><meta itemprop="datePublished" content="2019-05-05T20:19:00+00:00"><meta itemprop="dateModified" content="2019-05-05T20:19:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.colonnoticias.com.ar/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/02/logo-2019-retina.jpg "></span><meta itemprop="name" content="Colon Noticias"></span><meta itemprop="headline " content="REUNIÓN CON VECINOS DEL BARRIO TANQUE POR NUEVO ESPACIO VERDE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59696717_1669023179867623_30211749147836416_o.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_20_5ccf920c6f3df_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5ccf920c6f3df" ><script>var block_td_uid_20_5ccf920c6f3df = new tdBlock();
block_td_uid_20_5ccf920c6f3df.id = "td_uid_20_5ccf920c6f3df";
block_td_uid_20_5ccf920c6f3df.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5ccf920c6f3df_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":62842,"live_filter_cur_post_author":"1"}';
block_td_uid_20_5ccf920c6f3df.td_column_number = "3";
block_td_uid_20_5ccf920c6f3df.block_type = "td_block_related_posts";
block_td_uid_20_5ccf920c6f3df.post_count = "6";
block_td_uid_20_5ccf920c6f3df.found_posts = "90";
block_td_uid_20_5ccf920c6f3df.header_color = "";
block_td_uid_20_5ccf920c6f3df.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ccf920c6f3df.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_20_5ccf920c6f3df);
</script><h4 class="td-related-title"><a id="td_uid_21_5ccf920c70b4e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5ccf920c6f3df" href="#">Artículo relacionados</a><a id="td_uid_22_5ccf920c70f36" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5ccf920c6f3df" href="#">Más del autor</a></h4><div id=td_uid_20_5ccf920c6f3df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/escuela-municipal-de-voley-comenzo-la-liga-municipal-en-categoria-sub-15/" rel="bookmark" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59301336_1672337789536162_4414507514431799296_n-218x150.jpg" alt="" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/escuela-municipal-de-voley-comenzo-la-liga-municipal-en-categoria-sub-15/" rel="bookmark" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15">ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/" rel="bookmark" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59359858_1670431383060136_2946637702981746688_o-218x150.jpg" alt="" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/" rel="bookmark" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD">TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/comenzo-la-colocacion-de-2-nuevas-paradas-de-colectivos/" rel="bookmark" title="COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59051894_1669047223198552_6468760152718704640_o-218x150.jpg" alt="" title="COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/comenzo-la-colocacion-de-2-nuevas-paradas-de-colectivos/" rel="bookmark" title="COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS">COMENZÓ LA COLOCACIÓN DE 2 NUEVAS PARADAS DE COLECTIVOS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/se-abre-la-pre-inscripcion-para-el-taller-de-compostura-de-calzado/" rel="bookmark" title="SE ABRE LA PRE INSCRIPCIÓN PARA EL TALLER DE COMPOSTURA DE CALZADO "><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/58639074_1663691493734125_846758849720352768_n-218x150.png" alt="" title="SE ABRE LA PRE INSCRIPCIÓN PARA EL TALLER DE COMPOSTURA DE CALZADO "/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/se-abre-la-pre-inscripcion-para-el-taller-de-compostura-de-calzado/" rel="bookmark" title="SE ABRE LA PRE INSCRIPCIÓN PARA EL TALLER DE COMPOSTURA DE CALZADO ">SE ABRE LA PRE INSCRIPCIÓN PARA EL TALLER DE COMPOSTURA DE CALZADO </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/basavilbaso-ya-tiene-su-punto-de-atencion-de-anses/" rel="bookmark" title="BASAVILBASO YA TIENE SU “PUNTO DE ATENCIÓN” DE ANSES"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59229983_1667798903323384_8158173736030175232_o-218x150.jpg" alt="" title="BASAVILBASO YA TIENE SU “PUNTO DE ATENCIÓN” DE ANSES"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/basavilbaso-ya-tiene-su-punto-de-atencion-de-anses/" rel="bookmark" title="BASAVILBASO YA TIENE SU “PUNTO DE ATENCIÓN” DE ANSES">BASAVILBASO YA TIENE SU “PUNTO DE ATENCIÓN” DE ANSES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/nuevo-mobiliario-para-el-jardin-pueblo-nuevo/" rel="bookmark" title="NUEVO MOBILIARIO PARA EL JARDÍN “PUEBLO NUEVO”"><img width="218" height="150" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/58727347_1667509580018983_4821554789278023680_n-218x150.png" alt="" title="NUEVO MOBILIARIO PARA EL JARDÍN “PUEBLO NUEVO”"/></a></div>                <a href="http://www.colonnoticias.com.ar/category/otras-localidades/basavilbaso/" class="td-post-category">Basavilbaso</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/nuevo-mobiliario-para-el-jardin-pueblo-nuevo/" rel="bookmark" title="NUEVO MOBILIARIO PARA EL JARDÍN “PUEBLO NUEVO”">NUEVO MOBILIARIO PARA EL JARDÍN “PUEBLO NUEVO”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ccf920c6f3df" data-td_block_id="td_uid_20_5ccf920c6f3df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5ccf920c6f3df" data-td_block_id="td_uid_20_5ccf920c6f3df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/05/reunion-con-vecinos-del-barrio-tanque-por-nuevo-espacio-verde/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.colonnoticias.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='62842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><center><script id="_wau1e3">var _wau = _wau || []; _wau.push(["classic", "nmcw4r3ya9kw", "1e3"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span>
<div class="td-all-devices"><a href="http://www.tarabini.net" target="_blank"><img src="http://www.tarabini.net/tarabini.net.jpg"/></a></div>

<div class="td-all-devices"><a href="http://www.martingraff.com.ar" target="_blank"><img src="http://www.colonnoticias.com.ar/publicidad/martingraff.jpg"/></a></div>

<a class="twitter-timeline" data-tweet-limit="10" data-theme="dark" href="https://twitter.com/colonnoticias?ref_src=twsrc%5Etfw">Tweets by colonnoticias</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Merriweather; color:#000;" ><a href="http://visitorcounterplugin.com">Visitor Counter</a></h2>
        <div class="visitor-counter-content" style="color: #000; font-family: Merriweather;" >
            <p>Today: 1931</p>
            <p>Yesterday: 2346</p>
            <p>This Week: 56578</p>
            <p>This Month: 203561</p>
            <p>Total: 2443949</p>
            <p>Currently Online: 1313</p>
        </div>
        </aside>
        
                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.colonnoticias.com.ar/"><img src="http://www.colonnoticias.com.ar/wp-content/uploads/2016/08/logo-2016-mobile.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Colon Noticias 10 años compartiendo informacion minuto a minuto, ahora junto a Fm del Sol en el 98.9 mhz y Patois Films.  <div class="footer-email-wrap">Contáctanos: <a href="mailto:colonnoticias@gmail.com">colonnoticias@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-294"><a href="#">Registrarse / Unirse</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295"><a href="#">¿Quiénes somos?</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-296"><a href="#">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; colonnoticias | Realizado por tarabini.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/escuela-municipal-de-voley-comenzo-la-liga-municipal-en-categoria-sub-15/" rel="bookmark" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59301336_1672337789536162_4414507514431799296_n-100x70.jpg" alt="" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/escuela-municipal-de-voley-comenzo-la-liga-municipal-en-categoria-sub-15/" rel="bookmark" title="ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB 15">ESCUELA MUNICIPAL DE VOLEY: COMENZÓ LA LIGA MUNICIPAL EN CATEGORÍA SUB...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T20:37:50+00:00" >5 mayo, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/secuestro-de-una-replica-de-arma-de-fuego-2/" rel="bookmark" title="Secuestro de una réplica de arma de fuego:"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-05-at-18.58.49-100x70.jpg" alt="" title="Secuestro de una réplica de arma de fuego:"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/secuestro-de-una-replica-de-arma-de-fuego-2/" rel="bookmark" title="Secuestro de una réplica de arma de fuego:">Secuestro de una réplica de arma de fuego:</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T20:33:23+00:00" >5 mayo, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/" rel="bookmark" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD"><img width="100" height="70" class="entry-thumb" src="http://www.colonnoticias.com.ar/wp-content/uploads/2019/05/59359858_1670431383060136_2946637702981746688_o-100x70.jpg" alt="" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.colonnoticias.com.ar/2019/05/05/trabajos-de-zanjeo-en-el-canal-pluvial-de-zona-este-de-la-ciudad/" rel="bookmark" title="TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE LA CIUDAD">TRABAJOS DE ZANJEO EN EL CANAL PLUVIAL DE ZONA ESTE DE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T20:19:53+00:00" >5 mayo, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ccf9226afdc5
    -->

    <script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://www.colonnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Entre Rios, Argentina","api_location":"Entre Rios","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[21.2,70.2],"today_humidity":96,"today_wind_speed":[1.7,1.1],"today_min":[21.2,70.2],"today_max":[21.2,70.2],"today_clouds":13,"current_unit":0,"forecast":[{"timestamp":1557108000,"day_temp":[19,67],"day_name":"Lun","owm_day_index":0},{"timestamp":1557194400,"day_temp":[21,69],"day_name":"Mar","owm_day_index":1},{"timestamp":1557280800,"day_temp":[20,68],"day_name":"Mie","owm_day_index":2},{"timestamp":1557367200,"day_temp":[22,71],"day_name":"Jue","owm_day_index":3},{"timestamp":1557453600,"day_temp":[22,71],"day_name":"Vie","owm_day_index":4}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.colonnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>